<!doctype html >
<html lang="es">
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioaxarquia.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<!-- Jetpack Site Verification Tags -->
<link rel="icon" type="image/png" href="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vélez-Málaga refuerza los Servicios Sociales en un año marcado por el COVID-19 | Diario Axarquía</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.diarioaxarquia.com/noticias/2020/07/04/velez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vélez-Málaga refuerza los Servicios Sociales en un año marcado por el COVID-19 | Diario Axarquía" />
	<meta property="og:description" content="El concejal de Derechos Sociales e Igualdad, Víctor González, hizo balance del primer año de legislatura, marcado por la crisis sanitaria, destacando que la ciudad es referente en esta materia ya que es una de las que más invierte en políticas sociales y ha sido elegida entre cuatro ciudades de todo el país para formar parte de una Comisión Estatal por sus buenas prácticas y compromiso social." />
	<meta property="og:url" content="https://www.diarioaxarquia.com/noticias/2020/07/04/velez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19" />
	<meta property="og:site_name" content="Diario Axarquía | Noticias Axarquía de Málaga" />
	<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
	<meta property="article:author" content="https://www.facebook.com/diariolaaxarquia" />
	<meta property="article:published_time" content="2020-07-04T16:16:57+00:00" />
	<meta property="article:modified_time" content="2020-07-04T16:16:59+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?fit=2560%2C2189&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="2189" />
	<meta property="fb:app_id" content="384079305358236" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diarioaxarquia" />
	<meta name="twitter:site" content="@diarioaxarquia" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed" href="https://www.diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed de los comentarios" href="https://www.diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Comentario Vélez-Málaga refuerza los Servicios Sociales en un año marcado por el COVID-19 del feed" href="https://www.diarioaxarquia.com/noticias/2020/07/04/velez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-cookies-eu-banner-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-modern-dark.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-schema-pro-fontend-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/wp-schema-pro/admin/assets/css/frontend.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioaxarquia.com/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"83233","token":"f410d8db0c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://www.diarioaxarquia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.diarioaxarquia.com/?p=83233' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F07%2F04%2Fvelez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F07%2F04%2Fvelez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19&#038;format=xml" />

<!-- This site is using AdRotate v5.8.5 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:400px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
	.g-16 { margin:0px width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-18 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diarioaxarquia.com\/noticias\/2020\/07\/04\/velez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19"},"headline":"V\u00e9lez-M\u00e1laga refuerza los Servicios Sociales en un a\u00f1o marcado por el COVID-19","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/07\/V\u00edctor-Gonz\u00e1lez-scaled.jpg?fit=2560%2C2189&#038;ssl=1","width":2560,"height":2189},"datePublished":"2020-07-04T18:16:57","dateModified":"2020-07-04T18:16:59","author":{"@type":"Person","name":"REDACCION"},"publisher":{"@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60}},"description":"El concejal de Derechos Sociales e Igualdad, V\u00edctor Gonz\u00e1lez, hizo balance del primer a\u00f1o de legislatura, marcado por la crisis sanitaria, destacando que la ciudad es referente en esta materia ya que es una de las que m\u00e1s invierte en pol\u00edticas sociales y ha sido elegida entre cuatro ciudades de todo el pa\u00eds para formar parte de una Comisi\u00f3n Estatal por sus buenas pr\u00e1cticas y compromiso social."}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","url":"https:\/\/www.diarioaxarquia.com","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60},"sameAs":["https:\/\/www.facebook.com\/diariolaaxarquia","http:\/\/twitter.com\/diarioaxarquia","https:\/\/www.youtube.com\/channel\/UCGppqKjUevykygca9Btwkrw"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":["Portada","Noticias","V\u00e9lez-M\u00e1laga","Rinc\u00f3n de la Victoria","Nerja","Torrox","Axarqu\u00eda","M\u00e1laga","Andaluc\u00eda","Nacional","Deportes","F\u00fatbol","Baloncesto","Polideportivo","Opini\u00f3n","Cartas del Lector","Columnas","Columnistas","Diario TV","Fotogaler\u00eda"],"url":["https:\/\/www.diarioaxarquia.com\/","https:\/\/www.diarioaxarquia.com\/noticias","https:\/\/www.diarioaxarquia.com\/noticias\/velez-malaga","https:\/\/www.diarioaxarquia.com\/noticias\/rincon-victoria","https:\/\/www.diarioaxarquia.com\/noticias\/nerja","https:\/\/www.diarioaxarquia.com\/noticias\/torrox","https:\/\/www.diarioaxarquia.com\/noticias\/axarquia","https:\/\/www.diarioaxarquia.com\/noticias\/malaga","https:\/\/www.diarioaxarquia.com\/noticias\/andalucia","https:\/\/www.diarioaxarquia.com\/noticias\/nacional","https:\/\/www.diarioaxarquia.com\/deportes","https:\/\/www.diarioaxarquia.com\/deportes\/futbol","https:\/\/www.diarioaxarquia.com\/deportes\/baloncesto","https:\/\/www.diarioaxarquia.com\/deportes\/polideportivo","https:\/\/www.diarioaxarquia.com\/opinion","https:\/\/www.diarioaxarquia.com\/opinion\/cartas","https:\/\/www.diarioaxarquia.com\/opinion\/columnas","https:\/\/www.diarioaxarquia.com\/columnistas","https:\/\/www.diarioaxarquia.com\/diario-tv","https:\/\/www.diarioaxarquia.com\/fotogaleria"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/noticias\/2020\/07\/04\/velez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19","name":"V\u00e9lez-M\u00e1laga refuerza los Servicios Sociales en un a\u00f1o marcado por el COVID-19"}}]}</script><!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f410d8db0c","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"f410d8db0c","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioaxarquia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/2020/07/04/velez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19",
                    "name": "Vélez-Málaga refuerza los Servicios Sociales en un año marcado por el COVID-19"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bd0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bd0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bd0000;
                }
                .tdm-btn-style1 {
					background-color: #bd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #bd0000;
				}
				.tdm-btn-style2 {
				    color: #bd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bd0000;
                    -moz-box-shadow: 0 2px 16px #bd0000;
                    box-shadow: 0 2px 16px #bd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bd0000;
                    -moz-box-shadow: 0 4px 26px #bd0000;
                    box-shadow: 0 4px 26px #bd0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-83233 single-format-standard wp-schema-pro-1.1.3 velez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19 global-block-template-8  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="https://www.diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_8b0" class="tdc-zone"><div class="tdc_zone tdi_2_686  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_686{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_588" class="tdc-row"><div class="vc_row tdi_4_c81  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_c81{
                    min-height: 0;
                }.tdi_4_c81,
				.tdi_4_c81 .tdc-columns{
				    display: block;
				}.tdi_4_c81 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_f0a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_f0a{
                    vertical-align: baseline;
                }.tdi_6_f0a .wpb_wrapper,
				.tdi_6_f0a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_f0a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_f0a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_b30 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7_b30" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_b30{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_b30 .tdb-logo-a,
                .tdi_7_b30 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7_b30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_b30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_b30 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_b30 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_7_b30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_b30 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_b30 .tdb-logo-text-title{
                    display: none;
                }.tdi_7_b30 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_800 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8_800" >
<style>
/* custom css */
.tdi_8_800 .tdb-block-inner{
                    text-align: center;
                }.tdi_8_800 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_800 .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_9_df9" class="tdc-zone"><div class="tdc_zone tdi_10_c99  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_10_c99{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_11_cd6" class="tdc-row"><div class="vc_row tdi_12_8c5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12_8c5{
                    min-height: 0;
                }.tdi_12_8c5,
				.tdi_12_8c5 .tdc-columns{
				    display: block;
				}.tdi_12_8c5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_14_c85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_c85{
                    vertical-align: baseline;
                }.tdi_14_c85 .wpb_wrapper,
				.tdi_14_c85 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_c85 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_c85 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_15_0c8" class="tdc-zone"><div class="tdc_zone tdi_16_f8c  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_16_f8c{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_17_8d0" class="tdc-row"><div class="vc_row tdi_18_ce8  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_18_ce8{
                    min-height: 0;
                }.tdi_18_ce8,
				.tdi_18_ce8 .tdc-columns{
				    display: block;
				}.tdi_18_ce8 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_18_ce8.tdc-row-content-vert-center,
                    .tdi_18_ce8.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_18_ce8.tdc-row-content-vert-bottom,
                    .tdi_18_ce8.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_18_ce8.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_18_ce8.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_20_5fc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_5fc{
                    vertical-align: baseline;
                }.tdi_20_5fc .wpb_wrapper,
				.tdi_20_5fc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_20_5fc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_20_5fc .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_21_832 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_21_832" >
<style>
/* custom css */
.tdi_21_832{
                    display: inline-block;
                }.tdi_21_832 .tdb-head-date-txt{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, julio 4, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_22_fdd td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_22_fdd" >
<style>
/* custom css */
.tdi_22_fdd .tdb-logo-a,
                .tdi_22_fdd h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_22_fdd .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_22_fdd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_fdd .tdb-logo-img-wrap{
                    display: block;
                }.tdi_22_fdd .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_22_fdd .tdb-logo-text-title{
                    display: none;
                }.tdi_22_fdd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_22_fdd .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_23_e80 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_23_e80"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_23_e80 .td_block_inner{
                    text-align: center;
                }.tdi_23_e80 .tdb-menu > li .tdb-menu-sep,
                .tdi_23_e80 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_23_e80 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_23_e80 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_23_e80 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_23_e80 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_23_e80 .tdb-menu .tdb-normal-menu ul,
                .tdi_23_e80 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_23_e80 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_23_e80 .tdb-menu > li > a:after,
				.tdi_23_e80 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_23_e80 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_23_e80 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_23_e80 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_23_e80 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_23_e80 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_23_e80 .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}
</style><div id=tdi_23_e80 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11824"><a href="https://www.diarioaxarquia.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11826 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/noticias"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><div class="tdb-menu-item-text">Vélez-Málaga</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria"><div class="tdb-menu-item-text">Rincón de la Victoria</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja"><div class="tdb-menu-item-text">Nerja</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox"><div class="tdb-menu-item-text">Torrox</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia"><div class="tdb-menu-item-text">Axarquía</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga"><div class="tdb-menu-item-text">Málaga</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia"><div class="tdb-menu-item-text">Andalucía</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional"><div class="tdb-menu-item-text">Nacional</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50783 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/deportes"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol"><div class="tdb-menu-item-text">Fútbol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo"><div class="tdb-menu-item-text">Polideportivo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11989 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas"><div class="tdb-menu-item-text">Cartas del Lector</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-50807 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion/columnas"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas"><div class="tdb-menu-item-text">Columnistas</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv"><div class="tdb-menu-item-text">Diario TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria"><div class="tdb-menu-item-text">Fotogalería</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_26_f7c" class="tdc-zone"><div class="tdc_zone tdi_27_9c8  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_27_9c8{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_28_8d8" class="tdc-row"><div class="vc_row tdi_29_033  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_29_033{
                    min-height: 0;
                }.tdi_29_033,
				.tdi_29_033 .tdc-columns{
				    display: block;
				}.tdi_29_033 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_31_8f9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31_8f9{
                    vertical-align: baseline;
                }.tdi_31_8f9 .wpb_wrapper,
				.tdi_31_8f9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_8f9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_8f9 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vélez-Málaga refuerza los Servicios Sociales en un año marcado por el COVID-19</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-83233" class="post-83233 post type-post status-publish format-standard has-post-thumbnail category-noticias category-velez-malaga tag-ayuntamiento-de-velez-malaga tag-covid-19 tag-servicios-sociales" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Vélez-Málaga refuerza los Servicios Sociales en un año marcado por el COVID-19</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T18:16:57+02:00" >4 julio, 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-83233">137</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=V%C3%A9lez-M%C3%A1laga+refuerza+los+Servicios+Sociales+en+un+a%C3%B1o+marcado+por+el+COVID-19 %0A%0A https://www.diarioaxarquia.com/noticias/2020/07/04/velez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F07%2F04%2Fvelez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=V%C3%A9lez-M%C3%A1laga+refuerza+los+Servicios+Sociales+en+un+a%C3%B1o+marcado+por+el+COVID-19&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F07%2F04%2Fvelez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?fit=2560%2C2189&ssl=1" data-caption=""><img width="696" height="595" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?resize=696%2C595&ssl=1" srcset="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?w=2560&ssl=1 2560w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?resize=234%2C200&ssl=1 234w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?resize=670%2C573&ssl=1 670w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?resize=768%2C657&ssl=1 768w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?resize=1536%2C1314&ssl=1 1536w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?resize=2048%2C1752&ssl=1 2048w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?resize=696%2C595&ssl=1 696w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?resize=1068%2C913&ssl=1 1068w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Víctor González"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_33_058 td_block_template_8">
<style>
/* custom css */
.tdi_33_058.td-a-rec{
					text-align: center;
				}.tdi_33_058 .td-element-style{
					z-index: -1;
				}.tdi_33_058.td-a-rec-img{
				    text-align: left;
				}.tdi_33_058.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_058.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><li id="adrotate_widgets-36" class="td_block_template_8 widget adrotate_widgets "><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></li></div><div class="bialty-container">
<p>El Ayuntamiento de V&eacute;lez-M&aacute;laga&nbsp;ha reforzado los Servicios Sociales Comunitarios en los &uacute;ltimos meses para dar una inmediata respuesta a la poblaci&oacute;n que est&aacute; sufriendo los efectos del Covid-19 y pueden&nbsp;beneficiarse de alg&uacute;n tipo de ayuda o prestaci&oacute;n.&nbsp;para trabajar conjuntamente en proyectos de asuntos sociales que promueva el Gobierno Central.</p>



<p>El concejal de&nbsp;Derechos&nbsp;Sociales&nbsp;e Igualdad,&nbsp;V&iacute;ctor Gonz&aacute;lez,&nbsp;present&oacute; el&nbsp;balance del primer a&ntilde;o&nbsp;de legislatura marcado por la crisis sanitaria destacando las medidas llevadas a cabo durante el estado de alarma.</p>



<p>V&iacute;ctor Gonz&aacute;lez destac&oacute; que un pilar fundamental son los programas espec&iacute;ficos gestionados por los Servicios Sociales&nbsp;a trav&eacute;s de la Ley de&nbsp;Dependencia, se benefician&nbsp;215&nbsp;usuarios del servicio de Teleasistencia, 273 de&nbsp;Atenci&oacute;n&nbsp;Residencial,&nbsp;61&nbsp;reciben atenci&oacute;n en el&nbsp;Centro de&nbsp;D&iacute;a y 679&nbsp;son&nbsp;usuarios&nbsp;de la&nbsp;Ayuda a&nbsp;Domicilio,&nbsp;con&nbsp;m&aacute;s&nbsp;de&nbsp;3.000 horas de prestaci&oacute;n del servicio.&nbsp;En cuanto a prestaciones econ&oacute;micas, hay 532&nbsp;personas que se benefician de ellas por&nbsp;atenci&oacute;n residencial o cuidados en el entorno familiar.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_32_80b td_block_template_8">
<style>
/* custom css */
.tdi_32_80b.td-a-rec{
					text-align: center;
				}.tdi_32_80b .td-element-style{
					z-index: -1;
				}.tdi_32_80b.td-a-rec-img{
				    text-align: left;
				}.tdi_32_80b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_32_80b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center><li id="custom_html-8" class="widget_text td_block_template_8 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; width:324px;height:280px;" data-ad-client="ca-pub-4570965713829787" data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></center></div>



<p>Gonz&aacute;lez quiso aclarar que&nbsp;los&nbsp;Servicios&nbsp;Sociales&nbsp;Comunitarios&nbsp;son meros tramitadores de la Ley de dependencia&nbsp;para el reconocimiento del grado de dependencia, ya sea por reconocimiento inicial o revisi&oacute;n de grado,&nbsp;siendo&nbsp;la Junta de Andaluc&iacute;a&nbsp;la encargada de la&nbsp;resoluci&oacute;n&nbsp;y que actualmente cuenta con&nbsp;m&aacute;s de un a&ntilde;o&nbsp;de retraso para resolver&nbsp;prestaciones&nbsp;o&nbsp;servicios derivados de la&nbsp;Ley de&nbsp;Dependencia.</p>



<p>El primer nivel de atenci&oacute;n de los servicios sociales comunitarios&nbsp;es el&nbsp;servicio de informaci&oacute;n, valoraci&oacute;n, orientaci&oacute;n y asesoramiento&nbsp;que&nbsp;responde a la necesidad y el derecho que tiene la ciudadan&iacute;a de estar informada &ldquo;con este servicio garantizamos el acceso a los recursos sociales en el que se ha atendido a m&aacute;s de 4.500 usuarios diferentes&rdquo;&nbsp;resalt&oacute; Gonz&aacute;lez.</p>



<p>El&nbsp;edil&nbsp;explic&oacute; que han atendido&nbsp;846 solicitudes&nbsp;de la&nbsp;Renta M&iacute;nima,&nbsp;y destac&oacute;&nbsp;los 350.000 euros destinados a atender a 559 familias a trav&eacute;s del Programa de Ayudas de Emergencia Social y los 350.000 euros empleados en 332 familias y 590 menores del Programa de Ayudas Econ&oacute;micas Familiares, as&iacute; como los m&aacute;s de 3.000 usuarios del comedor social municipal.</p>



<p>Con el programa de intermediaci&oacute;n laboral que desarrolla&nbsp;la Fundaci&oacute;n Marcelino Champagnat en colaboraci&oacute;n con Ayuntamiento&nbsp;con&nbsp;el objetivo&nbsp;de&nbsp;favorecer la incorporaci&oacute;n al mercado laboral de las personas en situaci&oacute;n de vulnerabilidad o riesgo de exclusi&oacute;n social&nbsp;se&nbsp;han conseguido&nbsp;150 inserciones laborales de personas a lo largo de este a&ntilde;o.&nbsp;Otro&nbsp;programa espec&iacute;fico desarrollado por los Servicios Sociales es el&nbsp;que ha realizado el&nbsp;Equipo de Inclusi&oacute;n de zonas Desfavorecidas&nbsp;atendiendo a&nbsp;265 unidades familiares que residen en las zonas de Cuesta del Visillo, Casillas de la V&iacute;a, Pueblo Nuevo de La Axarqu&iacute;a y La Gloria.</p>



<p>En cuanto al estado de alarma&nbsp;V&iacute;ctor Gonz&aacute;lez explic&oacute; que &ldquo;durante&nbsp;este periodo&nbsp;se&nbsp;han&nbsp;incorporado&nbsp;1.000 expedientes de nuevas familias a atender, hemos gestionado&nbsp;m&aacute;s de&nbsp;8.000&nbsp;casos y&nbsp;224.00&nbsp;euros en ayudas&nbsp;a 960 familias, se han repartido&nbsp;m&aacute;s de&nbsp;100.000 kilos de alimentos a unas&nbsp;3.500&nbsp;familias y se han invertido m&aacute;s de 360.000 euros del fondo de contingencia para alimentos y medidas de seguridad ante el COVID-19&rdquo;.</p>



<p>Desde&nbsp;los Servicios Sociales Comunitarios se&nbsp;ha llevado&nbsp;a cabo una intensificaci&oacute;n de la atenci&oacute;n telef&oacute;nica directa a la ciudadan&iacute;a. atendidas por operadores del centro, con personal administrativo y t&eacute;cnico, que&nbsp;han&nbsp;facilitado&nbsp;la resoluci&oacute;n inmediata de&nbsp;5.512&nbsp;consultas&nbsp;recibidas por&nbsp;v&iacute;a telef&oacute;nica y&nbsp;1.000&nbsp;v&iacute;a correo electr&oacute;nico&rdquo;.</p>



<p>Continuando con el trabajo que ya se lleva a cabo de manera habitual, se ha intensificado el trabajo en red y la coordinaci&oacute;n con otras entidades sociales del municipio&nbsp;y&nbsp;contactando&nbsp;con 8 entidades. Esto ha supuesto un total de&nbsp;612&nbsp;intercambios de informaci&oacute;n que han facilitado que las personas usuarias se beneficien del trabajo en red y de los recursos proporcionados por las entidades sociales del municipio y por la Delegaci&oacute;n de Derechos Sociales e Igualdad.</p>



<p>Por &uacute;ltimo&nbsp;en cuanto a intervenci&oacute;n comunitaria&nbsp;se han desarrollado 26 actuaciones&nbsp;por parte de la Delegaci&oacute;n de Derechos Sociales e Igualdad&nbsp;realizadas&nbsp;en contacto con los vecinos en su entorno habitual, no solo geogr&aacute;fico sino&nbsp;tambi&eacute;n&nbsp;social,&nbsp;destacando&nbsp;los talleres de habilidades sociales para mujeres v&iacute;ctimas de violencia de g&eacute;nero, Programa contra el abandono escolar o la Semana de la Diversidad Funcional&nbsp;entre otros.</p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_34_c8c td_block_template_8">
<style>
/* custom css */
.tdi_34_c8c.td-a-rec{
					text-align: center;
				}.tdi_34_c8c .td-element-style{
					z-index: -1;
				}.tdi_34_c8c.td-a-rec-img{
				    text-align: left;
				}.tdi_34_c8c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_c8c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diarioaxarquia.com/tag/ayuntamiento-de-velez-malaga">Ayuntamiento de Vélez-Málaga</a></li><li><a href="https://www.diarioaxarquia.com/tag/covid-19">COVID-19</a></li><li><a href="https://www.diarioaxarquia.com/tag/servicios-sociales">servicios sociales</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioaxarquia.com/noticias/2020/07/04/velez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=V%C3%A9lez-M%C3%A1laga+refuerza+los+Servicios+Sociales+en+un+a%C3%B1o+marcado+por+el+COVID-19 %0A%0A https://www.diarioaxarquia.com/noticias/2020/07/04/velez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F07%2F04%2Fvelez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=V%C3%A9lez-M%C3%A1laga+refuerza+los+Servicios+Sociales+en+un+a%C3%B1o+marcado+por+el+COVID-19&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F07%2F04%2Fvelez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioaxarquia.com/noticias/2020/07/04/la-policia-nacional-detiene-en-marbella-a-dos-fugitivos-por-blanqueo-de-capitales-y-trafico-de-drogas-respectivamente">La Policía Nacional detiene en Marbella a dos fugitivos por blanqueo de capitales y tráfico de drogas respectivamente</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diarioaxarquia.com/noticias/2020/07/04/empleo-inyecta-39-millones-en-la-axarquia-a-traves-de-la-iniciativa-aire">Empleo inyecta 3,9 millones en la Axarquía a través de la &#8216;Iniciativa AIRE&#8217;</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.diarioaxarquia.com/author/redaccion"><img src="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/05/logoautor.png?fit=96%2C88&ssl=1" width="96" height="88" alt="REDACCION" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a></span></div><div class="td-author-url"><a href="https://www.diarioaxarquia.com">https://www.diarioaxarquia.com</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2020-07-04T18:16:57+02:00"><meta itemprop="dateModified" content="2020-07-04T18:16:59+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioaxarquia.com/noticias/2020/07/04/velez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía | Noticias Axarquía de Málaga"></span><meta itemprop="headline " content="Vélez-Málaga refuerza los Servicios Sociales en un año marcado por el COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Víctor-González-scaled.jpg?fit=2560%2C2189&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="2189"></span>        </footer>

    </article> <!-- /.post -->

    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2020/07/04/velez-malaga-refuerza-los-servicios-sociales-en-un-ano-marcado-por-el-covid-19#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='83233' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="adrotate_widgets-32" class="td_block_template_8 widget adrotate_widgets-32 adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside id="adrotate_widgets-19" class="td_block_template_8 widget adrotate_widgets-19 adrotate_widgets"><div class="a-single a-93"><a href="https://www.diarioaxarquia.com/diario-tv"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_35_87c td-pb-border-top td_block_template_8">
<style>
.tdi_35_87c .td-block-title > * {
                color: #bd0000 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">22,981</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,043</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">142</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text td_block_template_8 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-5" class="widget_text td_block_template_8 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.cadenaaxarquiafm.com" target="_blank" rel="noopener noreferrer"> <img src="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg?w=696&#038;ssl=1" data-recalc-dims="1" /> </a></div></aside><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alberto</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/09/16/el-pp-exige-una-inspeccion-inmediata-del-convento-de-las-claras-por-el-riesgo-de-que-las-lluvias-hayan-agravado-su-estado#comment-22587">El PP exige una inspección inmediata del convento de Las Claras por el riesgo de que las lluvias hayan agravado su estado</a></li><li class="recentcomments"><span class="comment-author-link">De Alicante</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/08/07/hacer-caca-en-el-agua-el-nuevo-reto-viral-que-amenaza-a-las-piscinas-publicas#comment-22586">Hacer caca en el agua: El nuevo reto viral que amenaza a las piscinas públicas</a></li><li class="recentcomments"><span class="comment-author-link">Victor</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/06/20/quitar-los-magnolios-de-las-carmelitas-costara-200-000-euros#comment-22583">Quitar los magnolios de Las Carmelitas costará 200.000 euros y Moreno Ferrer decide no trasladarlos</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/13/el-psoe-unico-partido-en-velez-malaga-con-un-proyecto-claro-de-ciudad#comment-22581">El PSOE, único partido en Vélez-Málaga con un proyecto claro de ciudad</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/10/asi-ha-sido-el-arranque-de-la-campana-electoral-del-26m-en-velez-malaga#comment-22580">Así ha sido el arranque de la campaña electoral del 26M en Vélez-Málaga</a></li></ul></aside>
<aside id="wpp-3" class="td_block_template_8 widget wpp-3 popular-posts">
<h4 class="td-block-title"><span>Lo más visto</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.diarioaxarquia.com/noticias/2020/06/28/nuevo-brote-en-malaga-en-la-region-de-axarquia-con-6-positivos" title="Nuevo brote en Málaga, en la región de Axarquía, con 6 positivos" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/83081-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2020/06/28/nuevo-brote-en-malaga-en-la-region-de-axarquia-con-6-positivos" title="Nuevo brote en Málaga, en la región de Axarquía, con 6 positivos" class="wpp-post-title" target="_self">Nuevo brote en Málaga, en la región de ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.841 vistas</span> | <span class="wpp-date">publicado el 28/06/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2020/06/29/el-alcalde-de-velez-malaga-hace-un-llamamiento-a-la-responsabilidad-ciudadana-antes-las-aglomeraciones-producidas-durante-el-fin-de-semana" title="El alcalde de Vélez-Málaga hace un llamamiento a la responsabilidad ciudadana antes las aglomeraciones producidas durante el fin de semana" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/83084-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2020/06/29/el-alcalde-de-velez-malaga-hace-un-llamamiento-a-la-responsabilidad-ciudadana-antes-las-aglomeraciones-producidas-durante-el-fin-de-semana" title="El alcalde de Vélez-Málaga hace un llamamiento a la responsabilidad ciudadana antes las aglomeraciones producidas durante el fin de semana" class="wpp-post-title" target="_self">El alcalde de Vélez-Málaga hace un llamamiento a ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">610 vistas</span> | <span class="wpp-date">publicado el 29/06/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2020/07/02/el-ministerio-de-sanidad-registra-134-nuevos-casos-y-cinco-fallecidos-por-coronavirus-en-las-ultimas-24-horas" title="El Ministerio de Sanidad registra 134 nuevos casos y cinco fallecidos por coronavirus en las últimas 24 horas" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/83221-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2020/07/02/el-ministerio-de-sanidad-registra-134-nuevos-casos-y-cinco-fallecidos-por-coronavirus-en-las-ultimas-24-horas" title="El Ministerio de Sanidad registra 134 nuevos casos y cinco fallecidos por coronavirus en las últimas 24 horas" class="wpp-post-title" target="_self">El Ministerio de Sanidad registra 134 nuevos casos ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">304 vistas</span> | <span class="wpp-date">publicado el 02/07/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2020/07/02/42-oficiales-y-182-peones-trabajaran-en-los-planes-pfea-con-mejoras-en-calles-de-velez-malaga-y-torre-del-mar" title="42 oficiales y 182 peones trabajarán en los planes PFEA con mejoras en calles de Vélez-Málaga y Torre del Mar" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/83200-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2020/07/02/42-oficiales-y-182-peones-trabajaran-en-los-planes-pfea-con-mejoras-en-calles-de-velez-malaga-y-torre-del-mar" title="42 oficiales y 182 peones trabajarán en los planes PFEA con mejoras en calles de Vélez-Málaga y Torre del Mar" class="wpp-post-title" target="_self">42 oficiales y 182 peones trabajarán en los ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">254 vistas</span> | <span class="wpp-date">publicado el 02/07/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2020/06/27/velez-malaga-aplicara-beneficios-y-reducciones-en-tasas-municipales-para-reactivar-la-economia-local" title="Vélez-Málaga aplicará beneficios y reducciones en tasas municipales para reactivar la economía local" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/83073-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2020/06/27/velez-malaga-aplicara-beneficios-y-reducciones-en-tasas-municipales-para-reactivar-la-economia-local" title="Vélez-Málaga aplicará beneficios y reducciones en tasas municipales para reactivar la economía local" class="wpp-post-title" target="_self">Vélez-Málaga aplicará beneficios y reducciones en tasas municipales ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">242 vistas</span> | <span class="wpp-date">publicado el 27/06/2020</span></span>
</li>
</ul>

</aside>
<aside id="custom_html-7" class="widget_text td_block_template_8 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside id="adrotate_widgets-26" class="td_block_template_8 widget adrotate_widgets-26 adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><img src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg?ssl=1" /></a></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_36_9dd" class="tdc-zone"><div class="tdc_zone tdi_37_99f  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_37_99f{
                    min-height: 0;
                }.tdi_37_99f > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_36_9dd_rand_style td-element-style" ></div><div id="tdi_38_fdc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_39_ddb  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_39_ddb{
                    min-height: 0;
                
					position: relative;
				}.tdi_39_ddb .tdc-row-divider{
                    overflow: hidden;
                }.tdi_39_ddb .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_39_ddb .tdc-row-divider-top{
				    top: px;
				}.tdi_39_ddb,
				.tdi_39_ddb .tdc-columns{
				    display: block;
				}.tdi_39_ddb .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_39_ddb {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_39_ddb .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_39_ddb{
padding-top:60px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_39_ddb .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_ddb{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_ddb{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_ddb{
padding-top:50px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_38_fdc_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_38_fdc_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.24 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_38_fdc_rand_style{
background-color:#2b2b2b !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider14 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,506V313s243,68,1000,68,1000-68,1000-68V506H0Z"/>
                                        <path class="tdm-svg2" d="M0,506V273s243,98,1000,98,1000-98,1000-98V506H0Z"/>
                                        <path class="tdm-svg3" d="M0,506V233S243,361,1000,361,2000,233,2000,233V506H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_41_cd9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_cd9{
                    vertical-align: baseline;
                }.tdi_41_cd9 .wpb_wrapper,
				.tdi_41_cd9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_cd9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_41_cd9 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_41_cd9{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_cd9{
width:25% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_cd9{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_weather tdi_42_c9c td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_42_c9c" >
<style>
.tdi_42_c9c .td-block-title > * {
                color: #ffffff !important;
            }
</style>
<style>
/* custom css */
.tdi_42_c9c .td-weather-city{
					color: #ffffff;
				}.tdi_42_c9c .td-weather-condition{
					color: #ffffff;
				}.tdi_42_c9c .td-location-icon{
					color: #ffffff;
				}.tdi_42_c9c .td-weather-now{
					color: #ffffff;
				}.tdi_42_c9c .td-w-low-temp{
					color: #ffffff;
				}.tdi_42_c9c .td-down-icon{
					color: #ffffff;
				}.tdi_42_c9c .td-w-high-temp{
					color: #ffffff;
				}.tdi_42_c9c .td-up-icon{
					color: #ffffff;
				}.tdi_42_c9c .td-weather-information:before{
					background-color: #dd3333;
				}.tdi_42_c9c .td-weather-section-1{
					color: #ffffff;
				}.tdi_42_c9c .td-weather-section-2{
					color: #ffffff;
				}.tdi_42_c9c .td-weather-section-3{
					color: #ffffff;
				}.tdi_42_c9c .td-weather-week:before{
					background-color: #dd3333;
				}.tdi_42_c9c .td-weather-days > div:first-child{
					color: #ffffff;
				}.tdi_42_c9c .td-weather-days .td-day-degrees{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_42_c9c class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Malaga</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_42_c9c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_42_c9c">
				<input id="tdi_42_c9c" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="tdi_42_c9c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_42_c9c">
					<span class="td-big-degrees">25.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">27.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">25</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">78						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">37</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div></div></div><div class="vc_column tdi_44_f0c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_44_f0c{
                    vertical-align: baseline;
                }.tdi_44_f0c .wpb_wrapper,
				.tdi_44_f0c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_f0c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_f0c .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_f0c{
padding-right:40px !important;
padding-left:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_f0c{
padding-right:20px !important;
padding-left:30px !important;
width:45% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_f0c{
padding-right:0px !important;
padding-left:10px !important;
width:47% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_44_f0c{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_45_fc8 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_45_fc8" >
<style>
.tdi_45_fc8 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_45_fc8 .td-block-title > *:before,
            .tdi_45_fc8 .td-block-title > *:after {
                background-color: #dd3333 !important;
            }
/* inline tdc_css att */

.tdi_45_fc8{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_fc8{
margin-bottom:-5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_fc8{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_fc8 .td-block-title a,
				.tdi_45_fc8 .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_fc8 .td-block-title a,
				.tdi_45_fc8 .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_fc8 .td-block-title a,
				.tdi_45_fc8 .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>ARTICULOS POPULARES</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_46_000 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_46_000" >
<style>
.td-theme-wrap .tdi_46_000 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_46_000 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_46_000 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_46_000 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_46_000 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e3382b;
            }

            .td-theme-wrap .tdi_46_000 .td-block-title > *:before {
                border-color: #e3382b transparent transparent transparent;
            }

            .td-theme-wrap .tdi_46_000 .td-block-title > * {
                background-color: #e3382b;
            }

            
            .td-theme-wrap .tdi_46_000 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_46_000 .td_quote_on_blocks,
            .td-theme-wrap .tdi_46_000 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_46_000 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_46_000 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_46_000 .td-instagram-user a {
                color: #e3382b;
            }

            .td-theme-wrap .tdi_46_000 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_46_000 .td-load-more-wrap a:hover {
                background-color: #e3382b;
                border-color: #e3382b;
            }

            .td-theme-wrap .tdi_46_000 .td-read-more a,
            .td-theme-wrap .tdi_46_000 .td-weather-information:before,
            .td-theme-wrap .tdi_46_000 .td-weather-week:before,
            .td-theme-wrap .tdi_46_000 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_46_000 .td-post-category,
            .td-theme-wrap .tdi_46_000 .td-post-category:hover {
                background-color: #e3382b;
            }
/* inline tdc_css att */

.tdi_46_000{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_000{
margin-top:-8px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_46_000 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/07/04/andalucia-mantiene-activos-13-brotes-de-coronavirus-covid-19-y-suma-23-positivos" rel="bookmark" class="td-image-wrap " title="Andalucía mantiene activos 13 brotes de coronavirus Covid-19 y suma 23 positivos" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/EcFmYTcWsAEqOKo-1.jpeg?resize=680%2C382&ssl=1)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.diarioaxarquia.com/noticias/andalucia" class="td-post-category">Andalucía</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/07/04/andalucia-mantiene-activos-13-brotes-de-coronavirus-covid-19-y-suma-23-positivos" rel="bookmark" title="Andalucía mantiene activos 13 brotes de coronavirus Covid-19 y suma 23 positivos">Andalucía mantiene activos 13 brotes de coronavirus Covid-19 y suma 23 positivos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T19:17:47+02:00" >4 julio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El distrito sanitario de Málaga mantiene 106 casos confirmados, uno más en 24 horas, vinculado al Centro de Acogida de Emergencia y Derivación gestionado por Cruz Roja. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/07/04/andalucia-mantiene-activos-13-brotes-de-coronavirus-covid-19-y-suma-23-positivos">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/07/04/empleo-inyecta-39-millones-en-la-axarquia-a-traves-de-la-iniciativa-aire" rel="bookmark" class="td-image-wrap " title="Empleo inyecta 3,9 millones en la Axarquía a través de la &#8216;Iniciativa AIRE&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/AIRE-Axarquía-Nerja.jpg?resize=696%2C522&ssl=1)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.diarioaxarquia.com/noticias/axarquia" class="td-post-category">Axarquía</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/07/04/empleo-inyecta-39-millones-en-la-axarquia-a-traves-de-la-iniciativa-aire" rel="bookmark" title="Empleo inyecta 3,9 millones en la Axarquía a través de la &#8216;Iniciativa AIRE&#8217;">Empleo inyecta 3,9 millones en la Axarquía a través de la &#8216;Iniciativa AIRE&#8217;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T18:10:26+02:00" >4 julio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">De los 3,9 millones de euros que se inyectarán en la Axarquía, los municipios que más ayuda van a percibir por mayor número de habitantes son: Vélez-Málaga con un importe de 1,2 millones de euros, que puede suponer en torno a 140 contrataciones; Rincón de la Victoria con un importe de 698.021,34 euros alrededor de 22 contrataciones; Nerja, cuyo incentivo es de 295.870,69 para 34 desempleados y Torrox, con una inversión de 236.507,36 euros que servirán para contratar alrededor de 27 desempleados.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.diarioaxarquia.com/noticias/2020/07/04/empleo-inyecta-39-millones-en-la-axarquia-a-traves-de-la-iniciativa-aire">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/07/04/el-cac-de-velez-malaga-acoge-una-exposicion-colectiva-sobre-la-axarquia-en-honor-a-chicano-y-hernandez" rel="bookmark" class="td-image-wrap " title="El CAC de Vélez-Málaga acoge una exposición colectiva sobre la Axarquía en honor a Chicano y Hernández" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/07/Expo-CAC-Territorio-Axarco-2-scaled.jpg?resize=696%2C521&ssl=1)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.diarioaxarquia.com/noticias" class="td-post-category">Noticias</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/07/04/el-cac-de-velez-malaga-acoge-una-exposicion-colectiva-sobre-la-axarquia-en-honor-a-chicano-y-hernandez" rel="bookmark" title="El CAC de Vélez-Málaga acoge una exposición colectiva sobre la Axarquía en honor a Chicano y Hernández">El CAC de Vélez-Málaga acoge una exposición colectiva sobre la Axarquía en honor a Chicano y Hernández</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T18:38:51+02:00" >4 julio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El alcalde de Vélez-Málaga, Antonio Moreno Ferrer, la concelaja de Cultura, Cynthia García, la directora del CAC, Mariluz Reguero, y el comisario de la exposición, Antonio Sánchez, presentaron la muestra 'Territorio Axarco', compuesta por 87 obras de 14 artistas diferentes, que podrá visitarse hasta el 30 de octubre en el Centro de Arte Contemporáneo de la capital axárquica. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.diarioaxarquia.com/noticias/2020/07/04/el-cac-de-velez-malaga-acoge-una-exposicion-colectiva-sobre-la-axarquia-en-honor-a-chicano-y-hernandez">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_48_a78  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_48_a78{
                    vertical-align: baseline;
                }.tdi_48_a78 .wpb_wrapper,
				.tdi_48_a78 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_a78 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_48_a78 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_a78{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_a78{
width:28% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_49_dfa td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_49_dfa" >
<style>
.tdi_49_dfa .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_49_dfa .td-block-title > *:before,
            .tdi_49_dfa .td-block-title > *:after {
                background-color: #dd3333 !important;
            }
/* inline tdc_css att */

.tdi_49_dfa{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_dfa{
margin-bottom:-5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_dfa{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_dfa .td-block-title a,
				.tdi_49_dfa .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_dfa .td-block-title a,
				.tdi_49_dfa .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_dfa .td-block-title a,
				.tdi_49_dfa .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_50_338 widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_50_338" >
<style>
/* custom css */
.tdi_50_338 .td-cat-name{
					color: #ffffff;
				}.tdi_50_338 .td-cat-no{
					color: #ffffff;
				}.tdi_50_338 li:hover .td-cat-name{
					color: #dd3333;
				}.tdi_50_338 li:hover .td-cat-no{
					color: #dd3333;
				}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.diarioaxarquia.com/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">18839</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes"><span class="td-cat-name">Deportes</span><span class="td-cat-no">7735</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><span class="td-cat-name">Vélez-Málaga</span><span class="td-cat-no">7502</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/futbol"><span class="td-cat-name">Fútbol</span><span class="td-cat-no">4169</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/malaga"><span class="td-cat-name">Málaga</span><span class="td-cat-no">3608</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/axarquia"><span class="td-cat-name">Axarquía</span><span class="td-cat-no">3191</span></a></li></ul></div></div></div></div></div><div id="tdi_51_a7a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_52_caf  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_52_caf{
                    min-height: 0;
                
					position: relative;
				}.tdi_52_caf .tdc-row-divider{
                    overflow: hidden;
                }.tdi_52_caf .tdc-row-divider-bottom .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_52_caf .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_52_caf,
				.tdi_52_caf .tdc-columns{
				    display: block;
				}.tdi_52_caf .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_52_caf {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_52_caf .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_52_caf{
padding-top:60px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_52_caf .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_caf{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_52_caf{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_caf{
padding-top:50px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_51_a7a_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_51_a7a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.24 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_51_a7a_rand_style{
background-color:#2b2b2b !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider13 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,470V227S81.891,385,620,385c757,0,1380-318,1380-318V470H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_54_d78  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54_d78{
                    vertical-align: baseline;
                }.tdi_54_d78 .wpb_wrapper,
				.tdi_54_d78 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54_d78 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_54_d78 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_54_d78{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_d78{
width:25% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_d78{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55_aa0 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_55_aa0" >
<style>

/* inline tdc_css att */

.tdi_55_aa0{
margin-bottom:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55_aa0{
margin-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_aa0{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_55_aa0 .tdb-logo-a,
                .tdi_55_aa0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_55_aa0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_55_aa0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_55_aa0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_55_aa0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_55_aa0 .tdb-logo-text-title{
                    display: none;
                }.tdi_55_aa0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_55_aa0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_aa0 .tdb-logo-img{
                    max-width: 140px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_aa0 .tdb-logo-img{
                    max-width: 120px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_57_08a  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_57_08a{
                    vertical-align: baseline;
                }.tdi_57_08a .wpb_wrapper,
				.tdi_57_08a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57_08a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_57_08a .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_08a{
padding-right:40px !important;
padding-left:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_08a{
padding-right:20px !important;
padding-left:30px !important;
width:45% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_08a{
padding-right:0px !important;
padding-left:10px !important;
width:47% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57_08a{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_58_bb5 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_58_bb5" >
<style>
.tdi_58_bb5 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_58_bb5 .td-block-title > *:before,
            .tdi_58_bb5 .td-block-title > *:after {
                background-color: #dd3333 !important;
            }
/* inline tdc_css att */

.tdi_58_bb5{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_bb5{
margin-bottom:-5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58_bb5{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_58_bb5 .td-block-title a,
				.tdi_58_bb5 .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58_bb5 .td-block-title a,
				.tdi_58_bb5 .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_bb5 .td-block-title a,
				.tdi_58_bb5 .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>SOBRE NOSOTROS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_59_fd9 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_59_fd9" >
<style>

/* inline tdc_css att */

.tdi_59_fd9{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_fd9{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_fd9{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_fd9 .tdm-descr{
                    color: #ffffff;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_fd9 .tdm-descr{
					font-family:Poppins !important;font-size:11px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Información, noticias, análisis, opinión, entrevistas, reportajes, vídeos... Toda la actualidad de la comarca de la Axarquía de Málaga (Vélez Málaga, Torrox, Torre del Mar, Rincoón de la Victoria, Nerja...).
<br><br>
Contáctanos <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></p></div></div></div><div class="vc_column tdi_61_f50  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_61_f50{
                    vertical-align: baseline;
                }.tdi_61_f50 .wpb_wrapper,
				.tdi_61_f50 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_f50 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_61_f50 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_f50{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_f50{
width:28% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_62_00c td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_62_00c" >
<style>
.tdi_62_00c .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_62_00c .td-block-title > *:before,
            .tdi_62_00c .td-block-title > *:after {
                background-color: #dd3333 !important;
            }
/* inline tdc_css att */

.tdi_62_00c{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_00c{
margin-bottom:-5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_00c{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_00c .td-block-title a,
				.tdi_62_00c .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_00c .td-block-title a,
				.tdi_62_00c .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_00c .td-block-title a,
				.tdi_62_00c .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>SÍGUENOS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_63_f00 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_63_f00" >
<style>
.tdi_64_de9 .tdm-social-item i{
					font-size: 24px;
					vertical-align: middle;
				
					line-height: 43.2px;
				}.tdi_64_de9 .tdm-social-item i.td-icon-twitter,
				.tdi_64_de9 .tdm-social-item i.td-icon-linkedin,
				.tdi_64_de9 .tdm-social-item i.td-icon-pinterest,
				.tdi_64_de9 .tdm-social-item i.td-icon-blogger,
				.tdi_64_de9 .tdm-social-item i.td-icon-vimeo{
					font-size: 19.2px;
				}.tdi_64_de9 .tdm-social-item{
					width: 43.2px;
					height: 43.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_64_de9 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_64_de9 .tdm-social-item i,
				.tds-team-member2 .tdi_64_de9.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_64_de9 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_64_de9.tds-social1 .tdm-social-item:hover i{
					color: #dd3333;
				}.tdi_64_de9 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_de9 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_64_de9 .tdm-social-item i.td-icon-twitter,
				.tdi_64_de9 .tdm-social-item i.td-icon-linkedin,
				.tdi_64_de9 .tdm-social-item i.td-icon-pinterest,
				.tdi_64_de9 .tdm-social-item i.td-icon-blogger,
				.tdi_64_de9 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_64_de9 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_64_de9"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diarioaxarquia?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diarioaxarquia?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_65_50b" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_66_508  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_66_508{
                    min-height: 0;
                }.tdi_66_508,
				.tdi_66_508 .tdc-columns{
				    display: block;
				}.tdi_66_508 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_66_508.tdc-row-content-vert-center,
                    .tdi_66_508.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_66_508.tdc-row-content-vert-bottom,
                    .tdi_66_508.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_66_508.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_66_508.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_66_508{
padding-right:20px !important;
padding-left:20px !important;
}

.tdi_66_508 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_68_f79  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_68_f79{
                    vertical-align: baseline;
                }.tdi_68_f79 .wpb_wrapper,
				.tdi_68_f79 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_f79 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68_f79 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_69_8fb tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_69_8fb" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_8fb{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_8fb{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69_8fb .tdm-descr{
                    color: #ffffff;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_8fb .tdm-descr{
					font-family:Poppins !important;font-size:11px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">© 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="https://www.malaganovanet.com">Málaga Novanet</a></p></div></div></div><div class="vc_column tdi_71_17f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_71_17f{
                    vertical-align: baseline;
                }.tdi_71_17f .wpb_wrapper,
				.tdi_71_17f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71_17f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_71_17f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_72_0c7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_72_0c7"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_72_0c7 .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_72_0c7 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_72_0c7 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_72_0c7 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-weight:300 !important;
                }.tdi_72_0c7 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_72_0c7 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_72_0c7 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_72_0c7 .tdb-horiz-menu > li:hover > a{
                    color: #dd3333;
                }.tdi_72_0c7 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_72_0c7 class="td_block_inner td-fix-index"><div class="menu-legal-container"><ul id="menu-legal" class="tdb-horiz-menu"><li id="menu-item-81543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81543"><a href="https://www.diarioaxarquia.com/aviso-legal"><div class="tdb-menu-item-text">Aviso Legal</div></a></li>
<li id="menu-item-81544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81544"><a href="https://www.diarioaxarquia.com/politica-de-privacidad"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li>
<li id="menu-item-81542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81542"><a href="https://www.diarioaxarquia.com/politica-de-cookies"><div class="tdb-menu-item-text">Política de Cookies</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AIOSRS_Frontend = {"ajaxurl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","post_id":"83233","user_rating_nonce":"a2db426862","success_msg":"Thanks!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wp-schema-pro/admin/assets/js/frontend.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
         <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5f00d8c9b99fc
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}
.td-main-page-wrap {padding-top:10px !important;}
.widget_custom_html {list-style-type: none;}
.adrotate_widgets {list-style-type: none;}
.wpp-views {display:none;}
.td-post-views {display:none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
}
</style>


<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >
        Esta web utiliza cookies, puedes ver aquí la <a class="argpd-cookies-politica" rel="nofollow" target="_blank" id="cookies-eu-more" href="https://www.diarioaxarquia.com/politica-de-cookies">Política de Cookies</a>


        <button id="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept">Aceptar</button>
    </div>
</div>
<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	// load events
	Adapta_RGPD.cargarEventos= function(){
		// Toggle visibility "Mas".
		$(".argpd-mas").click(function(){
		$(".argpd-informar > ul").toggle(); 
		});
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://www.diarioaxarquia.com/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '9e94f4a628'
				};
				$.post( ajaxurl, data, function(response) {
					if ( undefined !== response.success && false === response.success ) {
						return;
					}
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});
				});
			}, true);
		});
	}
	Adapta_RGPD.init();
});
</script> 
		
		
<!-- JS generated by theme -->

<script>
    



            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_23_e80';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_23_e80');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            



			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_42_c9c","location":"2514254","api_location":"Malaga","api_language":"es","api_key":"9fd22a620a39344e8665b99dd217a82f","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[25.8,78.4],"today_humidity":78,"today_wind_speed":[3.6,2.2],"today_min":[25,77],"today_max":[27.2,81],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1593896400,"day_name":"S\u00e1b","day_temp":[24,75],"owm_day_index":0},{"timestamp":1593907200,"day_name":"Dom","day_temp":[33,91],"owm_day_index":1},{"timestamp":1593993600,"day_name":"Lun","day_temp":[35,96],"owm_day_index":9},{"timestamp":1594080000,"day_name":"Mar","day_temp":[37,98],"owm_day_index":17},{"timestamp":1594166400,"day_name":"Mi\u00e9","day_temp":[32,90],"owm_day_index":25},{"timestamp":1594252800,"day_name":"Jue","day_temp":[20,69],"owm_day_index":33}]});
				});
			
			

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_72_0c7';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'158240660',post:'83233',tz:'2',srv:'www.diarioaxarquia.com'} ]);
	_stq.push([ 'clickTrackerInit', '158240660', '83233' ]);
</script>

</body>
</html>