<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioaxarquia.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2.jpg" /><link rel="icon" type="image/png" href="https://diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico">
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>El Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos una amplia zona verde y recreativa | Diario Axarquía Málaga</title>
<link rel="canonical" href="https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos una amplia zona verde y recreativa | Diario Axarquía Málaga" />
<meta property="og:description" content="El alcalde de Vélez-Málaga, Antonio Moreno Ferrer y el concejal de Medio Ambiente, Marcelino Méndez-Trelles visitaron la zona donde han concluido las obras del &#039;Bulevar verde&#039;, que han supuesto la remodelación integral de 1.300 metros de zona verde, desde Camino de Remanente hasta la sede de Asprovélez, desarrollada en tres fases y con una inversión total de cerca de 380.000 euros." />
<meta property="og:url" content="https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa" />
<meta property="og:site_name" content="Diario Axarquía Málaga" />
<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
<meta property="article:tag" content="Ayuntamiento" />
<meta property="article:tag" content="Vélez-Málaga" />
<meta property="article:tag" content="zona verde" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-04-10T11:28:55+00:00" />
<meta property="article:modified_time" content="2019-04-10T11:28:56+00:00" />
<meta property="og:updated_time" content="2019-04-10T11:28:56+00:00" />
<meta property="fb:app_id" content="384079305358236" />
<meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2-670x447.jpg" />
<meta property="og:image:secure_url" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2-670x447.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="447" />
<meta property="og:image:alt" content="El alcalde de Vélez-Málaga, Antonio Moreno Ferrer y el concejal de Medio Ambiente, Marcelino Méndez-Trelles visitaron la zona donde han concluido las obras del &#039;Bulevar verde&#039;." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El alcalde de Vélez-Málaga, Antonio Moreno Ferrer y el concejal de Medio Ambiente, Marcelino Méndez-Trelles visitaron la zona donde han concluido las obras del &#039;Bulevar verde&#039;, que han supuesto la remodelación integral de 1.300 metros de zona verde, desde Camino de Remanente hasta la sede de Asprovélez, desarrollada en tres fases y con una inversión total de cerca de 380.000 euros." />
<meta name="twitter:title" content="El Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos una amplia zona verde y recreativa | Diario Axarquía Málaga" />
<meta name="twitter:site" content="@diarioaxarquia" />
<meta name="twitter:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2.jpg" />
<meta name="twitter:creator" content="@diarioaxarquia" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.diarioaxarquia.com/","sameAs":["https://www.facebook.com/diariolaaxarquia","https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw","https://twitter.com/diarioaxarquia"],"@id":"https://www.diarioaxarquia.com/#organization","name":"Diario Axarqu\u00eda","logo":"http://diarioaxarquia.com/wp-content/uploads/2018/08/600x315.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; Feed" href="https://www.diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; RSS de los comentarios" href="https://www.diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; El Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos una amplia zona verde y recreativa RSS de los comentarios" href="https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=97a3886f4ca2e33bb00176be928da6a7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioaxarquia.com/wp-includes/css/dist/block-library/style.min.css?ver=97a3886f4ca2e33bb00176be928da6a7' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=97a3886f4ca2e33bb00176be928da6a7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.0' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioaxarquia.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=97a3886f4ca2e33bb00176be928da6a7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"71576","token":"3699f0bfe0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.diarioaxarquia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.diarioaxarquia.com/?p=71576' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F04%2F10%2Fel-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F04%2F10%2Fel-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa&#038;format=xml" />

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-12 { margin:0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-14 { margin:0px;width:100%; max-width:330px; height:100%; max-height:400px; }
	.g-15 { margin:0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
	.g-16 { margin:0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-17 { margin:0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-18 { margin:0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.diarioaxarquia.com/?wordfence_lh=1&hid=983E06E0915B6AEE08B1F71B4C298435');
</script><!-- <meta name="NextGEN" version="3.1.11" /> -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"3699f0bfe0","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa/amp">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioaxarquia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa",
                    "name": "El Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos una amplia..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-200x200.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-200x200.jpg" />
<meta name="msapplication-TileImage" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #bd0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #bd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bd0000;
                }
                .tdm-btn-style1 {
					background-color: #bd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #bd0000;
				}
				.tdm-btn-style2 {
				    color: #bd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bd0000;
                    -moz-box-shadow: 0 2px 16px #bd0000;
                    box-shadow: 0 2px 16px #bd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bd0000;
                    -moz-box-shadow: 0 4px 26px #bd0000;
                    box-shadow: 0 4px 26px #bd0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-71576 single-format-standard el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, abril 10, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.diarioaxarquia.com/">
				<img src="https://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
				<span class="td-visual-hidden">Diario Axarquía Málaga</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.diarioaxarquia.com/">
            <img src="https://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5cade24c88bee_rand td_block_template_8"></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos una amplia...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-71576" class="post-71576 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-velez-malaga tag-ayuntamiento tag-velez-malaga tag-zona-verde" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos una amplia zona verde y recreativa</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-10T13:28:55+00:00" >10 abril, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F04%2F10%2Fel-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Ayuntamiento+de+V%C3%A9lez-M%C3%A1laga+pone+a+disposici%C3%B3n+de+sus+vecinos+una+amplia+zona+verde+y+recreativa&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F04%2F10%2Fel-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa&amp;media=https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2.jpg&description=El+Ayuntamiento+de+V%C3%A9lez-M%C3%A1laga+pone+a+disposici%C3%B3n+de+sus+vecinos+una+amplia+zona+verde+y+recreativa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+Ayuntamiento+de+V%C3%A9lez-M%C3%A1laga+pone+a+disposici%C3%B3n+de+sus+vecinos+una+amplia+zona+verde+y+recreativa %0A%0A https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2.jpg" data-caption="El alcalde de Vélez-Málaga, Antonio Moreno Ferrer y el concejal de Medio Ambiente, Marcelino Méndez-Trelles visitaron la zona donde han concluido las obras del &#039;Bulevar verde&#039;."><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2-696x464.jpg" srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2-696x464.jpg 696w, https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2-300x200.jpg 300w, https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2-768x512.jpg 768w, https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2-670x447.jpg 670w, https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2-1068x712.jpg 1068w, https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="El alcalde de Vélez-Málaga, Antonio Moreno Ferrer y el concejal de Medio Ambiente, Marcelino Méndez-Trelles visitaron la zona donde han concluido las obras del 'Bulevar verde'." title="Visita Bulevar verde 2"/></a><figcaption class="wp-caption-text">El alcalde de Vélez-Málaga, Antonio Moreno Ferrer y el concejal de Medio Ambiente, Marcelino Méndez-Trelles visitaron la zona donde han concluido las obras del 'Bulevar verde'.</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5cade24c8a801_rand td_block_template_8"><span class="td-adspot-title">- Publicidad -</span></div>
<p>El
 Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos y 
vecinas una amplia zona verde y recreativa donde poder pasear y hacer 
deporte al aire libre y en contacto con la naturaleza.</p>



<p>El
 alcalde de Vélez-Málaga, Antonio Moreno Ferrer y el concejal de Medio 
Ambiente, Marcelino Méndez-Trelles visitaron la zona del &#8216;Bulevar 
verde&#8217;, situado en calle Aceituneros entre los sectores VM-7 y VM-8, 
donde han finalizado los trabajos impulsados por el actual equipo de 
Gobierno y que se han desarrollado en tres fases, suponiendo la 
remodelación integral de 1.300 metros de zona verde, que van desde la 
calle Camino de Remanente hasta la sede de Asprovélez, con una inversión
 total de 379.424,12 euros.</p>



<p>Moreno
 Ferrer explicó que se trata de una importante actuación que se suma a 
todas las mejoras de las zonas verdes que se están realizando en el 
municipio. “Este Bulevar verde&#8217;, junto a la remodelación integral del 
parque María Zambrano, y todas las actuaciones que estamos realizando 
por parques infantiles y jardines municipales vienen a reforzar nuestro 
concepto de ciudad pensada para las personas, más sostenible y que 
disponga de zonas más habitables, alejadas del ruido y la polución.”</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5cade24c8a469_rand td_block_template_8"><span class="td-adspot-title">- Publicidad -</span><center><li id="custom_html-8" class="widget_text td_block_template_8 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; width:324px;height:280px;" data-ad-client="ca-pub-4570965713829787" data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></center></div>



<p>En
 una primera fase, iniciada en 2016, se construyeron unos 700 metros del
 sendero del &#8216;Bulevar verde&#8217;, en el tramo que va desde Camino de 
Remanente hasta Camino de En Medio, además de realizar todos los 
trabajos de jardinería y plantación de árboles en la zona. Esta primera 
actuación supuso una inversión de 146.415,15 euros y fue financiada 
gracias al Programa de Fomento del Empleo Agrario (PFEA).</p>



<p>“Al
 siguiente año fue posible continuar el sendero unos 500 metros más, 
desde el Camino de En Medio hasta el Camino de Málaga, y se realizaron 
también las obras de adecuación de los sistemas de riego a aguas de pozo
 en ambos sectores, el de la primera y la segunda fase del Bulevar”, 
explicó Marcelino Méndez-Trelles. La segunda fase supuso una inversión 
íntegramente municipal de 125.530,68 euros y contó también con 
importantes trabajos de ajardinamiento y plantación de árboles y 
arbustos de diferentes especies, complementados con elementos de 
mobiliario urbano. </p>



<p>La
 tercera y última de las fases, finalizada recientemente, ha contemplado
 la instalación de una amplia zona verde y recreativa frente al CEIP 
Axarquía, donde se han instalado once mesas de picnic con otros 
elementos de mobiliario urbano como bancos, papeleras, etc. De manera 
que esta parte de Vélez-Málaga cuente con un lugar de esparcimiento al 
aire libre para el disfrute tanto de familias como de deportistas. Esta 
última fase ha supuesto una inversión de 107.478,29 euros financiada con
 fondos municipales.</p>



<p>Paralelamente
 al bulevar se ha realizado también la pavimentación de pasillos 
perimetrales de la zona verde, la ampliación del vallado perimetral así 
como en el ajardinamiento de los taludes que van hacia la carretera 
A-356; y se han instalado igualmente nuevos sistemas de riego de aguas 
de pozo. Asimismo se ha adecuado el carril bici en algunas de las zonas 
de todo el Bulevar. “En total, en toda la zona hemos plantado 450 
árboles; 150 palmeras y 300 árboles de diferentes especies como moreras,
 gringos, almez y eritrinas”, puntualizó el edil de Medio Ambiente.</p>



<p>“Lo
 último que hemos instalado ha sido una mesa fija para jugar al parchís y
 una mesa de ping pong de libre disposición para nuestros vecinos”, 
explicó Méndez-Trelles, haciendo también un llamamiento a la 
colaboración ciudadana en el cuidado de los espacios públicos, para que 
puedan ser disfrutados por todos en óptimas condiciones.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5cade24c8aabd_rand td_block_template_8"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diarioaxarquia.com/tag/ayuntamiento">Ayuntamiento</a></li><li><a href="https://www.diarioaxarquia.com/tag/velez-malaga">Vélez-Málaga</a></li><li><a href="https://www.diarioaxarquia.com/tag/zona-verde">zona verde</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F04%2F10%2Fel-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Ayuntamiento+de+V%C3%A9lez-M%C3%A1laga+pone+a+disposici%C3%B3n+de+sus+vecinos+una+amplia+zona+verde+y+recreativa&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F04%2F10%2Fel-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa&amp;media=https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2.jpg&description=El+Ayuntamiento+de+V%C3%A9lez-M%C3%A1laga+pone+a+disposici%C3%B3n+de+sus+vecinos+una+amplia+zona+verde+y+recreativa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+Ayuntamiento+de+V%C3%A9lez-M%C3%A1laga+pone+a+disposici%C3%B3n+de+sus+vecinos+una+amplia+zona+verde+y+recreativa %0A%0A https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioaxarquia.com/noticias/2019/04/10/la-policia-nacional-detiene-a-tres-personas-como-autoras-del-robo-de-maquinas-expendedoras-de-juguetes-instaladas-en-negocios-de-estepona">La Policía Nacional detiene a tres personas como autoras del robo de máquinas expendedoras de juguetes instaladas en negocios de Estepona</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diarioaxarquia.com/noticias/2019/04/10/agentes-de-la-policia-nacional-evitan-que-una-joven-con-intenciones-suicidas-se-arroje-desde-un-puente-a-la-a-7-en-marbella">Agentes de la Policía Nacional evitan que una joven con intenciones suicidas se arroje desde un puente a la A-7 en Marbella</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2019-04-10T13:28:55+00:00"><meta itemprop="dateModified" content="2019-04-10T13:28:56+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía Málaga"></span><meta itemprop="headline " content="El Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos una amplia zona verde y recreativa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2.jpg"><meta itemprop="width" content="5184"><meta itemprop="height" content="3456"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5cade24c8bed2_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_5_5cade24c8bed2" ><script>var block_td_uid_5_5cade24c8bed2 = new tdBlock();
block_td_uid_5_5cade24c8bed2.id = "td_uid_5_5cade24c8bed2";
block_td_uid_5_5cade24c8bed2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5cade24c8bed2_rand","td_column_number":3,"live_filter_cur_post_id":71576,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5cade24c8bed2_rand","tdc_css_class_style":"td_uid_5_5cade24c8bed2_rand_style"}';
block_td_uid_5_5cade24c8bed2.td_column_number = "3";
block_td_uid_5_5cade24c8bed2.block_type = "td_block_related_posts";
block_td_uid_5_5cade24c8bed2.post_count = "3";
block_td_uid_5_5cade24c8bed2.found_posts = "16542";
block_td_uid_5_5cade24c8bed2.header_color = "";
block_td_uid_5_5cade24c8bed2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cade24c8bed2.max_num_pages = "5514";
tdBlocksArray.push(block_td_uid_5_5cade24c8bed2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5cade24c8c861" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5cade24c8bed2" href="#">Artículos relacionados</a><a id="td_uid_7_5cade24c8c865" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5cade24c8bed2" href="#">Más del autor</a></h4><div id=td_uid_5_5cade24c8bed2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/04/10/agentes-de-la-policia-nacional-evitan-que-una-joven-con-intenciones-suicidas-se-arroje-desde-un-puente-a-la-a-7-en-marbella" rel="bookmark" class="td-image-wrap" title="Agentes de la Policía Nacional evitan que una joven con intenciones suicidas se arroje desde un puente a la A-7 en Marbella"><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/20190410-foto-servicio-humanitario-1-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/20190410-foto-servicio-humanitario-1-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2019/04/20190410-foto-servicio-humanitario-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agentes de la Policía Nacional evitan que una joven con intenciones suicidas se arroje desde un puente a la A-7 en Marbella" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/04/10/agentes-de-la-policia-nacional-evitan-que-una-joven-con-intenciones-suicidas-se-arroje-desde-un-puente-a-la-a-7-en-marbella" rel="bookmark" title="Agentes de la Policía Nacional evitan que una joven con intenciones suicidas se arroje desde un puente a la A-7 en Marbella">Agentes de la Policía Nacional evitan que una joven con intenciones suicidas se arroje desde un puente a la A-7 en Marbella</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/04/10/la-mancomunidad-costa-del-sol-axarquia-acoge-un-curso-sobre-aguacate-para-aquellos-agricultores-y-profesionales-que-quieran-adquirir-nuevos-conocimientos" rel="bookmark" class="td-image-wrap" title="La Mancomunidad Costa del Sol Axarquía acoge un Curso sobre Aguacate para aquellos agricultores y profesionales que quieran adquirir nuevos conocimientos"><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/aguacates-axarquia-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/aguacates-axarquia-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2019/04/aguacates-axarquia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Mancomunidad Costa del Sol Axarquía acoge un Curso sobre Aguacate para aquellos agricultores y profesionales que quieran adquirir nuevos conocimientos" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/04/10/la-mancomunidad-costa-del-sol-axarquia-acoge-un-curso-sobre-aguacate-para-aquellos-agricultores-y-profesionales-que-quieran-adquirir-nuevos-conocimientos" rel="bookmark" title="La Mancomunidad Costa del Sol Axarquía acoge un Curso sobre Aguacate para aquellos agricultores y profesionales que quieran adquirir nuevos conocimientos">La Mancomunidad Costa del Sol Axarquía acoge un Curso sobre Aguacate para aquellos agricultores y profesionales que quieran adquirir nuevos conocimientos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/04/09/el-consejo-de-gobierno-aprueba-el-decreto-ley-de-bajada-de-impuestos-para-el-impulso-de-la-actividad-economica" rel="bookmark" class="td-image-wrap" title="El Consejo de Gobierno aprueba el Decreto Ley de bajada de impuestos para el impulso de la actividad económica"><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/impuestos-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/impuestos-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2019/04/impuestos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Consejo de Gobierno aprueba el Decreto Ley de bajada de impuestos para el impulso de la actividad económica" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/04/09/el-consejo-de-gobierno-aprueba-el-decreto-ley-de-bajada-de-impuestos-para-el-impulso-de-la-actividad-economica" rel="bookmark" title="El Consejo de Gobierno aprueba el Decreto Ley de bajada de impuestos para el impulso de la actividad económica">El Consejo de Gobierno aprueba el Decreto Ley de bajada de impuestos para el impulso de la actividad económica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cade24c8bed2" data-td_block_id="td_uid_5_5cade24c8bed2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cade24c8bed2" data-td_block_id="td_uid_5_5cade24c8bed2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">¡Comenta!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Introduce tu nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Has introducido una dirección de correo electrónico incorrecta</div>
			            <div class="td-warning-email">Introduce tu correo electrónico</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='71576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bbba345a12" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-93"><a href="https://diarioaxarquia.com/diario-tv"><img src="https://diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5cade24c8e9e9_rand td-pb-border-top td_block_template_8">
<style>
.td_uid_8_5cade24c8e9e9_rand .td-block-title > * {
                color: #bd0000 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">19,652</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,696</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">123</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank"> <img src="https://diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg" /> </a></div></aside><aside class="td_block_template_8 widget widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pablo Muñoz</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/01/23/velez-malaga-presentara-este-sabado-el-cartel-oficial-de-carnaval-obra-de-aitor-lopez#comment-22558">Velez-Málaga presentará este sábado el cartel oficial de Carnaval, obra de Aitor López</a></li><li class="recentcomments"><span class="comment-author-link">Blanca Bermúdez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/01/15/es-una-situacion-inedita-y-la-unica-hipotesis-que-se-baraja-es-que-el-nino-haya-caido-al-pozo#comment-22555">&#8220;Es una situación inédita y la única hipótesis que se baraja es que el niño haya caído al pozo&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">alfonso gil mantecas</span> en <a href="https://www.diarioaxarquia.com/noticias/2018/12/04/esta-es-la-carta-a-pablo-iglesias-que-un-medico-de-sedella-ha-hecho-viral-tras-las-elecciones-andaluzas#comment-22554">Esta es la carta a Pablo Iglesias que un médico de Sedella ha hecho viral tras las Elecciones Andaluzas</a></li><li class="recentcomments"><span class="comment-author-link">Paqui</span> en <a href="https://www.diarioaxarquia.com/noticias/2018/12/22/un-grupo-de-velenos-agraciados-con-el-segundo-premio-del-sorteo-extraordinario-de-la-loteria-de-navidad-2018-el-numero-21-015#comment-22551">Un grupo de veleños agraciados con el segundo premio del Sorteo Extraordinario de la Lotería de Navidad 2018,  el número 21.015</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/libertario.acraciodurruti/posts/2747350442005956' rel='external nofollow' class='url'>maestro gadita</a></span> en <a href="https://www.diarioaxarquia.com/noticias/2018/12/04/esta-es-la-carta-a-pablo-iglesias-que-un-medico-de-sedella-ha-hecho-viral-tras-las-elecciones-andaluzas#comment-22548">Esta es la carta a Pablo Iglesias que un médico de Sedella ha hecho viral tras las Elecciones Andaluzas</a></li></ul></aside>
<aside class="td_block_template_8 widget popular-posts">
<h4 class="td-block-title"><span>Lo más visto</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/04/07/conmocion-en-el-colegio-san-jose-de-velez-malaga-por-el-fallecimiento-de-una-alumna-de-13-anos" title="Conmoción en el colegio San José de Vélez-Málaga  por el  fallecimiento de una alumna de 13 años" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/71447-featured-75x75.jpeg" width="75" height="75" alt="Conmoción en el colegio San José de Vélez-Málaga  por el  fallecimiento de una alumna de 13 años" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/04/07/conmocion-en-el-colegio-san-jose-de-velez-malaga-por-el-fallecimiento-de-una-alumna-de-13-anos" title="Conmoción en el colegio San José de Vélez-Málaga  por el  fallecimiento de una alumna de 13 años" class="wpp-post-title" target="_self">Conmoción en el colegio S...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el abril 7, 2019</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/04/07/fallece-un-hombre-de-75-anos-al-salirse-de-la-via-su-vehiculo-y-volcar-en-un-arcen-en-la-a-7-en-velez-malaga" title="Fallece un hombre de 75 años al salirse de la vía su vehículo y volcar en un arcén en la A-7 en Vélez-Málaga" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/71417-featured-75x75.png" width="75" height="75" alt="Fallece un hombre de 75 años al salirse de la vía su vehículo y volcar en un arcén en la A-7 en Vélez-Málaga" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/04/07/fallece-un-hombre-de-75-anos-al-salirse-de-la-via-su-vehiculo-y-volcar-en-un-arcen-en-la-a-7-en-velez-malaga" title="Fallece un hombre de 75 años al salirse de la vía su vehículo y volcar en un arcén en la A-7 en Vélez-Málaga" class="wpp-post-title" target="_self">Fallece un hombre de 75 a...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el abril 7, 2019</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/04/07/la-policia-nacional-detiene-en-velez-malaga-a-siete-personas-dedicadas-a-robar-en-cortijos-y-explotaciones-agricolas-de-la-comarca-de-la-axarquia" title="La Policía Nacional detiene en Vélez-Málaga a siete personas dedicadas a robar en cortijos y explotaciones agrícolas de la comarca de la Axarquía" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/71420-featured-75x75.jpeg" width="75" height="75" alt="La Policía Nacional detiene en Vélez-Málaga a siete personas dedicadas a robar en cortijos y explotaciones agrícolas de la comarca de la Axarquía" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/04/07/la-policia-nacional-detiene-en-velez-malaga-a-siete-personas-dedicadas-a-robar-en-cortijos-y-explotaciones-agricolas-de-la-comarca-de-la-axarquia" title="La Policía Nacional detiene en Vélez-Málaga a siete personas dedicadas a robar en cortijos y explotaciones agrícolas de la comarca de la Axarquía" class="wpp-post-title" target="_self">La Policía Nacional detie...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el abril 7, 2019</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/04/04/delgado-bonilla-corre-el-riesgo-de-convertirse-en-un-politico-toxico-y-en-un-obstaculo-para-el-desarrollo-del-municipio-de-velez-malaga" title="“Delgado Bonilla corre el riesgo de convertirse en un político tóxico y en un obstáculo para el desarrollo del municipio de Vélez-Málaga”" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/71405-featured-75x75.png" width="75" height="75" alt="“Delgado Bonilla corre el riesgo de convertirse en un político tóxico y en un obstáculo para el desarrollo del municipio de Vélez-Málaga”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/04/04/delgado-bonilla-corre-el-riesgo-de-convertirse-en-un-politico-toxico-y-en-un-obstaculo-para-el-desarrollo-del-municipio-de-velez-malaga" title="“Delgado Bonilla corre el riesgo de convertirse en un político tóxico y en un obstáculo para el desarrollo del municipio de Vélez-Málaga”" class="wpp-post-title" target="_self">“Delgado Bonilla corre el...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el abril 4, 2019</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/04/07/emotivo-pregon-de-la-artista-luisa-chicano-a-la-semana-santa-de-velez-malaga" title="Emotivo Pregón de la artista Luisa Chicano a la Semana Santa de Vèlez-Màlaga" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/71438-featured-75x75.jpeg" width="75" height="75" alt="Emotivo Pregón de la artista Luisa Chicano a la Semana Santa de Vèlez-Màlaga" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/04/07/emotivo-pregon-de-la-artista-luisa-chicano-a-la-semana-santa-de-velez-malaga" title="Emotivo Pregón de la artista Luisa Chicano a la Semana Santa de Vèlez-Màlaga" class="wpp-post-title" target="_self">Emotivo Pregón de la arti...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el abril 7, 2019</span></span>
</li>
</ul>

</aside>
<aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg" /></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5cade24cb3536_rand td-pb-border-top td_block_template_8 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5cade24cb3536" ><script>var block_td_uid_10_5cade24cb3536 = new tdBlock();
block_td_uid_10_5cade24cb3536.id = "td_uid_10_5cade24cb3536";
block_td_uid_10_5cade24cb3536.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5cade24cb3536_rand","tdc_css_class":"td_uid_10_5cade24cb3536_rand","tdc_css_class_style":"td_uid_10_5cade24cb3536_rand_style"}';
block_td_uid_10_5cade24cb3536.td_column_number = "1";
block_td_uid_10_5cade24cb3536.block_type = "td_block_7";
block_td_uid_10_5cade24cb3536.post_count = "0";
block_td_uid_10_5cade24cb3536.found_posts = "0";
block_td_uid_10_5cade24cb3536.header_color = "";
block_td_uid_10_5cade24cb3536.ajax_pagination_infinite_stop = "";
block_td_uid_10_5cade24cb3536.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_10_5cade24cb3536);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_10_5cade24cb3536 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5cade24cb44c9_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5cade24cb44c9" ><script>var block_td_uid_11_5cade24cb44c9 = new tdBlock();
block_td_uid_11_5cade24cb44c9.id = "td_uid_11_5cade24cb44c9";
block_td_uid_11_5cade24cb44c9.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5cade24cb44c9_rand","tdc_css_class":"td_uid_11_5cade24cb44c9_rand","tdc_css_class_style":"td_uid_11_5cade24cb44c9_rand_style"}';
block_td_uid_11_5cade24cb44c9.td_column_number = "1";
block_td_uid_11_5cade24cb44c9.block_type = "td_block_7";
block_td_uid_11_5cade24cb44c9.post_count = "3";
block_td_uid_11_5cade24cb44c9.found_posts = "25136";
block_td_uid_11_5cade24cb44c9.header_color = "";
block_td_uid_11_5cade24cb44c9.ajax_pagination_infinite_stop = "";
block_td_uid_11_5cade24cb44c9.max_num_pages = "8379";
tdBlocksArray.push(block_td_uid_11_5cade24cb44c9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_11_5cade24cb44c9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/04/10/agentes-de-la-policia-nacional-evitan-que-una-joven-con-intenciones-suicidas-se-arroje-desde-un-puente-a-la-a-7-en-marbella" rel="bookmark" class="td-image-wrap" title="Agentes de la Policía Nacional evitan que una joven con intenciones suicidas se arroje desde un puente a la A-7 en Marbella"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/20190410-foto-servicio-humanitario-1-100x70.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/20190410-foto-servicio-humanitario-1-100x70.jpg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/04/20190410-foto-servicio-humanitario-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Agentes de la Policía Nacional evitan que una joven con intenciones suicidas se arroje desde un puente a la A-7 en Marbella" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/04/10/agentes-de-la-policia-nacional-evitan-que-una-joven-con-intenciones-suicidas-se-arroje-desde-un-puente-a-la-a-7-en-marbella" rel="bookmark" title="Agentes de la Policía Nacional evitan que una joven con intenciones suicidas se arroje desde un puente a la A-7 en Marbella">Agentes de la Policía Nacional evitan que una joven con intenciones suicidas se arroje desde un puente a la A-7 en Marbella</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T13:09:36+00:00" >10 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa" rel="bookmark" class="td-image-wrap" title="El Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos una amplia zona verde y recreativa"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2-100x70.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2-100x70.jpg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Visita-Bulevar-verde-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="El alcalde de Vélez-Málaga, Antonio Moreno Ferrer y el concejal de Medio Ambiente, Marcelino Méndez-Trelles visitaron la zona donde han concluido las obras del &#039;Bulevar verde&#039;." title="El Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos una amplia zona verde y recreativa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/04/10/el-ayuntamiento-de-velez-malaga-pone-a-disposicion-de-sus-vecinos-una-amplia-zona-verde-y-recreativa" rel="bookmark" title="El Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos una amplia zona verde y recreativa">El Ayuntamiento de Vélez-Málaga pone a disposición de sus vecinos una amplia zona verde y recreativa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T13:28:55+00:00" >10 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/2019/04/10/la-ii-trail-bentomiz-arenas-xtreme-ruta-del-mudejar-contara-con-dos-pruebas-que-discurriran-junto-al-parque-natural-sierras-tejeda-almijara-y-alhama" rel="bookmark" class="td-image-wrap" title="La II Trail Bentomiz Arenas Xtreme “Ruta del Mudéjar” contará con dos pruebas que discurrirán junto al Parque Natural Sierras Tejeda, Almijara y Alhama"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Trail-Arenas-100x70.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Trail-Arenas-100x70.jpg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/04/Trail-Arenas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La II Trail Bentomiz Arenas Xtreme “Ruta del Mudéjar” contará con dos pruebas que discurrirán junto al Parque Natural Sierras Tejeda, Almijara y Alhama" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/2019/04/10/la-ii-trail-bentomiz-arenas-xtreme-ruta-del-mudejar-contara-con-dos-pruebas-que-discurriran-junto-al-parque-natural-sierras-tejeda-almijara-y-alhama" rel="bookmark" title="La II Trail Bentomiz Arenas Xtreme “Ruta del Mudéjar” contará con dos pruebas que discurrirán junto al Parque Natural Sierras Tejeda, Almijara y Alhama">La II Trail Bentomiz Arenas Xtreme “Ruta del Mudéjar” contará con dos pruebas que discurrirán junto al Parque Natural Sierras Tejeda, Almijara y Alhama</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T13:15:17+00:00" >10 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5cade24cb6a14_rand widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_12_5cade24cb6a14" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.diarioaxarquia.com/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">16262</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes"><span class="td-cat-name">Deportes</span><span class="td-cat-no">7148</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><span class="td-cat-name">Vélez-Málaga</span><span class="td-cat-no">6603</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/futbol"><span class="td-cat-name">Fútbol</span><span class="td-cat-no">3916</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/malaga"><span class="td-cat-name">Málaga</span><span class="td-cat-no">3039</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/axarquia"><span class="td-cat-name">Axarquía</span><span class="td-cat-no">2848</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/polideportivo"><span class="td-cat-name">Polideportivo</span><span class="td-cat-no">1850</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/baloncesto"><span class="td-cat-name">Baloncesto</span><span class="td-cat-no">1383</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria"><span class="td-cat-name">Rincón de la Victoria</span><span class="td-cat-no">1324</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diarioaxarquia.com/"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Diario Axarquía Málaga"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-legal-container"><ul id="menu-legal" class="td-subfooter-menu"><li id="menu-item-51774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-51774"><a href="https://www.diarioaxarquia.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51775"><a href="https://www.diarioaxarquia.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="https://www.diarioaxarquia.com/mas-informacion-sobre-las-cookies">Más información sobre las cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="http://www.malaganovanet.com">Málaga Novanet</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/comment-reply.min.js?ver=97a3886f4ca2e33bb00176be928da6a7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.diarioaxarquia.com","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.0","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=97a3886f4ca2e33bb00176be928da6a7'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=97a3886f4ca2e33bb00176be928da6a7'></script>
<script async="async" type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5cade24cb8ec3
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}
.td-main-page-wrap {padding-top:10px !important;}
.widget_custom_html {list-style-type: none;}
.adrotate_widgets {list-style-type: none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
}
</style>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[71576]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diarioaxarquia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diarioaxarquia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cade24cb9332"></textarea>
						<div id="td_live_css_uid_1_5cade24cb9332" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cade24cb9332');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cade24cb9332");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>