<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.diarioaxarquia.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico"><meta property="og:title" content="Vélez-Málaga cuenta con 201 plazas municipales para los menores de 3 años en las guarderías"/><meta property="og:description" content="Están distribuidas en dos centros, ‘La Fortaleza’ de Vélez-Málaga y ‘Virgen del Carmen’ de Torre del Mar."/><meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-scaled.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Vélez-Málaga cuenta con 201 plazas municipales para los menores de 3 años en las guarderías"/><meta name="twitter:description" content="Están distribuidas en dos centros, ‘La Fortaleza’ de Vélez-Málaga y ‘Virgen del Carmen’ de Torre del Mar."/><meta name="twitter:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-scaled.jpg"/><meta name="author" content="REDACCION"/> <!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Arranca el curso escolar para las guarderías de Vélez-Málaga</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Poppins';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/poppins/v15/pxiEyp8kv8JHgFVrJJfedw.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CPoppins%3A500%2C600%2C400&#038;display=swap&#038;ver=11" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-ae6d92b5f4f2d5ba524e7baab9a62497" href="https://www.diarioaxarquia.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-ae6d92b5f4f2d5ba524e7baab9a62497.css" media="all" /><link rel="preload" href="https://www.diarioaxarquia.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-ae6d92b5f4f2d5ba524e7baab9a62497.css" as="style"><meta name="description" content="En total, hay 201 plazas municipales distribuidas en dos centros, ‘La Fortaleza’ de Vélez-Málaga y ‘Virgen del Carmen’ de Torre del Mar." /><link rel="canonical" href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias" /><meta property="og:site_name" content="Diario Axarquía | Noticias Axarquía de Málaga" /><meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" /><meta property="article:author" content="https://www.facebook.com/diariolaaxarquia" /><meta property="article:published_time" content="2021-09-08T11:40:37+00:00" /><meta property="article:modified_time" content="2021-09-08T11:40:48+00:00" /><meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="2096" /><meta name="twitter:creator" content="@diarioaxarquia" /><meta name="twitter:site" content="@diarioaxarquia" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="REDACCION" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed" href="https://www.diarioaxarquia.com/feed" /><link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed de los comentarios" href="https://www.diarioaxarquia.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Comentario Vélez-Málaga cuenta con 201 plazas municipales para los menores de 3 años en las guarderías del feed" href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias/feed" /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='front-principal-js-extra'> /* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.diarioaxarquia.com\/wp-json\/wordpress-popular-posts","ID":89039,"token":"51e614f8b9","lang":0,"debug":0} </script><link rel="https://api.w.org/" href="https://www.diarioaxarquia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diarioaxarquia.com/wp-json/wp/v2/posts/89039" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioaxarquia.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioaxarquia.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.diarioaxarquia.com/?p=89039' /><link rel="alternate" type="application/json+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2021%2F09%2F08%2Fvelez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias" /><link rel="alternate" type="text/xml+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2021%2F09%2F08%2Fvelez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias&#038;format=xml" /> <!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ --> <!-- AdRotate CSS --> <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
 .g-10 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:220px; }
 .g-12 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:200px; }
 .g-14 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:400px; }
 .g-15 { margin:0px 0px 0px 0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
 .g-16 { margin:0px width:100%; max-width:688px; height:100%; max-height:250px; }
 .g-17 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
 .g-18 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style> <!-- /AdRotate CSS --><meta property="fb:pages" content="323909431055311" /><meta property="ia:markup_url" content="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias?ia_markup=1" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diarioaxarquia.com\/noticias\/velez-malaga\/2021\/09\/08\/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias"},"headline":"V\u00e9lez-M\u00e1laga cuenta con 201 plazas municipales para los menores de 3 a\u00f1os en las guarder\u00edas","image":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2021\/09\/Visita-Guarderia-La-Fortaleza-scaled.jpg","width":2560,"height":2096},"datePublished":"2021-09-08T13:40:37","dateModified":"2021-09-08T13:40:48","author":{"@type":"Person","name":"REDACCION"},"publisher":{"@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60}},"description":"Est\u00e1n distribuidas en dos centros, \u2018La Fortaleza\u2019 de V\u00e9lez-M\u00e1laga y \u2018Virgen del Carmen\u2019 de Torre del Mar."}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","url":"https:\/\/www.diarioaxarquia.com","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60},"sameAs":["https:\/\/www.facebook.com\/diariolaaxarquia","http:\/\/twitter.com\/diarioaxarquia","https:\/\/www.youtube.com\/channel\/UCGppqKjUevykygca9Btwkrw"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":["Portada","Noticias","V\u00e9lez-M\u00e1laga","Rinc\u00f3n de la Victoria","Nerja","Torrox","Axarqu\u00eda","M\u00e1laga","Andaluc\u00eda","Nacional","Deportes","F\u00fatbol","Baloncesto","Polideportivo","Opini\u00f3n","Cartas del Lector","Columnas","Columnistas","Diario TV","Fotogaler\u00eda"],"url":["https:\/\/www.diarioaxarquia.com\/","https:\/\/www.diarioaxarquia.com\/noticias","https:\/\/www.diarioaxarquia.com\/noticias\/velez-malaga","https:\/\/www.diarioaxarquia.com\/noticias\/rincon-victoria","https:\/\/www.diarioaxarquia.com\/noticias\/nerja","https:\/\/www.diarioaxarquia.com\/noticias\/torrox","https:\/\/www.diarioaxarquia.com\/noticias\/axarquia","https:\/\/www.diarioaxarquia.com\/noticias\/malaga","https:\/\/www.diarioaxarquia.com\/noticias\/andalucia","https:\/\/www.diarioaxarquia.com\/noticias\/nacional","https:\/\/www.diarioaxarquia.com\/deportes","https:\/\/www.diarioaxarquia.com\/deportes\/futbol","https:\/\/www.diarioaxarquia.com\/deportes\/baloncesto","https:\/\/www.diarioaxarquia.com\/deportes\/polideportivo","https:\/\/www.diarioaxarquia.com\/opinion","https:\/\/www.diarioaxarquia.com\/opinion\/cartas","https:\/\/www.diarioaxarquia.com\/opinion\/columnas","https:\/\/www.diarioaxarquia.com\/columnistas","https:\/\/www.diarioaxarquia.com\/diario-tv","https:\/\/www.diarioaxarquia.com\/fotogaleria"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/noticias\/velez-malaga\/2021\/09\/08\/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias","name":"V\u00e9lez-M\u00e1laga cuenta con 201 plazas municipales para los menores de 3 a\u00f1os en las guarder\u00edas"}}]}</script> <style> @-webkit-keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  @keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  .wpp-widget-placeholder {
 margin: 0 auto;
 width: 60px;
 height: 3px;
 background: #dd3737;
 background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
 background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
 background-size: 200% auto;
 border-radius: 3px;
 -webkit-animation: bgslide 1s infinite linear;
 animation: bgslide 1s infinite linear;
 } </style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"51e614f8b9","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"51e614f8b9","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"51e614f8b9","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%","postId":89039}; </script> <!-- Facebook Pixel Code --> <script type='text/javascript'> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js'); </script> <!-- End Facebook Pixel Code --> <!-- Facebook Pixel Code --> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3388448644617207&ev=PageView&noscript=1" /> </noscript> <!-- End Facebook Pixel Code --> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bd0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="5d97963d88";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-12237093-2'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.diarioaxarquia.com/",
 "name": "Inicio"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.diarioaxarquia.com/noticias",
 "name": "Noticias"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.diarioaxarquia.com/noticias/velez-malaga",
 "name": "Vélez-Málaga" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias",
 "name": "Vélez-Málaga cuenta con 201 plazas municipales para los menores de 3 años..." 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-200x200.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-200x200.jpg" /><meta name="msapplication-TileImage" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #bd0000;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #bd0000;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #bd0000;
 }
 .tdm-btn-style1 {
 background-color: #bd0000;
 }
 .tdm-btn-style2:before {
 border-color: #bd0000;
 }
 .tdm-btn-style2 {
 color: #bd0000;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #bd0000;
 -moz-box-shadow: 0 2px 16px #bd0000;
 box-shadow: 0 2px 16px #bd0000;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #bd0000;
 -moz-box-shadow: 0 4px 26px #bd0000;
 box-shadow: 0 4px 26px #bd0000;
 } </style> <style id="tdw-css-placeholder"></style><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//connect.facebook.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.googleapis.com" data-set-by="SiteGround Optimizer"/></head><body class="post-template-default single single-post postid-89039 single-format-standard td-standard-pack wp-schema-pro-1.1.3 velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias global-block-template-8  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/diarioaxarquia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="https://www.diarioaxarquia.com/">Portada</a></li><li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li><li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li><li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li><li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li><li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li><li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li><li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li><li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li></ul></li><li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li><li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li><li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li></ul></li><li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li><li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li></ul></li></ul></li><li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li><li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  > <style scoped> /* custom css */
.tdi_2{
 min-height: 0;
 }.td-header-mobile-wrap{
 position: relative;
 width: 100%;
 } </style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_4,
 .tdi_4 .tdc-columns{
 min-height: 0;
 }.tdi_4,
 .tdi_4 .tdc-columns{
 display: block;
 }.tdi_4 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_6{
 vertical-align: baseline;
 }.tdi_6 > .wpb_wrapper,
 .tdi_6 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_6 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:10px !important;
}
} </style> <style> /* custom css */
.tdb-header-align{
 vertical-align: middle;
 }.tdb_header_logo{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_logo .tdb-logo-a,
 .tdb_header_logo h1{
 display: flex;
 pointer-events: auto;
 align-items: flex-start;
 }.tdb_header_logo h1{
 margin: 0;
 line-height: 0;
 }.tdb_header_logo .tdb-logo-img-wrap img{
 display: block;
 }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdb_header_logo .tdb-logo-svg-wrap svg{
 width: 50px;
 display: block;
 }.tdb_header_logo .tdb-logo-text-wrap{
 display: flex;
 }.tdb_header_logo .tdb-logo-text-title,
 .tdb_header_logo .tdb-logo-text-tagline{
 -webkit-transition: all 0.2s ease;
 transition: all 0.2s ease;
 }.tdb_header_logo .tdb-logo-text-title{
 background-size: cover;
 background-position: center center;
 font-size: 75px;
 font-family: serif;
 line-height: 1.1;
 color: #222;
 white-space: nowrap;
 }.tdb_header_logo .tdb-logo-text-tagline{
 margin-top: 2px;
 font-size: 12px;
 font-family: serif;
 letter-spacing: 1.8px;
 line-height: 1;
 color: #767676;
 }.tdb_header_logo .tdb-logo-icon{
 position: relative;
 font-size: 46px;
 color: #000;
 }.tdb_header_logo .tdb-logo-icon-svg{
 line-height: 0;
 }.tdb_header_logo .tdb-logo-icon-svg svg{
 width: 46px;
 height: auto;
 }.tdb_header_logo .tdb-logo-icon-svg svg,
 .tdb_header_logo .tdb-logo-icon-svg svg *{
 fill: #000;
 }.tdi_7 .tdb-logo-a,
 .tdi_7 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_7 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_7 .tdb-logo-img-wrap{
 display: block;
 }.tdi_7 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0;
 }.tdi_7 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_7 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-title {
 font-size: 36px;
 }
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-tagline {
 font-size: 11px;
 }
 }  /* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-title{
 display: none;
 }.tdi_7 .tdb-logo-text-tagline{
 display: none;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8" > <style> /* custom css */
.tdb_mobile_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_menu a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_menu a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_menu svg{
 height: auto;
 }.tdb_mobile_menu svg,
 .tdb_mobile_menu svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_menu a{
 pointer-events: none;
 }.tdi_8 .tdb-block-inner{
 text-align: center;
 }.tdi_8 .tdb-mobile-menu-button i{
 font-size: 27px; 
 width: 54px;
 height: 54px;
 line-height:  54px;
 }.tdi_8 .tdb-mobile-menu-button svg{
 width: 27px;
 }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 54px;
 height: 54px;
 }.tdi_8 .tdb-mobile-menu-button{
 color: #000000;
 }.tdi_8 .tdb-mobile-menu-button svg,
 .tdi_8 .tdb-mobile-menu-button svg *{
 fill: #000000;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_9" class="tdc-zone"><div class="tdc_zone tdi_10  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_10{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_12,
 .tdi_12 .tdc-columns{
 min-height: 0;
 }.tdi_12,
 .tdi_12 .tdc-columns{
 display: block;
 }.tdi_12 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_14{
 vertical-align: baseline;
 }.tdi_14 > .wpb_wrapper,
 .tdi_14 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_14 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_14 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_14 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row"  > <style scoped> /* custom css */
.tdi_16{
 min-height: 0;
 }.td-header-desktop-wrap{
 position: relative;
 } </style><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row tdc-row-content-vert-center" > <style scoped> /* custom css */
.tdi_18,
 .tdi_18 .tdc-columns{
 min-height: 0;
 }.tdi_18,
 .tdi_18 .tdc-columns{
 display: block;
 }.tdi_18 .tdc-columns{
 width: 100%;
 }@media (min-width: 767px) {
 .tdi_18.tdc-row-content-vert-center,
 .tdi_18.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_18.tdc-row-content-vert-bottom,
 .tdi_18.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_18.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_18.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 } </style><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_20{
 vertical-align: baseline;
 }.tdi_20 > .wpb_wrapper,
 .tdi_20 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_20 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_20 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_20 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_21 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_21" > <style> /* custom css */
.tdb_header_date{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_date .tdb-block-inner{
 display: flex;
 align-items: baseline;
 }.tdb_header_date .tdb-head-date-txt{
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 line-height: 1;
 color: #000;
 }.tdi_21{
 display: inline-block;
 }.tdi_21 .tdb-head-date-txt{
 color: #999999;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, septiembre 8, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_22 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_22" > <style> /* custom css */
.tdi_22 .tdb-logo-a,
 .tdi_22 h1{
 align-items: center; 
 justify-content: center;
 }.tdi_22 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_22 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_22 .tdb-logo-img-wrap{
 display: block;
 }.tdi_22 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: none;
 }.tdi_22 .tdb-logo-text-title{
 display: none;
 }.tdi_22 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: center;
 }.tdi_22 .tdb-logo-icon{
 top: 0px; 
 display: block;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_23 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_23"  style=" z-index: 999;"> <style>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</style> <style> .tdi_23 .tdb-menu > li > a:after,
 .tdi_23 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color: #dd3333; 
 bottom: 0px;
 } </style> <style> .tdi_23 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
 .tdi_23 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
 .tdi_23 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
 .tdi_23 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
 .tdi_23 .tdb-menu ul .tdb-normal-menu:hover > a,
 .tdi_23 .td-pulldown-filter-list li:hover a{
 color: #dd3333;
 }.tdi_23 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
 .tdi_23 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
 .tdi_23 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_23 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_23 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
 .tdi_23 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
 .tdi_23 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_23 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_23 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
 .tdi_23 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
 .tdi_23 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
 .tdi_23 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
 fill: #dd3333;
 } </style><div id=tdi_23 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11824"><a href="https://www.diarioaxarquia.com/"><div class="tdb-menu-item-text">Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11826 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/noticias"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><div class="tdb-menu-item-text">Vélez-Málaga</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria"><div class="tdb-menu-item-text">Rincón de la Victoria</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja"><div class="tdb-menu-item-text">Nerja</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox"><div class="tdb-menu-item-text">Torrox</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia"><div class="tdb-menu-item-text">Axarquía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga"><div class="tdb-menu-item-text">Málaga</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia"><div class="tdb-menu-item-text">Andalucía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional"><div class="tdb-menu-item-text">Nacional</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50783 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/deportes"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol"><div class="tdb-menu-item-text">Fútbol</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto"><div class="tdb-menu-item-text">Baloncesto</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo"><div class="tdb-menu-item-text">Polideportivo</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11989 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas"><div class="tdb-menu-item-text">Cartas del Lector</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-50807 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion/columnas"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas"><div class="tdb-menu-item-text">Columnistas</div></a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv"><div class="tdb-menu-item-text">Diario TV</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria"><div class="tdb-menu-item-text">Fotogalería</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_27{
 min-height: 0;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1;
 } </style><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_29,
 .tdi_29 .tdc-columns{
 min-height: 0;
 }.tdi_29,
 .tdi_29 .tdc-columns{
 display: block;
 }.tdi_29 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_31{
 vertical-align: baseline;
 }.tdi_31 > .wpb_wrapper,
 .tdi_31 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_31 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_31 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_31 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Vélez-Málaga" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vélez-Málaga cuenta con 201 plazas municipales para los menores de 3 años...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-89039" class="post-89039 post type-post status-publish format-standard has-post-thumbnail category-velez-malaga tag-guarderias" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li></ul><header class="td-post-title"><h1 class="entry-title">Vélez-Málaga cuenta con 201 plazas municipales para los menores de 3 años en las guarderías</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T13:40:37+02:00" >8 septiembre, 2021</time></span> <!-- comments --> <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-89039">37</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=V%C3%A9lez-M%C3%A1laga+cuenta+con+201+plazas+municipales+para+los+menores+de+3+a%C3%B1os+en+las+guarder%C3%ADas %0A%0A https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2021%2F09%2F08%2Fvelez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=V%C3%A9lez-M%C3%A1laga+cuenta+con+201+plazas+municipales+para+los+menores+de+3+a%C3%B1os+en+las+guarder%C3%ADas&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2021%2F09%2F08%2Fvelez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias&via=diarioaxarquia" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-scaled.jpg" data-caption="El alcalde de Vélez-Málaga, Antonio Moreno Ferrer, y el concejal de Derechos Sociales e Igualdad, Víctor González, visitaron la guardería La Fortaleza de Vélez-Málaga para desear a los menores y a la comunidad educativa un buen comienzo de año académico y hacerles entrega de unas bolsas de tela reciclables, elaboradas por Asprovélez, que podrán usar para trasportar su material."><img width="696" height="570" class="entry-thumb td-modal-image" src="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-696x570.jpg" srcset="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-696x570.jpg 696w, https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-244x200.jpg 244w, https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-670x548.jpg 670w, https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-768x629.jpg 768w, https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-1536x1257.jpg 1536w, https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-2048x1677.jpg 2048w, https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-1068x874.jpg 1068w, https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-513x420.jpg 513w" sizes="(max-width: 696px) 100vw, 696px" alt="Arranca el curso escolar para las guarderias de la Axarquía" title="Visita Guardería La Fortaleza"/></a><figcaption class="wp-caption-text">El alcalde de Vélez-Málaga, Antonio Moreno Ferrer, y el concejal de Derechos Sociales e Igualdad, Víctor González, visitaron la guardería La Fortaleza de Vélez-Málaga para desear a los menores y a la comunidad educativa un buen comienzo de año académico y hacerles entrega de unas bolsas de tela reciclables, elaboradas por Asprovélez, que podrán usar para trasportar su material.</figcaption></figure></div> <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_32 td_block_template_8"> <style> /* custom css */
.tdi_32.td-a-rec{
 text-align: center;
 }.tdi_32 .td-element-style{
 z-index: -1;
 }.tdi_32.td-a-rec-img{
 text-align: left;
 }.tdi_32.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_32.td-a-rec-img {
 text-align: center;
 }
 } </style><li id="adrotate_widgets-36" class="td_block_template_8 widget adrotate_widgets "><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></li></div><div class="bialty-container"><p><strong>El alcalde de V&eacute;lez-M&aacute;laga, Antonio Moreno Ferrer, y el concejal de Derechos Sociales e Igualdad, V&iacute;ctor Gonz&aacute;lez,</strong> han inaugurado el curso escolar para los menores de tres a&ntilde;os. El alcalde, ha explicado que en&nbsp;total hay<strong>&nbsp;201 plazas </strong>municipales&nbsp;distribuidas en&nbsp;dos&nbsp;centros,&nbsp;&lsquo;La Fortaleza&rsquo; de V&eacute;lez-M&aacute;laga&nbsp;y&nbsp;&lsquo;Virgen del&nbsp;Carmen&rsquo; de Torre del Mar.</p><h2>Plazas</h2><p>La&nbsp;guarder&iacute;a La Fortaleza de V&eacute;lez-M&aacute;laga&nbsp;cuenta&nbsp;con 107 plazas que se distribuyen:&nbsp;8&nbsp;plazas para ni&ntilde;os y ni&ntilde;as de 0 a 1 a&ntilde;o,&nbsp;39&nbsp;plazas para ni&ntilde;os y ni&ntilde;as de 1 a 2 a&ntilde;os y&nbsp;60&nbsp;plazas para ni&ntilde;os y ni&ntilde;as de 2 a 3 a&ntilde;os.&nbsp;Por su parte, la guarder&iacute;a&nbsp;Virgen del Carmen&nbsp;de Torre del Mar, dispone de&nbsp;94 plazas distribuidas en&nbsp;8&nbsp;plazas para ni&ntilde;os y ni&ntilde;as de 0 a 1 a&ntilde;o,&nbsp;26&nbsp;plazas para ni&ntilde;os y ni&ntilde;as de 1 a 2 a&ntilde;os&nbsp;y&nbsp;60&nbsp;plazas para ni&ntilde;os y ni&ntilde;as de 2 a 3 a&ntilde;os.&nbsp;El horario es de 7.30 a 17.00 horas de lunes a viernes y disponen de servicio de comedor.</p></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_33 td_block_template_8"> <style> /* custom css */
.tdi_33.td-a-rec{
 text-align: center;
 }.tdi_33 .td-element-style{
 z-index: -1;
 }.tdi_33.td-a-rec-img{
 text-align: left;
 }.tdi_33.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_33.td-a-rec-img {
 text-align: center;
 }
 } </style></div></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diarioaxarquia.com/tag/guarderias">Guarderías</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=V%C3%A9lez-M%C3%A1laga+cuenta+con+201+plazas+municipales+para+los+menores+de+3+a%C3%B1os+en+las+guarder%C3%ADas %0A%0A https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2021%2F09%2F08%2Fvelez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=V%C3%A9lez-M%C3%A1laga+cuenta+con+201+plazas+municipales+para+los+menores+de+3+a%C3%B1os+en+las+guarder%C3%ADas&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2021%2F09%2F08%2Fvelez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias&via=diarioaxarquia" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioaxarquia.com/deportes/polideportivo/2021/09/08/el-club-de-remo-faro-de-torre-del-mar-presenta-un-calendario-a-favor-del-marinero-de-caleta-de-velez-desaparecido">El Club de Remo Faro de Torre del Mar presenta un calendario a favor del marinero de Caleta de Vélez desaparecido</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/la-policia-nacional-detiene-a-una-mujer-que-utilizaba-a-sus-hijos-menores-de-edad-para-traficar">La Policía Nacional detiene a una mujer que utilizaba a sus hijos menores de edad para traficar</a></div></div></div> <!-- author box --><div class="author-box-wrap"><a href="https://www.diarioaxarquia.com/author/redaccion" aria-label="author-photo"><img data-del="avatar" src='https://www.diarioaxarquia.com/wp-content/uploads/2020/05/logoautor-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a></span></div><div class="td-author-url"><a href="https://www.diarioaxarquia.com">https://www.diarioaxarquia.com</a></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="clearfix"></div></div></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2021-09-08T13:40:37+02:00"><meta itemprop="dateModified" content="2021-09-08T13:40:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía | Noticias Axarquía de Málaga"></span><meta itemprop="headline " content="Vélez-Málaga cuenta con 201 plazas municipales para los menores de 3 años en las guarderías"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="2096"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts tdi_34 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_34" ><script>var block_tdi_34 = new tdBlock();
block_tdi_34.id = "tdi_34";
block_tdi_34.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_34","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":89039,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_34","tdc_css_class_style":"tdi_34_rand_style"}';
block_tdi_34.td_column_number = "3";
block_tdi_34.block_type = "td_block_related_posts";
block_tdi_34.post_count = "3";
block_tdi_34.found_posts = "7967";
block_tdi_34.header_color = "";
block_tdi_34.ajax_pagination_infinite_stop = "";
block_tdi_34.max_num_pages = "2656";
tdBlocksArray.push(block_tdi_34); </script><h4 class="td-related-title td-block-title"><a id="tdi_35" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_34" href="#">Artículos relacionados</a><a id="tdi_36" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_34" href="#">Más del autor</a></h4><div id=tdi_34 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/la-policia-nacional-detiene-a-una-mujer-que-utilizaba-a-sus-hijos-menores-de-edad-para-traficar" rel="bookmark" class="td-image-wrap " title="La Policía Nacional detiene a una mujer que utilizaba a sus hijos menores de edad para traficar" ><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/20210908-Foto-1-Punto-de-venta-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/20210908-Foto-1-Punto-de-venta-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2021/09/20210908-Foto-1-Punto-de-venta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Los niños han sido trasladados a un centro de protección de menores de manera cautelar." title="La Policía Nacional detiene a una mujer que utilizaba a sus hijos menores de edad para traficar" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/la-policia-nacional-detiene-a-una-mujer-que-utilizaba-a-sus-hijos-menores-de-edad-para-traficar" rel="bookmark" title="La Policía Nacional detiene a una mujer que utilizaba a sus hijos menores de edad para traficar">La Policía Nacional detiene a una mujer que utilizaba a sus hijos menores de edad para traficar</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/la-caleta-de-velez-lleva-a-cabo-la-remodelacion-de-las-medianas-de-la-entrada-a-calle-central" rel="bookmark" class="td-image-wrap " title="La Caleta de Vélez lleva a cabo la remodelación de las medianas de la entrada a calle Central" ><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/medianas-trayamar-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/medianas-trayamar-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2021/09/medianas-trayamar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Se trata de una parte de la vía que conecta con el enlace de la autovía desde La Caleta de Vélez y también con urbanizaciones como Rivera de Trayamar o Baviera Golf." title="La Caleta de Vélez lleva a cabo la remodelación de las medianas de la entrada a calle Central" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/la-caleta-de-velez-lleva-a-cabo-la-remodelacion-de-las-medianas-de-la-entrada-a-calle-central" rel="bookmark" title="La Caleta de Vélez lleva a cabo la remodelación de las medianas de la entrada a calle Central">La Caleta de Vélez lleva a cabo la remodelación de las medianas de la entrada a calle Central</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/el-ayuntamiento-habilita-590-plazas-de-aparcamiento-en-el-poligono-la-panoleta-de-velez-malaga" rel="bookmark" class="td-image-wrap " title="El Ayuntamiento habilita 590 plazas de aparcamiento en el Polígono La Pañoleta de Vélez-Málaga" ><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-aparcamientos-en-parcelas-municipales-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-aparcamientos-en-parcelas-municipales-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-aparcamientos-en-parcelas-municipales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="El total de las 590 nuevas plazas de aparcamientos creadas para turismos, incluyendo 7 plazas para tráiler, se ubican en cuatro parcelas municipales." title="El Ayuntamiento habilita 590 plazas de aparcamiento en el Polígono La Pañoleta de Vélez-Málaga" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/el-ayuntamiento-habilita-590-plazas-de-aparcamiento-en-el-poligono-la-panoleta-de-velez-malaga" rel="bookmark" title="El Ayuntamiento habilita 590 plazas de aparcamiento en el Polígono La Pañoleta de Vélez-Málaga">El Ayuntamiento habilita 590 plazas de aparcamiento en el Polígono La Pañoleta de Vélez-Málaga</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/velez-malaga/2021/09/08/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">¡Comenta!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Introduce tu nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Has introducido una dirección de correo electrónico incorrecta</div><div class="td-warning-email">Introduce tu correo electrónico</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='89039' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="adrotate_widgets-37" class="td_block_template_8 widget adrotate_widgets-37 adrotate_widgets"><!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --></aside><aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Lateral AX 2 --> <ins class="adsbygoogle"
 style="display:inline-block;width:324px;height:280px"
 data-ad-client="ca-pub-4570965713829787"
 data-ad-slot="4596438692"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside id="adrotate_widgets-32" class="td_block_template_8 widget adrotate_widgets-32 adrotate_widgets"><!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --></aside><aside id="adrotate_widgets-19" class="td_block_template_8 widget adrotate_widgets-19 adrotate_widgets"><div class="a-single a-93"><a href="https://www.diarioaxarquia.com/diario-tv"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_37 td-pb-border-top td_block_template_8"> <style> .td_block_template_8.widget > ul > li {
 margin-left: 0 !important;
 }
 .td_block_template_8 .td-block-title {
 font-size: 20px;
 font-weight: 800;
 margin-top: 0;
 margin-bottom: 18px;
 line-height: 29px;
 position: relative;
 overflow: hidden;
 text-align: left;
 }
 .td_block_template_8 .td-block-title > * {
 position: relative;
 padding-right: 20px;
 color: #000;
 }
 .td_block_template_8 .td-block-title > *:before,
 .td_block_template_8 .td-block-title > *:after {
 content: '';
 display: block;
 height: 4px;
 position: absolute;
 top: 50%;
 margin-top: -2px;
 width: 2000px;
 background-color: #f5f5f5;
 }
 .td_block_template_8 .td-block-title > *:before {
 left: 100%;
 }
 .td_block_template_8 .td-block-title > *:after {
 right: 100%;
 }
 @media (max-width: 767px) {
 .td_block_template_8 .td-related-title a {
 font-size: 15px;
 }
 }
 .td_block_template_8 .td-related-title a:before {
 display: none;
 }
 .td_block_template_8 .td-related-title a:first-child:after {
 display: none;
 }
 .td_block_template_8 .td-related-title a:last-child:after {
 left: 100%;
 right: auto;
 }
 .td_block_template_8 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 } 
 .tdi_37 .td-block-title > * {
 color: #bd0000 !important;
 } </style> <style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">23,473</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,142</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">142</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text td_block_template_8 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Lateral AX 3 --> <ins class="adsbygoogle"
 style="display:inline-block;width:324px;height:280px"
 data-ad-client="ca-pub-4570965713829787"
 data-ad-slot="5310045095"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside id="custom_html-5" class="widget_text td_block_template_8 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.cadenaaxarquiafm.com" target="_blank" rel="noopener"> <img src="https://www.diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg" /> </a></div></aside><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alvaro Perez</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/06/02/medio-ambiente-inicia-en-torre-del-mar-una-nueva-campana-de-mejora-de-parques-y-jardines-a-traves-del-pfea#comment-22724">Medio Ambiente inicia en Torre del Mar una nueva campaña de mejora de parques y jardines a través del PFEA</a></li><li class="recentcomments"><span class="comment-author-link">Lorenzo Flores Durán</span> en <a href="https://www.diarioaxarquia.com/noticias/2020/07/27/el-psoe-de-malaga-reclama-a-la-junta-que-asuma-sus-competencias-en-materia-educativa-para-garantizar-el-inicio-escolar-con-normalidad-y-seguridad#comment-22612">El PSOE de Málaga reclama a la Junta «que asuma sus competencias en materia educativa» para garantizar el inicio escolar con normalidad y seguridad</a></li><li class="recentcomments"><span class="comment-author-link">Alberto</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/09/16/el-pp-exige-una-inspeccion-inmediata-del-convento-de-las-claras-por-el-riesgo-de-que-las-lluvias-hayan-agravado-su-estado#comment-22587">El PP exige una inspección inmediata del convento de Las Claras por el riesgo de que las lluvias hayan agravado su estado</a></li><li class="recentcomments"><span class="comment-author-link">De Alicante</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/08/07/hacer-caca-en-el-agua-el-nuevo-reto-viral-que-amenaza-a-las-piscinas-publicas#comment-22586">Hacer caca en el agua: El nuevo reto viral que amenaza a las piscinas públicas</a></li><li class="recentcomments"><span class="comment-author-link">Victor</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/06/20/quitar-los-magnolios-de-las-carmelitas-costara-200-000-euros#comment-22583">Quitar los magnolios de Las Carmelitas costará 200.000 euros y Moreno Ferrer decide no trasladarlos</a></li></ul></aside><aside id="wpp-3" class="td_block_template_8 widget wpp-3 popular-posts"><h4 class="td-block-title"><span>Lo más visto</span></h4><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.diarioaxarquia.com/deportes/polideportivo/2021/09/04/muere-un-ciclista-atropellado-en-sayalonga" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88930-featured-100x80.jpg" srcset="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88930-featured-100x80.jpg, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88930-featured-100x80@1.5x.jpg 1.5x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88930-featured-100x80@2x.jpg 2x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88930-featured-100x80@2.5x.jpg 2.5x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88930-featured-100x80@3x.jpg 3x"  width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/deportes/polideportivo/2021/09/04/muere-un-ciclista-atropellado-en-sayalonga" class="wpp-post-title" target="_self">Muere un ciclista atropellado en Sayalonga</a> <span class="wpp-meta post-stats"><span class="wpp-views">503 vistas</span> | <span class="wpp-date">publicado el 04/09/2021</span></span></li><li> <a href="https://www.diarioaxarquia.com/noticias/nerja/2021/09/07/muere-en-nerja-un-trabajador-tras-caerle-la-palmera-que-talaba" title="Muere en Nerja un trabajador tras caerle la palmera que talaba" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88986-featured-100x80.jpg" srcset="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88986-featured-100x80.jpg, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88986-featured-100x80@1.5x.jpg 1.5x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88986-featured-100x80@2x.jpg 2x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88986-featured-100x80@2.5x.jpg 2.5x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88986-featured-100x80@3x.jpg 3x"  width="100" height="80" alt="Un trabajador ha fallecido esta mañana tras caerle encima la palmera que estaba talando" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/noticias/nerja/2021/09/07/muere-en-nerja-un-trabajador-tras-caerle-la-palmera-que-talaba" title="Muere en Nerja un trabajador tras caerle la palmera que talaba" class="wpp-post-title" target="_self">Muere en Nerja un trabajador tras caerle la ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">477 vistas</span> | <span class="wpp-date">publicado el 07/09/2021</span></span></li><li> <a href="https://www.diarioaxarquia.com/noticias/malaga/2021/09/06/hallan-sin-vida-al-musico-desaparecido-en-la-axarquia" title="Hallan sin vida al músico británico desaparecido en la Axarquía" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88956-featured-100x80.jpg" srcset="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88956-featured-100x80.jpg, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88956-featured-100x80@1.5x.jpg 1.5x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88956-featured-100x80@2x.jpg 2x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88956-featured-100x80@2.5x.jpg 2.5x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88956-featured-100x80@3x.jpg 3x"  width="100" height="80" alt="El músico británico Jonathan &#039;Pix&#039; Pickford. ha sido encontrado sin vida." class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/noticias/malaga/2021/09/06/hallan-sin-vida-al-musico-desaparecido-en-la-axarquia" title="Hallan sin vida al músico británico desaparecido en la Axarquía" class="wpp-post-title" target="_self">Hallan sin vida al músico británico desaparecido en ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">283 vistas</span> | <span class="wpp-date">publicado el 06/09/2021</span></span></li><li> <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/03/carnaval-a-beneficio-de-la-comunidad-franciscana-de-velez-malaga" title="Carnaval a beneficio de la Comunidad Franciscana de Vélez-Málaga" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88921-featured-100x80.jpg" srcset="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88921-featured-100x80.jpg, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88921-featured-100x80@1.5x.jpg 1.5x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88921-featured-100x80@2x.jpg 2x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88921-featured-100x80@2.5x.jpg 2.5x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88921-featured-100x80@3x.jpg 3x"  width="100" height="80" alt="Carnval en la capital de la Axarquía Costa del Sol" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/03/carnaval-a-beneficio-de-la-comunidad-franciscana-de-velez-malaga" title="Carnaval a beneficio de la Comunidad Franciscana de Vélez-Málaga" class="wpp-post-title" target="_self">Carnaval a beneficio de la Comunidad Franciscana de ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">276 vistas</span> | <span class="wpp-date">publicado el 03/09/2021</span></span></li><li> <a href="https://www.diarioaxarquia.com/noticias/rincon-victoria/2021/09/03/muere-un-banista-en-una-playa-del-rincon-de-la-victoria" title="Muere un bañista en una playa del Rincón de la Victoria" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88927-featured-100x80.jpg" srcset="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88927-featured-100x80.jpg, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88927-featured-100x80@1.5x.jpg 1.5x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88927-featured-100x80@2x.jpg 2x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88927-featured-100x80@2.5x.jpg 2.5x, https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/88927-featured-100x80@3x.jpg 3x"  width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/noticias/rincon-victoria/2021/09/03/muere-un-banista-en-una-playa-del-rincon-de-la-victoria" title="Muere un bañista en una playa del Rincón de la Victoria" class="wpp-post-title" target="_self">Muere un bañista en una playa del Rincón ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">190 vistas</span> | <span class="wpp-date">publicado el 03/09/2021</span></span></li></ul></aside><aside id="custom_html-7" class="widget_text td_block_template_8 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center"> <a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a></div></div></aside><aside id="adrotate_widgets-26" class="td_block_template_8 widget adrotate_widgets-26 adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg" /></a></div></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_38" class="tdc-zone"><div class="tdc_zone tdi_39  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_39{
 min-height: 0;
 }.tdi_39 > .td-element-style:after{
 content: '' !important;
 width: 100% !important;
 height: 100% !important;
 position: absolute !important;
 top: 0 !important;
 left: 0 !important;
 z-index: 0 !important;
 display: block !important;
 background-color: #000000 !important;
 } </style><div class="tdi_38_rand_style td-element-style" ></div><div id="tdi_40" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_41,
 .tdi_41 .tdc-columns{
 min-height: 0;
 }.tdi_41{
 position: relative;
 }.tdi_41 .tdc-row-divider{
 overflow: hidden;
 }.tdi_41 .tdc-row-divider-top .tdc-divider-space{
 top: 100%;
 height: px;
 }.tdi_41 .tdc-row-divider-top{
 top: px;
 }.tdi_41,
 .tdi_41 .tdc-columns{
 display: block;
 }.tdi_41 .tdc-columns{
 width: 100%;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
 .tdi_41 {
 margin-left: -10px;
 margin-right: -10px;
 }
 .tdi_41 .tdc-row-video-background-error,
 .tdi_41 .vc_column {
 padding-left: 10px;
 padding-right: 10px;
 }
 }
}
/* inline tdc_css att */  .tdi_41{
padding-top:60px !important;
padding-bottom:50px !important;
position:relative;
}  .tdi_41 .td_block_wrap{ text-align:left }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
padding-top:30px !important;
padding-bottom:30px !important;
}
}  /* phone */
@media (max-width: 767px)
{
.tdi_41{
padding-top:40px !important;
padding-bottom:40px !important;
}
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
padding-top:50px !important;
padding-bottom:40px !important;
}
} </style><div class="tdi_40_rand_style td-element-style" ><div class="td-element-style-before"><style> .tdi_40_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.24 !important;
background-size:cover !important;
} </style></div><style> .tdi_40_rand_style{
background-color:#2b2b2b !important;
} </style></div><div class="tdc-row-divider"><div class="tdc-divider14 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path class="tdm-svg1" d="M0,506V313s243,68,1000,68,1000-68,1000-68V506H0Z"/> <path class="tdm-svg2" d="M0,506V273s243,98,1000,98,1000-98,1000-98V506H0Z"/> <path class="tdm-svg3" d="M0,506V233S243,361,1000,361,2000,233,2000,233V506H0Z"/> </svg></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_43{
 vertical-align: baseline;
 }.tdi_43 > .wpb_wrapper,
 .tdi_43 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_43 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_43 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_43 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_43{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
width:25% !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:25% !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_weather tdi_44 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_44" > <style>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</style><div class="td-block-title-wrap"></div><div id=tdi_44 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache --><div class="td-weather-header"><div class="td-weather-city">Malaga</div><div class="td-weather-condition">cielo claro</div> <i class="td-location-icon td-icons-location" data-block-uid="tdi_44"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_44"> <input id="tdi_44" class="td-location-set-input" type="text"
 name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
 class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
 data-td-block-uid="tdi_44"></span></div><div class="td-weather-now" data-block-uid="tdi_44"> <span class="td-big-degrees">28.9</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
 class="td-small-degrees td-w-high-temp">32.4</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
 class="td-small-degrees td-w-low-temp">28.1</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">47						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
 class="td-weather-parameter td-w-today-wind-speed">3kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">8						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">Mié</div><div class="td-day-degrees"> <span
 class="td-degrees-0">33</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">Jue</div><div class="td-day-degrees"> <span
 class="td-degrees-1">32</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">Vie</div><div class="td-day-degrees"> <span
 class="td-degrees-2">34</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">Sáb</div><div class="td-day-degrees"> <span
 class="td-degrees-3">33</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">Dom</div><div class="td-day-degrees"> <span
 class="td-degrees-4">35</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_46{
 vertical-align: baseline;
 }.tdi_46 > .wpb_wrapper,
 .tdi_46 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_46 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_46 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_46 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_46{
padding-right:40px !important;
padding-left:60px !important;
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46{
padding-right:20px !important;
padding-left:30px !important;
width:45% !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
padding-right:0px !important;
padding-left:10px !important;
width:47% !important;
}
}  /* phone */
@media (max-width: 767px)
{
.tdi_46{
padding-right:0px !important;
padding-left:0px !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_47 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_47" > <style> .tdi_47 .td-block-title > * {
 color: #ffffff !important;
 } 
 .tdi_47 .td-block-title > *:before,
 .tdi_47 .td-block-title > *:after {
 background-color: #dd3333 !important;
 }
/* inline tdc_css att */  .tdi_47{
margin-bottom:20px !important;
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
margin-bottom:-5px !important;
}
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
body .tdi_47 .td-block-title a,
 body .tdi_47 .td-block-title span{
 font-size:20px !important;font-weight:700 !important;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_47 .td-block-title a,
 body .tdi_47 .td-block-title span{
 font-size:19px !important;font-weight:700 !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_47 .td-block-title a,
 body .tdi_47 .td-block-title span{
 font-size:18px !important;font-weight:700 !important;
 }
} </style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTICULOS POPULARES</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_48 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_48" > <style> /* inline tdc_css att */  .tdi_48{
margin-bottom:0px !important;
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-top:-8px !important;
}
} </style> <style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_48 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/la-policia-nacional-detiene-a-una-mujer-que-utilizaba-a-sus-hijos-menores-de-edad-para-traficar" rel="bookmark" class="td-image-wrap " title="La Policía Nacional detiene a una mujer que utilizaba a sus hijos menores de edad para traficar" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.diarioaxarquia.com/wp-content/uploads/2021/09/20210908-Foto-1-Punto-de-venta-696x405.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/la-policia-nacional-detiene-a-una-mujer-que-utilizaba-a-sus-hijos-menores-de-edad-para-traficar" rel="bookmark" title="La Policía Nacional detiene a una mujer que utilizaba a sus hijos menores de edad para traficar">La Policía Nacional detiene a una mujer que utilizaba a sus hijos menores de edad para traficar</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/la-caleta-de-velez-lleva-a-cabo-la-remodelacion-de-las-medianas-de-la-entrada-a-calle-central" rel="bookmark" class="td-image-wrap " title="La Caleta de Vélez lleva a cabo la remodelación de las medianas de la entrada a calle Central" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.diarioaxarquia.com/wp-content/uploads/2021/09/medianas-trayamar-696x522.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/la-caleta-de-velez-lleva-a-cabo-la-remodelacion-de-las-medianas-de-la-entrada-a-calle-central" rel="bookmark" title="La Caleta de Vélez lleva a cabo la remodelación de las medianas de la entrada a calle Central">La Caleta de Vélez lleva a cabo la remodelación de las medianas de la entrada a calle Central</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias" rel="bookmark" class="td-image-wrap " title="Vélez-Málaga cuenta con 201 plazas municipales para los menores de 3 años en las guarderías" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.diarioaxarquia.com/wp-content/uploads/2021/09/Visita-Guarderia-La-Fortaleza-696x570.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/09/08/velez-malaga-cuenta-con-201-plazas-municipales-para-los-menores-de-3-anos-en-las-guarderias" rel="bookmark" title="Vélez-Málaga cuenta con 201 plazas municipales para los menores de 3 años en las guarderías">Vélez-Málaga cuenta con 201 plazas municipales para los menores de 3 años en las guarderías</a></h3></div></div></div></div></div></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_50{
 vertical-align: baseline;
 }.tdi_50 > .wpb_wrapper,
 .tdi_50 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_50 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_50 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_50 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
width:30% !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
width:28% !important;
}
} </style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_51" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_52  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_52,
 .tdi_52 .tdc-columns{
 min-height: 0;
 }.tdi_52{
 position: relative;
 }.tdi_52 .tdc-row-divider{
 overflow: hidden;
 }.tdi_52 .tdc-row-divider-bottom .tdc-divider-space{
 top: 100%;
 height: px;
 }.tdi_52 .tdc-row-divider-bottom{
 bottom: px;
 }.tdi_52,
 .tdi_52 .tdc-columns{
 display: block;
 }.tdi_52 .tdc-columns{
 width: 100%;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
 .tdi_52 {
 margin-left: -10px;
 margin-right: -10px;
 }
 .tdi_52 .tdc-row-video-background-error,
 .tdi_52 .vc_column {
 padding-left: 10px;
 padding-right: 10px;
 }
 }
}
/* inline tdc_css att */  .tdi_52{
padding-top:60px !important;
padding-bottom:50px !important;
position:relative;
}  .tdi_52 .td_block_wrap{ text-align:left }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
padding-top:30px !important;
padding-bottom:30px !important;
}
}  /* phone */
@media (max-width: 767px)
{
.tdi_52{
padding-top:40px !important;
padding-bottom:40px !important;
}
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
padding-top:50px !important;
padding-bottom:40px !important;
}
} </style><div class="tdi_51_rand_style td-element-style" ><div class="td-element-style-before"><style> .tdi_51_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.24 !important;
background-size:cover !important;
} </style></div><style> .tdi_51_rand_style{
background-color:#2b2b2b !important;
} </style></div><div class="tdc-row-divider"><div class="tdc-divider13 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,470V227S81.891,385,620,385c757,0,1380-318,1380-318V470H0Z"/> </svg></div></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_54{
 vertical-align: baseline;
 }.tdi_54 > .wpb_wrapper,
 .tdi_54 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_54 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_54 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_54 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_54{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
width:25% !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
width:25% !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_55" > <style> /* inline tdc_css att */  .tdi_55{
margin-bottom:30px !important;
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55{
margin-bottom:25px !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-bottom:20px !important;
}
} </style> <style> /* custom css */
.tdi_55 .tdb-logo-a,
 .tdi_55 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: flex-start;
 }.tdi_55 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_55 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_55 .tdb-logo-img-wrap{
 display: block;
 }.tdi_55 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: none;
 }.tdi_55 .tdb-logo-text-title{
 display: none;
 }.tdi_55 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_55 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55 .tdb-logo-img{
 max-width: 140px;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 .tdb-logo-img{
 max-width: 120px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_57{
 vertical-align: baseline;
 }.tdi_57 > .wpb_wrapper,
 .tdi_57 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_57 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_57 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_57 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_57{
padding-right:40px !important;
padding-left:60px !important;
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
padding-right:20px !important;
padding-left:30px !important;
width:45% !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
padding-right:0px !important;
padding-left:10px !important;
width:47% !important;
}
}  /* phone */
@media (max-width: 767px)
{
.tdi_57{
padding-right:0px !important;
padding-left:0px !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_58 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_58" > <style> .tdi_58 .td-block-title > * {
 color: #ffffff !important;
 } 
 .tdi_58 .td-block-title > *:before,
 .tdi_58 .td-block-title > *:after {
 background-color: #dd3333 !important;
 }
/* inline tdc_css att */  .tdi_58{
margin-bottom:20px !important;
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
margin-bottom:-5px !important;
}
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
body .tdi_58 .td-block-title a,
 body .tdi_58 .td-block-title span{
 font-size:20px !important;font-weight:700 !important;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_58 .td-block-title a,
 body .tdi_58 .td-block-title span{
 font-size:19px !important;font-weight:700 !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_58 .td-block-title a,
 body .tdi_58 .td-block-title span{
 font-size:18px !important;font-weight:700 !important;
 }
} </style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SOBRE NOSOTROS</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_59 tdm-inline-block td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_59" > <style> /* inline tdc_css att */  .tdi_59{
margin-bottom:25px !important;
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
margin-bottom:20px !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
margin-bottom:15px !important;
}
} </style> <style> /* custom css */
.tdm_block.tdm_block_inline_text{
 margin-bottom: 0;
 vertical-align: top;
 }.tdm_block.tdm_block_inline_text .tdm-descr{
 margin-bottom: 0;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdc-row-content-vert-center .tdm-inline-text-yes{
 vertical-align: middle;
 }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
 vertical-align: bottom;
 }.tdi_59{
 text-align: left !important;
 }.tdi_59 .tdm-descr{
 color: #ffffff; 
 font-family:Poppins !important;font-size:13px !important;line-height:1.6 !important;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59 .tdm-descr{
 font-family:Poppins !important;font-size:11px !important;line-height:1.6 !important;
 }
} </style><p class="tdm-descr">Información, noticias, análisis, opinión, entrevistas, reportajes, vídeos... Toda la actualidad de la comarca de la Axarquía de Málaga (Vélez Málaga, Torrox, Torre del Mar, Rincoón de la Victoria, Nerja...). <br><br> Contáctanos <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></p></div></div></div><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped> /* custom css */
.tdi_61{
 vertical-align: baseline;
 }.tdi_61 > .wpb_wrapper,
 .tdi_61 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_61 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_61 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_61 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
width:30% !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
width:28% !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_62 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_62" > <style> .tdi_62 .td-block-title > * {
 color: #ffffff !important;
 } 
 .tdi_62 .td-block-title > *:before,
 .tdi_62 .td-block-title > *:after {
 background-color: #dd3333 !important;
 }
/* inline tdc_css att */  .tdi_62{
margin-bottom:20px !important;
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
margin-bottom:-5px !important;
}
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62{
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
body .tdi_62 .td-block-title a,
 body .tdi_62 .td-block-title span{
 font-size:20px !important;font-weight:700 !important;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_62 .td-block-title a,
 body .tdi_62 .td-block-title span{
 font-size:19px !important;font-weight:700 !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_62 .td-block-title a,
 body .tdi_62 .td-block-title span{
 font-size:18px !important;font-weight:700 !important;
 }
} </style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SÍGUENOS</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_63 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_63" > <style> /* custom css */
.tdm_block.tdm_block_socials{
 margin-bottom: 0;
 }.tdm-social-wrapper{
 *zoom: 1;
 }.tdm-social-wrapper:before,
 .tdm-social-wrapper:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdm-social-wrapper:after{
 clear: both;
 }.tdm-social-item-wrap{
 display: inline-block;
 }.tdm-social-item{
 position: relative;
 display: inline-block;
 vertical-align: middle;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 text-align: center;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdm-social-item i{
 font-size: 14px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-text{
 display: none;
 margin-top: -1px;
 vertical-align: middle;
 font-size: 13px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-item-wrap:hover i,
 .tdm-social-item-wrap:hover .tdm-social-text{
 color: #000;
 }.tdm-social-item-wrap:last-child .tdm-social-text{
 margin-right: 0 !important;
 } </style> <style> .tdi_64 .tdm-social-item i{
 font-size: 24px;
 vertical-align: middle; 
 line-height: 43.2px;
 }.tdi_64 .tdm-social-item i.td-icon-twitter,
 .tdi_64 .tdm-social-item i.td-icon-linkedin,
 .tdi_64 .tdm-social-item i.td-icon-pinterest,
 .tdi_64 .tdm-social-item i.td-icon-blogger,
 .tdi_64 .tdm-social-item i.td-icon-vimeo{
 font-size: 19.2px;
 }.tdi_64 .tdm-social-item{
 width: 43.2px;
 height: 43.2px; 
 margin: 5px 10px 5px 0;
 }.tdi_64 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_64 .tdm-social-item i,
 .tds-team-member2 .tdi_64.tds-social1 .tdm-social-item i{
 color: #ffffff;
 }.tdi_64 .tdm-social-item-wrap:hover i,
 .tds-team-member2 .tdi_64.tds-social1 .tdm-social-item:hover i{
 color: #dd3333;
 }.tdi_64 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdm-social-item i{
 font-size: 12px;
 vertical-align: middle; 
 line-height: 21.6px;
 }.tdi_64 .tdm-social-item i.td-icon-twitter,
 .tdi_64 .tdm-social-item i.td-icon-linkedin,
 .tdi_64 .tdm-social-item i.td-icon-pinterest,
 .tdi_64 .tdm-social-item i.td-icon-blogger,
 .tdi_64 .tdm-social-item i.td-icon-vimeo{
 font-size: 9.6px;
 }.tdi_64 .tdm-social-item{
 width: 21.6px;
 height: 21.6px;
 }
} </style><div class="tdm-social-wrapper tds-social1 tdi_64"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diarioaxarquia?lang=es"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diarioaxarquia?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_65" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_66  wpb_row td-pb-row tdc-row-content-vert-center" > <style scoped> /* custom css */
.tdi_66,
 .tdi_66 .tdc-columns{
 min-height: 0;
 }.tdi_66,
 .tdi_66 .tdc-columns{
 display: block;
 }.tdi_66 .tdc-columns{
 width: 100%;
 }@media (min-width: 767px) {
 .tdi_66.tdc-row-content-vert-center,
 .tdi_66.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_66.tdc-row-content-vert-bottom,
 .tdi_66.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_66.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_66.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_66{
padding-right:20px !important;
padding-left:20px !important;
}  .tdi_66 .td_block_wrap{ text-align:left } </style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_68{
 vertical-align: baseline;
 }.tdi_68 > .wpb_wrapper,
 .tdi_68 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_68 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_68 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_68 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_69 tdm-inline-block td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_69" > <style> /* inline tdc_css att */  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
margin-bottom:20px !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
margin-bottom:15px !important;
}
} </style> <style> /* custom css */
.tdi_69{
 text-align: left !important;
 }.tdi_69 .tdm-descr{
 color: #ffffff; 
 font-family:Poppins !important;font-size:13px !important;line-height:1.6 !important;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tdm-descr{
 font-family:Poppins !important;font-size:11px !important;line-height:1.6 !important;
 }
} </style><p class="tdm-descr">© 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="https://www.malaganovanet.com">Málaga Novanet</a></p></div></div></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span6"> <style scoped> /* custom css */
.tdi_71{
 vertical-align: baseline;
 }.tdi_71 > .wpb_wrapper,
 .tdi_71 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_71 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_71 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_71 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_72 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_72"  style=" z-index: 999;"> <style>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</style><div id=tdi_72 class="td_block_inner td-fix-index"><div class="menu-legal-container"><ul id="menu-legal" class="tdb-horiz-menu"><li id="menu-item-81543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81543"><a href="https://www.diarioaxarquia.com/aviso-legal"><div class="tdb-menu-item-text">Aviso Legal</div></a></li><li id="menu-item-81544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81544"><a href="https://www.diarioaxarquia.com/politica-de-privacidad"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li><li id="menu-item-81542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81542"><a href="https://www.diarioaxarquia.com/politica-de-cookies"><div class="tdb-menu-item-text">Política de Cookies</div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div><!--close td-outer-wrap--> <!-- HTML del pié de página --><div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo"><div class="cdp-cookies-texto"><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <!--  Theme: Newspaper by tagDiv.com 2021
 Version: 11.2 (rara)
 Deploy mode: deploy
 Speed booster: v4.7  uid: 6138a7d517a41
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
 font-family: 'Open Sans', arial, sans-serif;
 padding: 3px 7px;
 color: #fff;
 font-size: 9px;
 font-style: normal;
 font-weight: bold;
 margin-right: 5px;
 background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}
.td-main-page-wrap {padding-top:10px !important;}
.widget_custom_html {list-style-type: none;}
.adrotate_widgets {list-style-type: none;}
.wpp-views {display:none;}
.td-post-views {display:none;}  /* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
} </style> <script type="text/javascript">data-ad-client="ca-pub-4570965713829787" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Facebook Pixel Event Code --> <!-- End Facebook Pixel Event Code --><div id='fb-pxl-ajax-code'></div><div id="cookies-eu-wrapper"><div 
 id="cookies-eu-banner" 
 data-wait-remove="250"
 ><div id="cookies-eu-label"> Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://www.diarioaxarquia.com/politica-de-cookies">Ver Política de cookies</a></div><div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button> <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div></div></div><div id="cookies-eu-banner-closed"> <span>Privacidad</span></div> <script type='text/javascript' id='jshowoff-adrotate-js-extra'> /* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'> /* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' id='wp-schema-pro-fontend-script-js-extra'> /* <![CDATA[ */
var AIOSRS_Frontend = {"ajaxurl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","post_id":"89039","user_rating_nonce":"db79f9cb3e","success_msg":"Thanks!"};
/* ]]> */ </script> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"05e51b6175","disable_ajax_form":"false"};
/* ]]> */ </script> <!-- JS generated by theme --> <script> /* global jQuery:{} */
 jQuery(window).on( 'load', function () {  var tdbMenuItem = new tdbMenu.item();
 tdbMenuItem.blockUid = 'tdi_23';
 tdbMenuItem.jqueryObj = jQuery('.tdi_23'); 
 tdbMenuItem.isMegaMenuParentPos = true; 
 tdbMenu.addItem(tdbMenuItem);  }); 
 jQuery().ready(function () {
 tdWeather.addItem({"block_uid":"tdi_44","location":"2514254","api_location":"Malaga","api_language":"es","api_key":"9fd22a620a39344e8665b99dd217a82f","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[28.89999999999999857891452847979962825775146484375,84],"today_humidity":47,"today_wind_speed":[3,1.899999999999999911182158029987476766109466552734375],"today_min":[28.10000000000000142108547152020037174224853515625,82.7000000000000028421709430404007434844970703125],"today_max":[32.39999999999999857891452847979962825775146484375,90.2999999999999971578290569595992565155029296875],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1631102400,"day_name":"Mi\u00e9","day_temp":[33,92],"owm_day_index":0},{"timestamp":1631145600,"day_name":"Jue","day_temp":[32,89],"owm_day_index":4},{"timestamp":1631232000,"day_name":"Vie","day_temp":[34,94],"owm_day_index":12},{"timestamp":1631318400,"day_name":"S\u00e1b","day_temp":[33,91],"owm_day_index":20},{"timestamp":1631404800,"day_name":"Dom","day_temp":[35,94],"owm_day_index":28}]});
 }); 
 jQuery().ready(function () {  var blockClass = '.tdi_72';  jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
 e.preventDefault();
 })  }); </script> <!-- AdRotate JS --> <!-- /AdRotate JS --> <!-- Header style compiled by theme --> <style>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</style> <script defer src="https://www.diarioaxarquia.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-743048228ae41fc8cf79c3e2e1da2a8e.js"></script><script type='text/javascript'> fbq('track', 'PageView', []); </script></body></html>