<!doctype html >
<html lang="es">
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioaxarquia.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<!-- Jetpack Site Verification Tags -->
<link rel="icon" type="image/png" href="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico"><meta property="og:title" content="Se podrá volver a casa por Navidad con una certificación y con controles"/>
<meta property="og:description" content="La Junta de Andalucía va a facilitar que aquellos que se encuentren fuera de la comunidad autónoma por motivos laborales o estudios puedan regresar a casa."/>
<meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2020/11/IMG_20201122_174543.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Se podrá volver a casa por Navidad con una certificación y con controles"/>
<meta name="twitter:description" content="La Junta de Andalucía va a facilitar que aquellos que se encuentren fuera de la comunidad autónoma por motivos laborales o estudios puedan regresar a casa."/>
<meta name="twitter:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2020/11/IMG_20201122_174543.jpg"/>
<meta name="author" content="REDACCION"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Se podrá volver a casa por Navidad con una certificación y con controles Separad D</title>
	<meta name="description" content="La Junta de Andalucía va a facilitar que aquellos que se encuentren fuera de la comunidad autónoma por motivos laborales" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.diarioaxarquia.com/noticias/andalucia/2020/11/22/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.diarioaxarquia.com/noticias/andalucia/2020/11/22/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles" />
	<meta property="og:site_name" content="Diario Axarquía | Noticias Axarquía de Málaga" />
	<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
	<meta property="article:author" content="https://www.facebook.com/diariolaaxarquia" />
	<meta property="article:published_time" content="2020-11-22T16:47:17+00:00" />
	<meta property="article:modified_time" content="2020-11-22T16:47:27+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/11/IMG_20201122_174543.jpg?fit=1024%2C683&#038;ssl=1" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta property="fb:app_id" content="384079305358236" />
	<meta name="twitter:creator" content="@diarioaxarquia" />
	<meta name="twitter:site" content="@diarioaxarquia" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="REDACCION">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed" href="https://www.diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed de los comentarios" href="https://www.diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Comentario Se podrá volver a casa por Navidad con una certificación y con controles del feed" href="https://www.diarioaxarquia.com/noticias/andalucia/2020/11/22/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b08c73c5a4d6401b3c25c34dce989f5b"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='argpd-cookies-eu-banner-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-modern-dark-ba88c5a205f2102c43a01678a49e1a8a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/c/5.5.3/wp-includes/css/dist/block-library/style.min-aac4d69f80eabbea5352f7d9c5722463.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='front-estilos-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos-a45d2c0f7d46958f71ff491237c51c8c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/c/5.5.3/wp-includes/css/dashicons.min-a3b90dc8c73f97dc879cb920f8986558.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-schema-pro-fontend-style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/wp-schema-pro/admin/assets/css/frontend-62f5500c98d65e01ca43563f2df2cb07.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-1ea928a9ae9727b04acc9b25d7ac1faa.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-84b4ed3622bf82c153136e6b39f53ef4.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha-c7ebc2a681e351aa10cd862559402b71.css' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-1ffa7f5c1a4bd65c38d901e6ee0c465d.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-309bfdd631f8ef3f7fae0cb2314b5807.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-44c93fc57008159fe9d6397ceea26e1e.css' type='text/css' media='all, print' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/p/jetpack/9.1/css/jetpack-4079f2013930755b01ff89ee5763996f.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1.3.1' id='argpd-cookies-eu-banner-js'></script>
<script type='text/javascript' id='front-principal-js-extra'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=b08c73c5a4d6401b3c25c34dce989f5b' id='front-principal-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":85547,"token":"95fa9d89ea","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.diarioaxarquia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diarioaxarquia.com/wp-json/wp/v2/posts/85547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.diarioaxarquia.com/?p=85547' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fandalucia%2F2020%2F11%2F22%2Fse-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fandalucia%2F2020%2F11%2F22%2Fse-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:400px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
	.g-16 { margin:0px width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-18 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="323909431055311" />
							<meta property="ia:markup_url" content="https://www.diarioaxarquia.com/noticias/andalucia/2020/11/22/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles?ia_markup=1" />
				<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diarioaxarquia.com\/noticias\/andalucia\/2020\/11\/22\/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles"},"headline":"Se podr\u00e1 volver a casa por Navidad con una certificaci\u00f3n y con controles","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/11\/IMG_20201122_174543.jpg?fit=1024%2C683&#038;ssl=1","width":1024,"height":683},"datePublished":"2020-11-22T17:47:17","dateModified":"2020-11-22T17:47:27","author":{"@type":"Person","name":"REDACCION"},"publisher":{"@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60}},"description":"La Junta de Andaluc\u00eda va a facilitar que aquellos que se encuentren fuera de la comunidad aut\u00f3noma por motivos laborales o estudios puedan regresar a casa."}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","url":"https:\/\/www.diarioaxarquia.com","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60},"sameAs":["https:\/\/www.facebook.com\/diariolaaxarquia","http:\/\/twitter.com\/diarioaxarquia","https:\/\/www.youtube.com\/channel\/UCGppqKjUevykygca9Btwkrw"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":["Portada","Noticias","V\u00e9lez-M\u00e1laga","Rinc\u00f3n de la Victoria","Nerja","Torrox","Axarqu\u00eda","M\u00e1laga","Andaluc\u00eda","Nacional","Deportes","F\u00fatbol","Baloncesto","Polideportivo","Opini\u00f3n","Cartas del Lector","Columnas","Columnistas","Diario TV","Fotogaler\u00eda"],"url":["https:\/\/www.diarioaxarquia.com\/","https:\/\/www.diarioaxarquia.com\/noticias","https:\/\/www.diarioaxarquia.com\/noticias\/velez-malaga","https:\/\/www.diarioaxarquia.com\/noticias\/rincon-victoria","https:\/\/www.diarioaxarquia.com\/noticias\/nerja","https:\/\/www.diarioaxarquia.com\/noticias\/torrox","https:\/\/www.diarioaxarquia.com\/noticias\/axarquia","https:\/\/www.diarioaxarquia.com\/noticias\/malaga","https:\/\/www.diarioaxarquia.com\/noticias\/andalucia","https:\/\/www.diarioaxarquia.com\/noticias\/nacional","https:\/\/www.diarioaxarquia.com\/deportes","https:\/\/www.diarioaxarquia.com\/deportes\/futbol","https:\/\/www.diarioaxarquia.com\/deportes\/baloncesto","https:\/\/www.diarioaxarquia.com\/deportes\/polideportivo","https:\/\/www.diarioaxarquia.com\/opinion","https:\/\/www.diarioaxarquia.com\/opinion\/cartas","https:\/\/www.diarioaxarquia.com\/opinion\/columnas","https:\/\/www.diarioaxarquia.com\/columnistas","https:\/\/www.diarioaxarquia.com\/diario-tv","https:\/\/www.diarioaxarquia.com\/fotogaleria"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/noticias\/andalucia\/2020\/11\/22\/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles","name":"Se podr\u00e1 volver a casa por Navidad con una certificaci\u00f3n y con controles"}}]}</script><!-- <meta name="NextGEN" version="3.3.20" /> -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"95fa9d89ea","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"95fa9d89ea","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3388448644617207', {}, {
    "agent": "wordpress-5.5.3-2.2.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3388448644617207&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioaxarquia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/andalucia",
                    "name": "Andalucía"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/andalucia/2020/11/22/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles",
                    "name": "Se podrá volver a casa por Navidad con una certificación y con..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bd0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bd0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bd0000;
                }
                .tdm-btn-style1 {
					background-color: #bd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #bd0000;
				}
				.tdm-btn-style2 {
				    color: #bd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bd0000;
                    -moz-box-shadow: 0 2px 16px #bd0000;
                    box-shadow: 0 2px 16px #bd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bd0000;
                    -moz-box-shadow: 0 4px 26px #bd0000;
                    box-shadow: 0 4px 26px #bd0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-85547 single-format-standard wp-schema-pro-1.1.3 se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles global-block-template-8  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="https://www.diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_046" class="tdc-zone"><div class="tdc_zone tdi_2_6db  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_6db{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_566" class="tdc-row"><div class="vc_row tdi_4_a6b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_a6b{
                    min-height: 0;
                }.tdi_4_a6b,
				.tdi_4_a6b .tdc-columns{
				    display: block;
				}.tdi_4_a6b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_6fb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_6fb{
                    vertical-align: baseline;
                }.tdi_6_6fb > .wpb_wrapper,
				.tdi_6_6fb > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_6fb > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_6fb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_b16 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7_b16" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_b16{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_b16 .tdb-logo-a,
                .tdi_7_b16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7_b16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_b16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_b16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_b16 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_7_b16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_b16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_b16 .tdb-logo-text-title{
                    display: none;
                }.tdi_7_b16 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_a6c td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8_a6c" >
<style>
/* custom css */
.tdi_8_a6c .tdb-block-inner{
                    text-align: center;
                }.tdi_8_a6c .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_a6c .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_9_956" class="tdc-zone"><div class="tdc_zone tdi_10_f5a  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_10_f5a{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_11_2f6" class="tdc-row"><div class="vc_row tdi_12_baf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12_baf{
                    min-height: 0;
                }.tdi_12_baf,
				.tdi_12_baf .tdc-columns{
				    display: block;
				}.tdi_12_baf .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_14_224  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_224{
                    vertical-align: baseline;
                }.tdi_14_224 > .wpb_wrapper,
				.tdi_14_224 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_224 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_224 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_15_4ab" class="tdc-zone"><div class="tdc_zone tdi_16_f23  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_16_f23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_17_ee2" class="tdc-row"><div class="vc_row tdi_18_54f  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_18_54f{
                    min-height: 0;
                }.tdi_18_54f,
				.tdi_18_54f .tdc-columns{
				    display: block;
				}.tdi_18_54f .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_18_54f.tdc-row-content-vert-center,
                    .tdi_18_54f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_18_54f.tdc-row-content-vert-bottom,
                    .tdi_18_54f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_18_54f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_18_54f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_20_4a5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_4a5{
                    vertical-align: baseline;
                }.tdi_20_4a5 > .wpb_wrapper,
				.tdi_20_4a5 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_20_4a5 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_20_4a5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_21_654 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_21_654" >
<style>
/* custom css */
.tdi_21_654{
                    display: inline-block;
                }.tdi_21_654 .tdb-head-date-txt{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, noviembre 23, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_22_246 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_22_246" >
<style>
/* custom css */
.tdi_22_246 .tdb-logo-a,
                .tdi_22_246 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_22_246 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_22_246 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_246 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_22_246 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_22_246 .tdb-logo-text-title{
                    display: none;
                }.tdi_22_246 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_22_246 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_23_f5a tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_23_f5a"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_23_f5a .td_block_inner{
                    text-align: center;
                }.tdi_23_f5a .tdb-menu > li .tdb-menu-sep,
                .tdi_23_f5a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_23_f5a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_23_f5a .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_23_f5a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_23_f5a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_23_f5a .tdb-menu .tdb-normal-menu ul,
                .tdi_23_f5a .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_23_f5a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_23_f5a .tdb-menu > li > a:after,
				.tdi_23_f5a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_23_f5a .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_23_f5a .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_23_f5a .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_23_f5a .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_23_f5a .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_23_f5a .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}
</style><div id=tdi_23_f5a class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11824"><a href="https://www.diarioaxarquia.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11826 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/noticias"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><div class="tdb-menu-item-text">Vélez-Málaga</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria"><div class="tdb-menu-item-text">Rincón de la Victoria</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja"><div class="tdb-menu-item-text">Nerja</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox"><div class="tdb-menu-item-text">Torrox</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia"><div class="tdb-menu-item-text">Axarquía</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga"><div class="tdb-menu-item-text">Málaga</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia"><div class="tdb-menu-item-text">Andalucía</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional"><div class="tdb-menu-item-text">Nacional</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50783 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/deportes"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol"><div class="tdb-menu-item-text">Fútbol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo"><div class="tdb-menu-item-text">Polideportivo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11989 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas"><div class="tdb-menu-item-text">Cartas del Lector</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-50807 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion/columnas"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas"><div class="tdb-menu-item-text">Columnistas</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv"><div class="tdb-menu-item-text">Diario TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria"><div class="tdb-menu-item-text">Fotogalería</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_26_37b" class="tdc-zone"><div class="tdc_zone tdi_27_2b6  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_27_2b6{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_28_bf2" class="tdc-row"><div class="vc_row tdi_29_57b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_29_57b{
                    min-height: 0;
                }.tdi_29_57b,
				.tdi_29_57b .tdc-columns{
				    display: block;
				}.tdi_29_57b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_31_eb6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31_eb6{
                    vertical-align: baseline;
                }.tdi_31_eb6 > .wpb_wrapper,
				.tdi_31_eb6 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_eb6 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_eb6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Andalucía" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se podrá volver a casa por Navidad con una certificación y con...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-85547" class="post-85547 post type-post status-publish format-standard has-post-thumbnail category-andalucia tag-cierre-perimetral tag-coronavirus tag-junta-de-andalucia tag-navidad" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Se podrá volver a casa por Navidad con una certificación y con controles</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T17:47:17+01:00" >22 noviembre, 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-85547">266</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+podr%C3%A1+volver+a+casa+por+Navidad+con+una+certificaci%C3%B3n+y+con+controles %0A%0A https://www.diarioaxarquia.com/noticias/andalucia/2020/11/22/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fandalucia%2F2020%2F11%2F22%2Fse-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+podr%C3%A1+volver+a+casa+por+Navidad+con+una+certificaci%C3%B3n+y+con+controles&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fandalucia%2F2020%2F11%2F22%2Fse-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/11/IMG_20201122_174543.jpg?fit=1024%2C683&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/11/IMG_20201122_174543.jpg?resize=696%2C464&ssl=1" srcset="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/11/IMG_20201122_174543.jpg?w=1024&ssl=1 1024w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/11/IMG_20201122_174543.jpg?resize=300%2C200&ssl=1 300w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/11/IMG_20201122_174543.jpg?resize=670%2C447&ssl=1 670w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/11/IMG_20201122_174543.jpg?resize=768%2C512&ssl=1 768w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/11/IMG_20201122_174543.jpg?resize=696%2C464&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG_20201122_174543"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_33_21a td_block_template_8">
<style>
/* custom css */
.tdi_33_21a.td-a-rec{
					text-align: center;
				}.tdi_33_21a .td-element-style{
					z-index: -1;
				}.tdi_33_21a.td-a-rec-img{
				    text-align: left;
				}.tdi_33_21a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_21a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><li id="adrotate_widgets-36" class="td_block_template_8 widget adrotate_widgets "><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></li></div><div class="bialty-container">
<p>La Junta de Andaluc&iacute;a va a<strong>&nbsp;facilitar que aquellos que se encuentren fuera de la comunidad aut&oacute;noma por motivos laborales o estudios&nbsp;</strong>puedan regresar &laquo;con una certificaci&oacute;n&raquo; y &laquo;con controles&raquo; para pasar las fiestas junto a sus parientes, seg&uacute;n ha avanzado el presidente auton&oacute;mico, Juanma Moreno, en una comparecencia informativa tras presidir en el Palacio de San Telmo la reuni&oacute;n del Comit&eacute; Asesor de Alertas de Salud P&uacute;blica de Alto Impacto para analizar la evoluci&oacute;n de la pandemia.</p>



<p>La vuelta a casa de estas personas ser&aacute; posible&nbsp;<strong>con independencia de que en las pr&oacute;ximas Navidades contin&uacute;en los cierres perimetrales</strong>&nbsp;de la comunidad aut&oacute;noma y sus municipios m&aacute;s all&aacute; del 10 de diciembre pr&oacute;ximo. </p>



<h2>Cierre perimetral</h2>



<p>La Junta de Andaluc&iacute;a ha decidido prorrogar hasta el pr&oacute;ximo<strong>&nbsp;10 de diciembre las restricciones&nbsp;</strong>vigentes relativos al confinamiento de todos los municipios de la comunidad,&nbsp;<strong>el cierre de toda actividad no esencial</strong>&nbsp;a partir de las 18 horas y<strong>&nbsp;la vigencia del toque de queda&nbsp;</strong>desde las 22.00 hasta las 07.00 horas para frenar el avance de la pandemia del coronavirus en la comunidad y s&oacute;lo ha acordado flexibilizar desde el pr&oacute;ximo martes d&iacute;a 24 el horario de bares y restaurantes para permitir su apertura hasta las 21,30 horas exclusivamente para recogida de pedidos y la apertura de las tiendas de jugueter&iacute;a hasta las 20 horas.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_32_a76 td_block_template_8">
<style>
/* custom css */
.tdi_32_a76.td-a-rec{
					text-align: center;
				}.tdi_32_a76 .td-element-style{
					z-index: -1;
				}.tdi_32_a76.td-a-rec-img{
				    text-align: left;
				}.tdi_32_a76.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_32_a76.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center><li id="custom_html-8" class="widget_text td_block_template_8 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; width:324px;height:280px;" data-ad-client="ca-pub-4570965713829787" data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></center></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_34_8aa td_block_template_8">
<style>
/* custom css */
.tdi_34_8aa.td-a-rec{
					text-align: center;
				}.tdi_34_8aa .td-element-style{
					z-index: -1;
				}.tdi_34_8aa.td-a-rec-img{
				    text-align: left;
				}.tdi_34_8aa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_8aa.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diarioaxarquia.com/tag/cierre-perimetral">cierre perimetral</a></li><li><a href="https://www.diarioaxarquia.com/tag/coronavirus">Coronavirus</a></li><li><a href="https://www.diarioaxarquia.com/tag/junta-de-andalucia">Junta de Andalucía</a></li><li><a href="https://www.diarioaxarquia.com/tag/navidad">Navidad</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioaxarquia.com/noticias/andalucia/2020/11/22/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+podr%C3%A1+volver+a+casa+por+Navidad+con+una+certificaci%C3%B3n+y+con+controles %0A%0A https://www.diarioaxarquia.com/noticias/andalucia/2020/11/22/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fandalucia%2F2020%2F11%2F22%2Fse-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+podr%C3%A1+volver+a+casa+por+Navidad+con+una+certificaci%C3%B3n+y+con+controles&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fandalucia%2F2020%2F11%2F22%2Fse-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/11/20/la-policia-nacional-libera-en-velez-malaga-a-un-hombre-retenido-tres-dias-en-su-casa">La Policía Nacional libera en Vélez-Málaga a un hombre retenido tres días en su casa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diarioaxarquia.com/deportes/polideportivo/2020/11/23/entrenamientos-para-los-peques-de-la-escuela-de-cicilismo-bikephilosophy-los-tiburones">Entrenamientos para los peques de la escuela de cicilismo ‘Bikephilosophy Los Tiburones’</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.diarioaxarquia.com/author/redaccion"><img src="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/05/logoautor.png?fit=96%2C88&ssl=1" width="96" height="88" alt="REDACCION" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a></span></div><div class="td-author-url"><a href="https://www.diarioaxarquia.com">https://www.diarioaxarquia.com</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2020-11-22T17:47:17+01:00"><meta itemprop="dateModified" content="2020-11-22T17:47:27+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioaxarquia.com/noticias/andalucia/2020/11/22/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía | Noticias Axarquía de Málaga"></span><meta itemprop="headline " content="Se podrá volver a casa por Navidad con una certificación y con controles"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/11/IMG_20201122_174543.jpg?fit=1024%2C683&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    </article> <!-- /.post -->

    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/andalucia/2020/11/22/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='85547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="adrotate_widgets-32" class="td_block_template_8 widget adrotate_widgets-32 adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside id="adrotate_widgets-19" class="td_block_template_8 widget adrotate_widgets-19 adrotate_widgets"><div class="a-single a-93"><a href="https://www.diarioaxarquia.com/diario-tv"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_35_fbb td-pb-border-top td_block_template_8">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">23,186</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,159</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">142</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text td_block_template_8 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-5" class="widget_text td_block_template_8 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.cadenaaxarquiafm.com" target="_blank" rel="noopener noreferrer"> <img src="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg?w=696&#038;ssl=1" data-recalc-dims="1" /> </a></div></aside><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lorenzo Flores Durán</span> en <a href="https://www.diarioaxarquia.com/noticias/2020/07/27/el-psoe-de-malaga-reclama-a-la-junta-que-asuma-sus-competencias-en-materia-educativa-para-garantizar-el-inicio-escolar-con-normalidad-y-seguridad#comment-22612">El PSOE de Málaga reclama a la Junta «que asuma sus competencias en materia educativa» para garantizar el inicio escolar con normalidad y seguridad</a></li><li class="recentcomments"><span class="comment-author-link">Alberto</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/09/16/el-pp-exige-una-inspeccion-inmediata-del-convento-de-las-claras-por-el-riesgo-de-que-las-lluvias-hayan-agravado-su-estado#comment-22587">El PP exige una inspección inmediata del convento de Las Claras por el riesgo de que las lluvias hayan agravado su estado</a></li><li class="recentcomments"><span class="comment-author-link">De Alicante</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/08/07/hacer-caca-en-el-agua-el-nuevo-reto-viral-que-amenaza-a-las-piscinas-publicas#comment-22586">Hacer caca en el agua: El nuevo reto viral que amenaza a las piscinas públicas</a></li><li class="recentcomments"><span class="comment-author-link">Victor</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/06/20/quitar-los-magnolios-de-las-carmelitas-costara-200-000-euros#comment-22583">Quitar los magnolios de Las Carmelitas costará 200.000 euros y Moreno Ferrer decide no trasladarlos</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/13/el-psoe-unico-partido-en-velez-malaga-con-un-proyecto-claro-de-ciudad#comment-22581">El PSOE, único partido en Vélez-Málaga con un proyecto claro de ciudad</a></li></ul></aside>
<aside id="wpp-3" class="td_block_template_8 widget wpp-3 popular-posts">
<h4 class="td-block-title"><span>Lo más visto</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/11/20/la-policia-nacional-libera-en-velez-malaga-a-un-hombre-retenido-tres-dias-en-su-casa" title="La Policía Nacional libera en Vélez-Málaga a un hombre retenido tres días en su casa" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/85539-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/11/20/la-policia-nacional-libera-en-velez-malaga-a-un-hombre-retenido-tres-dias-en-su-casa" title="La Policía Nacional libera en Vélez-Málaga a un hombre retenido tres días en su casa" class="wpp-post-title" target="_self">La Policía Nacional libera en Vélez-Málaga a un ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">342 vistas</span> | <span class="wpp-date">publicado el 20/11/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/axarquia/2020/11/17/fallece-jose-sanchez-luque-el-cura-obrero" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/85474-featured-100x80.jpg" width="100" height="80" alt="Sánchez Luque fue el fundador de la cooperativa Unión de Cooperativas Paseras de la comarca que aglutinó a productores y cooperativas de más de 20 pueblos axráquicos." class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/axarquia/2020/11/17/fallece-jose-sanchez-luque-el-cura-obrero" class="wpp-post-title" target="_self">Fallece José Sánchez Luque &#8216;el cura obrero&#8217;</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">304 vistas</span> | <span class="wpp-date">publicado el 17/11/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/malaga/2020/11/18/detenidos-tres-cazadores-en-churriana-por-abatir-a-una-cabra-montes-con-un-revolver-manipulado" title="Detenidos tres cazadores en Churriana por abatir a una cabra montés con un revólver manipulado" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/85510-featured-100x80.jpg" width="100" height="80" alt="Cazaron una cabra montés con un revólver, arma que está prohibida para la caza y cuya munición había sido manipulada." class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/malaga/2020/11/18/detenidos-tres-cazadores-en-churriana-por-abatir-a-una-cabra-montes-con-un-revolver-manipulado" title="Detenidos tres cazadores en Churriana por abatir a una cabra montés con un revólver manipulado" class="wpp-post-title" target="_self">Detenidos tres cazadores en Churriana por abatir a ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">265 vistas</span> | <span class="wpp-date">publicado el 18/11/2020</span></span>
</li>
<li class="current">
<a href="https://www.diarioaxarquia.com/noticias/andalucia/2020/11/22/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles" title="Se podrá volver a casa por Navidad con una certificación y con controles" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/85547-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/andalucia/2020/11/22/se-podra-volver-a-casa-por-navidad-con-una-certificacion-y-con-controles" title="Se podrá volver a casa por Navidad con una certificación y con controles" class="wpp-post-title" target="_self">Se podrá volver a casa por Navidad con ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">248 vistas</span> | <span class="wpp-date">publicado el 22/11/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2020/11/16/detenido-en-almayate-un-agresor-sexual-que-se-adentro-en-el-mar-y-permanecio-dos-horas-junto-a-una-boya" title="Detenido en Almayate un agresor sexual que se adentró en el mar y permaneció dos horas junto a una boya" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/85461-featured-100x80.jpg" width="100" height="80" alt="El arrestado, de 26 años y origen polaco, abordó desnudo a una mujer por la espalda, ayer en la playa de El Hornillo" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2020/11/16/detenido-en-almayate-un-agresor-sexual-que-se-adentro-en-el-mar-y-permanecio-dos-horas-junto-a-una-boya" title="Detenido en Almayate un agresor sexual que se adentró en el mar y permaneció dos horas junto a una boya" class="wpp-post-title" target="_self">Detenido en Almayate un agresor sexual que se ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">240 vistas</span> | <span class="wpp-date">publicado el 16/11/2020</span></span>
</li>
</ul>

</aside>
<aside id="custom_html-7" class="widget_text td_block_template_8 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside id="adrotate_widgets-26" class="td_block_template_8 widget adrotate_widgets-26 adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><img src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg?ssl=1" /></a></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_36_492" class="tdc-zone"><div class="tdc_zone tdi_37_7a4  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_37_7a4{
                    min-height: 0;
                }.tdi_37_7a4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_36_492_rand_style td-element-style" ></div><div id="tdi_38_fa5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_39_f5b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_39_f5b{
                    min-height: 0;
                
					position: relative;
				}.tdi_39_f5b .tdc-row-divider{
                    overflow: hidden;
                }.tdi_39_f5b .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_39_f5b .tdc-row-divider-top{
				    top: px;
				}.tdi_39_f5b,
				.tdi_39_f5b .tdc-columns{
				    display: block;
				}.tdi_39_f5b .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_39_f5b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_39_f5b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_39_f5b{
padding-top:60px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_39_f5b .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_f5b{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_f5b{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_f5b{
padding-top:50px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_38_fa5_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_38_fa5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.24 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_38_fa5_rand_style{
background-color:#2b2b2b !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider14 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,506V313s243,68,1000,68,1000-68,1000-68V506H0Z"/>
                                        <path class="tdm-svg2" d="M0,506V273s243,98,1000,98,1000-98,1000-98V506H0Z"/>
                                        <path class="tdm-svg3" d="M0,506V233S243,361,1000,361,2000,233,2000,233V506H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_41_44c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_44c{
                    vertical-align: baseline;
                }.tdi_41_44c > .wpb_wrapper,
				.tdi_41_44c > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_44c > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_41_44c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_41_44c{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_44c{
width:25% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_44c{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_weather tdi_42_fbb td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_42_fbb" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_42_fbb class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Malaga</div>
			<div class="td-weather-condition">muy nuboso</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_42_fbb"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_42_fbb">
				<input id="tdi_42_fbb" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_42_fbb"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_42_fbb">
					<span class="td-big-degrees">13.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">16.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">82						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div></div></div><div class="vc_column tdi_44_f66  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_44_f66{
                    vertical-align: baseline;
                }.tdi_44_f66 > .wpb_wrapper,
				.tdi_44_f66 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_f66 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_f66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_f66{
padding-right:40px !important;
padding-left:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_f66{
padding-right:20px !important;
padding-left:30px !important;
width:45% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_f66{
padding-right:0px !important;
padding-left:10px !important;
width:47% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_44_f66{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_45_bfa td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_45_bfa" >
<style>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</style>
<style>
/* custom css */
.tdi_45_bfa .td-block-title a,
				.tdi_45_bfa .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_bfa .td-block-title a,
				.tdi_45_bfa .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_bfa .td-block-title a,
				.tdi_45_bfa .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>ARTICULOS POPULARES</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_46_fab td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_46_fab" >
<style>

/* inline tdc_css att */

.tdi_46_fab{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_fab{
margin-top:-8px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_46_fab class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/futbol/2020/11/23/el-velez-femenino-retoma-sus-entrenamientos-tras-el-partido-con-la-u-d-santa-rosalia-maqueda" rel="bookmark" class="td-image-wrap " title="El Vélez Femenino retoma sus entrenamientos tras el partido con la U.D. Santa Rosalia Maqueda" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/11/velezcf-femenino-futbol-e1606132012404.jpg?resize=696%2C392&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.diarioaxarquia.com/deportes/futbol" class="td-post-category">Fútbol</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/futbol/2020/11/23/el-velez-femenino-retoma-sus-entrenamientos-tras-el-partido-con-la-u-d-santa-rosalia-maqueda" rel="bookmark" title="El Vélez Femenino retoma sus entrenamientos tras el partido con la U.D. Santa Rosalia Maqueda">El Vélez Femenino retoma sus entrenamientos tras el partido con la U.D. Santa Rosalia Maqueda</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T12:56:15+01:00" >23 noviembre, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Las féminas del Vélez C.F. entrenan duro semanalmente</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.diarioaxarquia.com/deportes/futbol/2020/11/23/el-velez-femenino-retoma-sus-entrenamientos-tras-el-partido-con-la-u-d-santa-rosalia-maqueda">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/baloncesto/2020/11/23/amivel-le-gana-al-fundacion-vital-zuzenak-54-72" rel="bookmark" class="td-image-wrap " title="Amivel le gana al Fundación Vital Zuzenak (54- 72)" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/11/amivel-baloncesto-axarquia.jpg?resize=696%2C639&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.diarioaxarquia.com/deportes/baloncesto" class="td-post-category">Baloncesto</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/baloncesto/2020/11/23/amivel-le-gana-al-fundacion-vital-zuzenak-54-72" rel="bookmark" title="Amivel le gana al Fundación Vital Zuzenak (54- 72)">Amivel le gana al Fundación Vital Zuzenak (54- 72)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T12:40:30+01:00" >23 noviembre, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Primer triunfo de los veleños en la 4ª Jornada de la Liga BSR- División.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.diarioaxarquia.com/deportes/baloncesto/2020/11/23/amivel-le-gana-al-fundacion-vital-zuzenak-54-72">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/polideportivo/2020/11/23/entrenamientos-para-los-peques-de-la-escuela-de-cicilismo-bikephilosophy-los-tiburones" rel="bookmark" class="td-image-wrap " title="Entrenamientos para los peques de la escuela de cicilismo ‘Bikephilosophy Los Tiburones’" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/11/running-torredelmar-deportes-e1606130843746.jpg?resize=696%2C522&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.diarioaxarquia.com/deportes/polideportivo" class="td-post-category">Polideportivo</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/polideportivo/2020/11/23/entrenamientos-para-los-peques-de-la-escuela-de-cicilismo-bikephilosophy-los-tiburones" rel="bookmark" title="Entrenamientos para los peques de la escuela de cicilismo ‘Bikephilosophy Los Tiburones’">Entrenamientos para los peques de la escuela de cicilismo ‘Bikephilosophy Los Tiburones’</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T12:32:28+01:00" >23 noviembre, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Fin de semana de duro entrenamiento por la Axarquía para los más pequeños de la escuela de cicilismo ‘Bikephilosophy los tiburones’.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.diarioaxarquia.com/deportes/polideportivo/2020/11/23/entrenamientos-para-los-peques-de-la-escuela-de-cicilismo-bikephilosophy-los-tiburones">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_48_44a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_48_44a{
                    vertical-align: baseline;
                }.tdi_48_44a > .wpb_wrapper,
				.tdi_48_44a > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_44a > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_48_44a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_44a{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_44a{
width:28% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_49_e1b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50_11f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_50_11f{
                    min-height: 0;
                
					position: relative;
				}.tdi_50_11f .tdc-row-divider{
                    overflow: hidden;
                }.tdi_50_11f .tdc-row-divider-bottom .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_50_11f .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_50_11f,
				.tdi_50_11f .tdc-columns{
				    display: block;
				}.tdi_50_11f .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_50_11f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_50_11f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_50_11f{
padding-top:60px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_50_11f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_11f{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_11f{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50_11f{
padding-top:50px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_49_e1b_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_49_e1b_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.24 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_49_e1b_rand_style{
background-color:#2b2b2b !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider13 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,470V227S81.891,385,620,385c757,0,1380-318,1380-318V470H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_52_b2b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52_b2b{
                    vertical-align: baseline;
                }.tdi_52_b2b > .wpb_wrapper,
				.tdi_52_b2b > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_b2b > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_b2b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_52_b2b{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_b2b{
width:25% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_b2b{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_4c1 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_53_4c1" >
<style>

/* inline tdc_css att */

.tdi_53_4c1{
margin-bottom:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_4c1{
margin-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_4c1{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_4c1 .tdb-logo-a,
                .tdi_53_4c1 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_53_4c1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_4c1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_4c1 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_53_4c1 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_53_4c1 .tdb-logo-text-title{
                    display: none;
                }.tdi_53_4c1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_4c1 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_4c1 .tdb-logo-img{
                    max-width: 140px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_4c1 .tdb-logo-img{
                    max-width: 120px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_55_7aa  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_55_7aa{
                    vertical-align: baseline;
                }.tdi_55_7aa > .wpb_wrapper,
				.tdi_55_7aa > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_7aa > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_7aa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_7aa{
padding-right:40px !important;
padding-left:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55_7aa{
padding-right:20px !important;
padding-left:30px !important;
width:45% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_7aa{
padding-right:0px !important;
padding-left:10px !important;
width:47% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_55_7aa{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_56_bbb td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_56_bbb" >
<style>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</style>
<style>
/* custom css */
.tdi_56_bbb .td-block-title a,
				.tdi_56_bbb .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56_bbb .td-block-title a,
				.tdi_56_bbb .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_bbb .td-block-title a,
				.tdi_56_bbb .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>SOBRE NOSOTROS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_57_f2d tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_57_f2d" >
<style>

/* inline tdc_css att */

.tdi_57_f2d{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_f2d{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_f2d{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_57_f2d .tdm-descr{
                    color: #ffffff;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_f2d .tdm-descr{
					font-family:Poppins !important;font-size:11px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Información, noticias, análisis, opinión, entrevistas, reportajes, vídeos... Toda la actualidad de la comarca de la Axarquía de Málaga (Vélez Málaga, Torrox, Torre del Mar, Rincoón de la Victoria, Nerja...).
<br><br>
Contáctanos <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></p></div></div></div><div class="vc_column tdi_59_74a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_59_74a{
                    vertical-align: baseline;
                }.tdi_59_74a > .wpb_wrapper,
				.tdi_59_74a > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59_74a > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_59_74a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_74a{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_74a{
width:28% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_60_817 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_60_817" >
<style>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</style>
<style>
/* custom css */
.tdi_60_817 .td-block-title a,
				.tdi_60_817 .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60_817 .td-block-title a,
				.tdi_60_817 .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_817 .td-block-title a,
				.tdi_60_817 .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>SÍGUENOS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_61_bb2 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_61_bb2" >
<style>
.tdi_62_7b1 .tdm-social-item i{
					font-size: 24px;
					vertical-align: middle;
				
					line-height: 43.2px;
				}.tdi_62_7b1 .tdm-social-item i.td-icon-twitter,
				.tdi_62_7b1 .tdm-social-item i.td-icon-linkedin,
				.tdi_62_7b1 .tdm-social-item i.td-icon-pinterest,
				.tdi_62_7b1 .tdm-social-item i.td-icon-blogger,
				.tdi_62_7b1 .tdm-social-item i.td-icon-vimeo{
					font-size: 19.2px;
				}.tdi_62_7b1 .tdm-social-item{
					width: 43.2px;
					height: 43.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_62_7b1 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_62_7b1 .tdm-social-item i,
				.tds-team-member2 .tdi_62_7b1.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_62_7b1 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_62_7b1.tds-social1 .tdm-social-item:hover i{
					color: #dd3333;
				}.tdi_62_7b1 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_7b1 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_62_7b1 .tdm-social-item i.td-icon-twitter,
				.tdi_62_7b1 .tdm-social-item i.td-icon-linkedin,
				.tdi_62_7b1 .tdm-social-item i.td-icon-pinterest,
				.tdi_62_7b1 .tdm-social-item i.td-icon-blogger,
				.tdi_62_7b1 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_62_7b1 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_62_7b1"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diarioaxarquia?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diarioaxarquia?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_63_7ab" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_64_424  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_64_424{
                    min-height: 0;
                }.tdi_64_424,
				.tdi_64_424 .tdc-columns{
				    display: block;
				}.tdi_64_424 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_64_424.tdc-row-content-vert-center,
                    .tdi_64_424.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_64_424.tdc-row-content-vert-bottom,
                    .tdi_64_424.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_64_424.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_64_424.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_64_424{
padding-right:20px !important;
padding-left:20px !important;
}

.tdi_64_424 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_66_024  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_66_024{
                    vertical-align: baseline;
                }.tdi_66_024 > .wpb_wrapper,
				.tdi_66_024 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66_024 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_66_024 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_67_b27 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_67_b27" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_b27{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_b27{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_b27 .tdm-descr{
                    color: #ffffff;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_b27 .tdm-descr{
					font-family:Poppins !important;font-size:11px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">© 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="https://www.malaganovanet.com">Málaga Novanet</a></p></div></div></div><div class="vc_column tdi_69_2b2  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69_2b2{
                    vertical-align: baseline;
                }.tdi_69_2b2 > .wpb_wrapper,
				.tdi_69_2b2 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_2b2 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_69_2b2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_70_1bb td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_70_1bb"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_70_1bb .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_70_1bb .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_70_1bb .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_70_1bb .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-weight:300 !important;
                }.tdi_70_1bb .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_70_1bb .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_70_1bb .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_70_1bb .tdb-horiz-menu > li:hover > a{
                    color: #dd3333;
                }.tdi_70_1bb .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_70_1bb class="td_block_inner td-fix-index"><div class="menu-legal-container"><ul id="menu-legal" class="tdb-horiz-menu"><li id="menu-item-81543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81543"><a href="https://www.diarioaxarquia.com/aviso-legal"><div class="tdb-menu-item-text">Aviso Legal</div></a></li>
<li id="menu-item-81544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81544"><a href="https://www.diarioaxarquia.com/politica-de-privacidad"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li>
<li id="menu-item-81542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81542"><a href="https://www.diarioaxarquia.com/politica-de-cookies"><div class="tdb-menu-item-text">Política de Cookies</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5fbba427239ee
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}
.td-main-page-wrap {padding-top:10px !important;}
.widget_custom_html {list-style-type: none;}
.adrotate_widgets {list-style-type: none;}
.wpp-views {display:none;}
.td-post-views {display:none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
}
</style>

<script type="text/javascript">data-ad-client="ca-pub-4570965713829787" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id='fb-pxl-ajax-code'></div>
<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >      
      <div id="cookies-eu-label">
          Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con tus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, aceptas el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.
          

          <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://www.diarioaxarquia.com/politica-de-cookies">Ver Política de cookies</a>


      </div>

        <div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div>
    </div>
</div>

<div id="cookies-eu-banner-closed">
  <span>Privacidad</span>
</div>

<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);

      document.cookie = name + '=' + value + ';expires=' + date.toGMTString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){		
			
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {				
				console.log("xsss");
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});
		
		// Alternar la visibilidad de la capa informativa.
		$(".argpd-mas").click(function(){
			$(".argpd-informar > ul").toggle(); 
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toGMTString() + ';path=/';
      		window.location.reload();
		});


		 
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://www.diarioaxarquia.com/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '6bbe919a70'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);
		});
	}
	
	Adapta_RGPD.init();
});
</script> 
		
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='wp-schema-pro-fontend-script-js-extra'>
/* <![CDATA[ */
var AIOSRS_Frontend = {"ajaxurl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","post_id":"85547","user_rating_nonce":"01be247a47","success_msg":"Thanks!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wp-schema-pro/admin/assets/js/frontend.js?ver=1.1.3' id='wp-schema-pro-fontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='griwpc-base-js-extra'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2' id='griwpc-base-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2' id='google-recaptcha-compat-ini-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2' id='google-recaptcha-ini-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=b08c73c5a4d6401b3c25c34dce989f5b' id='recaptcha-call-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    



            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_23_f5a';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_23_f5a');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            



			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_42_fbb","location":"2514254","api_location":"Malaga","api_language":"es","api_key":"9fd22a620a39344e8665b99dd217a82f","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[13.9,57.1],"today_humidity":82,"today_wind_speed":[2.6,1.6],"today_min":[12.2,54],"today_max":[16.7,62],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1606132800,"day_name":"Lun","day_temp":[16,61],"owm_day_index":0},{"timestamp":1606176000,"day_name":"Mar","day_temp":[18,64],"owm_day_index":4},{"timestamp":1606262400,"day_name":"Mi\u00e9","day_temp":[16,62],"owm_day_index":12},{"timestamp":1606348800,"day_name":"Jue","day_temp":[12,53],"owm_day_index":20},{"timestamp":1606435200,"day_name":"Vie","day_temp":[14,57],"owm_day_index":28}]});
				});
			
			

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_70_1bb';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'158240660',post:'85547',tz:'1',srv:'www.diarioaxarquia.com'} ]);
	_stq.push([ 'clickTrackerInit', '158240660', '85547' ]);
</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1606132775 -->