<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioaxarquia.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares.jpg" /><link rel="icon" type="image/png" href="https://diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico">
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Salares propone un viaje en el tiempo en la XIX edición Festival Árabe Andalusí que se celebra este fin de semana | Diario Axarquía Málaga</title>
<link rel="canonical" href="https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salares propone un viaje en el tiempo en la XIX edición Festival Árabe Andalusí que se celebra este fin de semana | Diario Axarquía Málaga" />
<meta property="og:description" content="•	Este pueblo axárquico de 200 habitantes se transforma en un enclave medieval con pasacalles, espectáculos pirotécnicos, danza del vientre, flamenco, cabaret, exhibiciones de cetrería, degustaciones gastronómicas, actuaciones musicales, rutas guiadas, exposiciones y un zoco artesanal." />
<meta property="og:url" content="https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana" />
<meta property="og:site_name" content="Diario Axarquía Málaga" />
<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
<meta property="article:tag" content="Salares" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-09-17T16:30:09+00:00" />
<meta property="article:modified_time" content="2019-09-17T16:30:11+00:00" />
<meta property="og:updated_time" content="2019-09-17T16:30:11+00:00" />
<meta property="fb:app_id" content="384079305358236" />
<meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares.jpg" />
<meta property="og:image:secure_url" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="• Este pueblo axárquico de 200 habitantes se transforma en un enclave medieval con pasacalles, espectáculos pirotécnicos, danza del vientre, flamenco, cabaret, exhibiciones de cetrería, degustaciones gastronómicas, actuaciones musicales, rutas guiadas, exposiciones y un zoco artesanal." />
<meta name="twitter:title" content="Salares propone un viaje en el tiempo en la XIX edición Festival Árabe Andalusí que se celebra este fin de semana | Diario Axarquía Málaga" />
<meta name="twitter:site" content="@diarioaxarquia" />
<meta name="twitter:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares.jpg" />
<meta name="twitter:creator" content="@diarioaxarquia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diarioaxarquia.com/#website","url":"https://www.diarioaxarquia.com/","name":"Diario Axarqu\u00eda M\u00e1laga","potentialAction":{"@type":"SearchAction","target":"https://www.diarioaxarquia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana#primaryimage","url":"https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-\u00c1rabe-Andalus\u00ed-Salares.jpg","width":1536,"height":1024},{"@type":"WebPage","@id":"https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana#webpage","url":"https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana","inLanguage":"es","name":"Salares propone un viaje en el tiempo en la XIX edici\u00f3n Festival \u00c1rabe Andalus\u00ed que se celebra este fin de semana | Diario Axarqu\u00eda M\u00e1laga","isPartOf":{"@id":"https://www.diarioaxarquia.com/#website"},"primaryImageOfPage":{"@id":"https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana#primaryimage"},"datePublished":"2019-09-17T16:30:09+00:00","dateModified":"2019-09-17T16:30:11+00:00","author":{"@id":"https://www.diarioaxarquia.com/#/schema/person/dadbbf37642069d6275b08855c7d1e99"}},{"@type":["Person"],"@id":"https://www.diarioaxarquia.com/#/schema/person/dadbbf37642069d6275b08855c7d1e99","name":"REDACCION","image":{"@type":"ImageObject","@id":"https://www.diarioaxarquia.com/#authorlogo","url":"https://www.diarioaxarquia.com/wp-content/uploads/2018/06/autorvacio.jpg","caption":"REDACCION"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; Feed" href="https://www.diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; RSS de los comentarios" href="https://www.diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; Salares propone un viaje en el tiempo en la XIX edición Festival Árabe Andalusí que se celebra este fin de semana RSS de los comentarios" href="https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c8ebbf57eebaa6bc9e3e17aa57cb99d5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioaxarquia.com/wp-includes/css/dist/block-library/style.min.css?ver=c8ebbf57eebaa6bc9e3e17aa57cb99d5' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=c8ebbf57eebaa6bc9e3e17aa57cb99d5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioaxarquia.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=c8ebbf57eebaa6bc9e3e17aa57cb99d5'></script>
<link rel='https://api.w.org/' href='https://www.diarioaxarquia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.diarioaxarquia.com/?p=76313' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F09%2F17%2Fsalares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F09%2F17%2Fsalares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:400px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
	.g-16 { margin:0px width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-18 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.2.11" /> -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"f9557ae38f","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioaxarquia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/axarquia",
                    "name": "Axarquía"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana",
                    "name": "Salares propone un viaje en el tiempo en la XIX edición Festival..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-200x200.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-200x200.jpg" />
<meta name="msapplication-TileImage" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #bd0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #bd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bd0000;
                }
                .tdm-btn-style1 {
					background-color: #bd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #bd0000;
				}
				.tdm-btn-style2 {
				    color: #bd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bd0000;
                    -moz-box-shadow: 0 2px 16px #bd0000;
                    box-shadow: 0 2px 16px #bd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bd0000;
                    -moz-box-shadow: 0 4px 26px #bd0000;
                    box-shadow: 0 4px 26px #bd0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-76313 single-format-standard salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes, septiembre 17, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.diarioaxarquia.com/">
				<img src="https://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
				<span class="td-visual-hidden">Diario Axarquía Málaga</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.diarioaxarquia.com/">
            <img src="https://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d8154d131fb7_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_5d8154d131fb7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d8154d131fb7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Axarquía" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Salares propone un viaje en el tiempo en la XIX edición Festival...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-76313" class="post-76313 post type-post status-publish format-standard has-post-thumbnail hentry category-axarquia category-noticias tag-salares" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Salares propone un viaje en el tiempo en la XIX edición Festival Árabe Andalusí que se celebra este fin de semana</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T18:30:09+00:00" >17 septiembre, 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F09%2F17%2Fsalares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Salares+propone+un+viaje+en+el+tiempo+en+la+XIX+edici%C3%B3n+Festival+%C3%81rabe+Andalus%C3%AD+que+se+celebra+este+fin+de+semana&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F09%2F17%2Fsalares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana&amp;media=https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares.jpg&description=Salares+propone+un+viaje+en+el+tiempo+en+la+XIX+edici%C3%B3n+Festival+%C3%81rabe+Andalus%C3%AD+que+se+celebra+este+fin+de+semana">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Salares+propone+un+viaje+en+el+tiempo+en+la+XIX+edici%C3%B3n+Festival+%C3%81rabe+Andalus%C3%AD+que+se+celebra+este+fin+de+semana %0A%0A https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares-696x464.jpg" srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares-696x464.jpg 696w, https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares-300x200.jpg 300w, https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares-768x512.jpg 768w, https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares-670x447.jpg 670w, https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares-1068x712.jpg 1068w, https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares-630x420.jpg 630w, https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares.jpg 1536w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="RP Festival Árabe Andalusí Salares"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5d8154d133ab3_rand td_block_template_8">
<style>
/* custom css */
.td_uid_2_5d8154d133ab3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d8154d133ab3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Publicidad -</span><li id="adrotate_widgets-36" class="td_block_template_8 widget adrotate_widgets "><div class="g g-16"><div class="g-dyn a-146 c-1"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2019/07/K-MAL-CV-Axarquia-688x250.jpg" /></div></div></li></div>
<p>El presidente de la Mancomunidad de Municipios de la Costa del Sol Axarquía, José Juan Jiménez, el vocal Juan Peñas; el alcalde de Salares, Pablo Crespillo y el teniente de alcalde, Daniel Ramos han presentado esta mañana la programación de la XIX edición del Festival Árabe Andalusí que tendrá lugar este fin de semana en esta municipio axárquico de apenas 200 habitantes.<br> “Salares nos hace una propuesta para disfrutar de un fin de semana completamente distinto al que estamos habituados a pasar en nuestros respectivos municipios. Se trata de hacer un viaje en el tiempo para trasladarnos a la Edad Media y vivir nuevas experiencias en torno a diferentes culturas y disciplinas artísticas”, ha expresado Jiménez quien ha destacado la variada programación de este Festival que incluye pasacalles, espectáculos pirotécnicos, danza del vientre, flamenco, cabaret, exhibiciones de cetrería, degustaciones gastronómicas, actuaciones musicales, rutas guiadas, exposiciones y un zoco artesanal.<br> Pero además, como ha recordado Peñas, “Salares está en un lugar privilegiado ya que se encuentra en pleno Parque Natural de las Sierras Tejeda, Almijara y Alhama, esto permite a los visitantes disfrutar de las actividades que hay organizadas en el pueblo y de magníficas rutas senderistas”, ha señalado al tiempo que ha puesto en valor “el entramado de calles andalusí que conforman su casco histórico, el puente de piedra y el alminar construido entre los siglos XIII y XIV”.<br> El alcalde, Pablo Crespillo, ha explicado que el XIX Festival Árabe Andalusí de Salares empezará el viernes a las 21:30 horas con el tradicional vídeo reportaje sobre lo acontecido en el último año realizado por el Centro Guadalinfo. Habrá degustaciones de té y pastas. A su término la Asociación del teatro Lazzi interpretará la obra “Sherezade”. La noche continuará con bailes y la danza del vientre de Salaria Twist acompañadas por Javier Claros y Jebel González.<br> El sábado 21 de septiembre a las 10:30 horas empezará el pasacalles de la Banda Municipal de Música de Salares y el desayuno popular. Media hora después se abrirá el zoco de artesanos en el que también se venderán productos naturales. A las 11:40 hay previsto un pasacalles de zancudos y la actuación de la Carpa Teatro. A las 13:15 horas arrancará la exhibición de cetrería. “El Festival tiene actuaciones de primera categoría tanto para jóvenes como para mayores. Hemos pensado en todos los públicos y en animaciones de calidad”, ha afirmado el regidor.<br> Desde las cinco a las ocho de la tarde estará abierta la exposición de pinturas de Manuel Fernández en el Ayuntamiento (el sábado el horario de visita será de diez a doce y media de la noche y el domingo de 11 a 13 horas). A las 18:30 horas habrá una visita guiada a cargo de José María Ramos “que narrará los secretos escondidos de la iglesia, el alminar, el puente y los restos de la antigua mezquita”. Durante la misma, tendrá lugar una demostración de pisa en el lagar y degustación de vino del terreno. Esta misma visita se repetirá el domingo a las 11:50 horas.<br> A las siete de la tarde habrá un concierto de las bandas de música de Salares y Sedella (también a las doce del mediodía del domingo). A las ocho menos cuarto se encenderán dos centenares de velas para iluminar las calles del pueblo mientras que tiene lugar el pasacalles “Ritual de Dioses, Duendes de Oriente”. A las 20:45 horas actuara el coro Luz del Amanecer.<br> “A las 21:00 horas tendrá lugar el pregón de Víctor González, concejal del  Ayuntamiento de Vélez-Málaga y con mucho vínculo familiar con Sedella. El acto institucional continuará con la entrega de los Premios Alminar. A su término habrá espectáculo de la Danza del Vientre y uno pirotécnico. En calle arroyo habrá degustaciones de pinchos morunos, cervezas y refrescos. A las 23:00 horas actuará el Cuadro Flamenco de Antonio Guerra. A continuación Cabaret Show con Duendes de Oriente y Fran Amores dirigido y coreografiado por Helena López. También actuará el cantautor Maki acompañado de Saray Jiménez y Fernando Caro que tiene un gran número de seguidores”, ha continuado relatando el alcalde<br> El domingo desde las once los visitantes podrán disfrutar con el zoco y de la zona infantil que se instalará en la plaza de la Mezquita. La animación correrá a cargo de Happy Smile. A las 12:45 horas actuará la Asociación Amalac con bailes de danza del vientre y el Grupo Motero Rutacing Gas Gas. A las 13:30 horas “Fusión” con la danza de Helena y el grupo de la Madame y las chicas del can can.<br> A mediodía habrá paella popular a precio de un euro el plato y las actuaciones del Cuadro Flamenco de José Lucena y del dúo Salaria Twist y del Coro Rociero Luz del Amanecer. A las17:30 horas, exhibición de cetrería y la actuación de Memorias de Sefarad. A su término habrá degustaciones de té y pastas. La clausura del Festival está prevista para las siete de la tarde.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5d8154d13411f_rand td_block_template_8">
<style>
/* custom css */
.td_uid_3_5d8154d13411f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5d8154d13411f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Publicidad -</span><li id="adrotate_widgets-34" class="td_block_template_8 widget adrotate_widgets "><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></li></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diarioaxarquia.com/tag/salares">Salares</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F09%2F17%2Fsalares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Salares+propone+un+viaje+en+el+tiempo+en+la+XIX+edici%C3%B3n+Festival+%C3%81rabe+Andalus%C3%AD+que+se+celebra+este+fin+de+semana&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F09%2F17%2Fsalares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana&amp;media=https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares.jpg&description=Salares+propone+un+viaje+en+el+tiempo+en+la+XIX+edici%C3%B3n+Festival+%C3%81rabe+Andalus%C3%AD+que+se+celebra+este+fin+de+semana">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Salares+propone+un+viaje+en+el+tiempo+en+la+XIX+edici%C3%B3n+Festival+%C3%81rabe+Andalus%C3%AD+que+se+celebra+este+fin+de+semana %0A%0A https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/velez-malaga-pone-en-valor-las-cruces-de-mayo-como-fiesta-destacada-entre-sus-tradiciones-culturales">Vélez-Málaga pone en valor las Cruces de Mayo como fiesta destacada entre sus tradiciones culturales</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/andalucia-aprueba-75-millones-en-ayudas-de-emergencia-por-la-gota-fria">Andalucía aprueba 75 millones en ayudas de emergencia por la gota fría</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2019-09-17T18:30:09+00:00"><meta itemprop="dateModified" content="2019-09-17T18:30:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioaxarquia.com/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía Málaga"></span><meta itemprop="headline " content="Salares propone un viaje en el tiempo en la XIX edición Festival Árabe Andalusí que se celebra este fin de semana"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/RP-Festival-Árabe-Andalusí-Salares.jpg"><meta itemprop="width" content="1536"><meta itemprop="height" content="1024"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5d8154d135d00_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5d8154d135d00" ><script>var block_td_uid_4_5d8154d135d00 = new tdBlock();
block_td_uid_4_5d8154d135d00.id = "td_uid_4_5d8154d135d00";
block_td_uid_4_5d8154d135d00.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d8154d135d00_rand","td_column_number":3,"live_filter_cur_post_id":76313,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d8154d135d00_rand","tdc_css_class_style":"td_uid_4_5d8154d135d00_rand_style"}';
block_td_uid_4_5d8154d135d00.td_column_number = "3";
block_td_uid_4_5d8154d135d00.block_type = "td_block_related_posts";
block_td_uid_4_5d8154d135d00.post_count = "3";
block_td_uid_4_5d8154d135d00.found_posts = "17275";
block_td_uid_4_5d8154d135d00.header_color = "";
block_td_uid_4_5d8154d135d00.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d8154d135d00.max_num_pages = "5759";
tdBlocksArray.push(block_td_uid_4_5d8154d135d00);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d8154d137baf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d8154d135d00" href="#">Artículos relacionados</a><a id="td_uid_6_5d8154d137bb4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d8154d135d00" href="#">Más del autor</a></h4><div id=td_uid_4_5d8154d135d00 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/andalucia-aprueba-75-millones-en-ayudas-de-emergencia-por-la-gota-fria" rel="bookmark" class="td-image-wrap" title="Andalucía aprueba 75 millones en ayudas de emergencia por la gota fría"><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/moreno-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/moreno-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2019/09/moreno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Andalucía aprueba 75 millones en ayudas de emergencia por la gota fría" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/andalucia-aprueba-75-millones-en-ayudas-de-emergencia-por-la-gota-fria" rel="bookmark" title="Andalucía aprueba 75 millones en ayudas de emergencia por la gota fría">Andalucía aprueba 75 millones en ayudas de emergencia por la gota fría</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/el-ayuntamiento-de-velez-malaga-promueve-una-educacion-de-maxima-calidad-con-proyeccion-internacional" rel="bookmark" class="td-image-wrap" title="El Ayuntamiento de Vélez-Málaga promueve una educación de máxima calidad con proyección internacional"><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/Moreno-Ferrer_alumnos-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/Moreno-Ferrer_alumnos-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2019/09/Moreno-Ferrer_alumnos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Ayuntamiento de Vélez-Málaga promueve una educación de máxima calidad con proyección internacional" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/el-ayuntamiento-de-velez-malaga-promueve-una-educacion-de-maxima-calidad-con-proyeccion-internacional" rel="bookmark" title="El Ayuntamiento de Vélez-Málaga promueve una educación de máxima calidad con proyección internacional">El Ayuntamiento de Vélez-Málaga promueve una educación de máxima calidad con proyección internacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/deuda-cero-y-campo-de-futbol-de-el-moche-en-la-propuesta-de-presupuesto-de-torrox" rel="bookmark" class="td-image-wrap" title="Deuda cero y campo de fútbol de El Moche, en la propuesta de presupuesto de Torrox"><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/foto-presupuesto-2019-218x150.jpeg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/foto-presupuesto-2019-218x150.jpeg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2019/09/foto-presupuesto-2019-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deuda cero y campo de fútbol de El Moche, en la propuesta de presupuesto de Torrox" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/deuda-cero-y-campo-de-futbol-de-el-moche-en-la-propuesta-de-presupuesto-de-torrox" rel="bookmark" title="Deuda cero y campo de fútbol de El Moche, en la propuesta de presupuesto de Torrox">Deuda cero y campo de fútbol de El Moche, en la propuesta de presupuesto de Torrox</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d8154d135d00" data-td_block_id="td_uid_4_5d8154d135d00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d8154d135d00" data-td_block_id="td_uid_4_5d8154d135d00"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2019/09/17/salares-propone-un-viaje-en-el-tiempo-en-la-xix-edicion-festival-arabe-andalusi-que-se-celebra-este-fin-de-semana#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">¡Comenta!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Introduce tu nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Has introducido una dirección de correo electrónico incorrecta</div>
			            <div class="td-warning-email">Introduce tu correo electrónico</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='76313' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d302aad3f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-93"><a href="https://diarioaxarquia.com/diario-tv"><img src="https://diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5d8154d13a86e_rand td-pb-border-top td_block_template_8">
<style>
.td_uid_7_5d8154d13a86e_rand .td-block-title > * {
                color: #bd0000 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">20,310</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,825</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">136</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank" rel="noopener noreferrer"> <img src="https://diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg" /> </a></div></aside><aside class="td_block_template_8 widget widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alberto</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/09/16/el-pp-exige-una-inspeccion-inmediata-del-convento-de-las-claras-por-el-riesgo-de-que-las-lluvias-hayan-agravado-su-estado#comment-22587">El PP exige una inspección inmediata del convento de Las Claras por el riesgo de que las lluvias hayan agravado su estado</a></li><li class="recentcomments"><span class="comment-author-link">De Alicante</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/08/07/hacer-caca-en-el-agua-el-nuevo-reto-viral-que-amenaza-a-las-piscinas-publicas#comment-22586">Hacer caca en el agua: El nuevo reto viral que amenaza a las piscinas públicas</a></li><li class="recentcomments"><span class="comment-author-link">Victor</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/06/20/quitar-los-magnolios-de-las-carmelitas-costara-200-000-euros#comment-22583">Quitar los magnolios de Las Carmelitas costará 200.000 euros y Moreno Ferrer decide no trasladarlos</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/13/el-psoe-unico-partido-en-velez-malaga-con-un-proyecto-claro-de-ciudad#comment-22581">El PSOE, único partido en Vélez-Málaga con un proyecto claro de ciudad</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/10/asi-ha-sido-el-arranque-de-la-campana-electoral-del-26m-en-velez-malaga#comment-22580">Así ha sido el arranque de la campaña electoral del 26M en Vélez-Málaga</a></li></ul></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg" /></a></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5d8154d13c60b_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5d8154d13c60b" ><script>var block_td_uid_9_5d8154d13c60b = new tdBlock();
block_td_uid_9_5d8154d13c60b.id = "td_uid_9_5d8154d13c60b";
block_td_uid_9_5d8154d13c60b.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5d8154d13c60b_rand","tdc_css_class":"td_uid_9_5d8154d13c60b_rand","tdc_css_class_style":"td_uid_9_5d8154d13c60b_rand_style"}';
block_td_uid_9_5d8154d13c60b.td_column_number = "1";
block_td_uid_9_5d8154d13c60b.block_type = "td_block_7";
block_td_uid_9_5d8154d13c60b.post_count = "1";
block_td_uid_9_5d8154d13c60b.found_posts = "1";
block_td_uid_9_5d8154d13c60b.header_color = "";
block_td_uid_9_5d8154d13c60b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d8154d13c60b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_5d8154d13c60b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_9_5d8154d13c60b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/2019/07/14/maria-ruiz-natural-de-almachar-continuara-marcando-goles-para-el-malaga-femenino-un-ano-mas" rel="bookmark" class="td-image-wrap" title="María Ruíz, natural de Almáchar, continuará marcando goles para el Málaga Femenino un año más"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/07/maxresdefault-4-100x70.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/07/maxresdefault-4-100x70.jpg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/07/maxresdefault-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="María Ruíz, natural de Almáchar, continuará marcando goles para el Málaga Femenino un año más" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/2019/07/14/maria-ruiz-natural-de-almachar-continuara-marcando-goles-para-el-malaga-femenino-un-ano-mas" rel="bookmark" title="María Ruíz, natural de Almáchar, continuará marcando goles para el Málaga Femenino un año más">María Ruíz, natural de Almáchar, continuará marcando goles para el Málaga Femenino un año más</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-14T19:43:49+00:00" >14 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5d8154d13dd35_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5d8154d13dd35" ><script>var block_td_uid_10_5d8154d13dd35 = new tdBlock();
block_td_uid_10_5d8154d13dd35.id = "td_uid_10_5d8154d13dd35";
block_td_uid_10_5d8154d13dd35.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5d8154d13dd35_rand","tdc_css_class":"td_uid_10_5d8154d13dd35_rand","tdc_css_class_style":"td_uid_10_5d8154d13dd35_rand_style"}';
block_td_uid_10_5d8154d13dd35.td_column_number = "1";
block_td_uid_10_5d8154d13dd35.block_type = "td_block_7";
block_td_uid_10_5d8154d13dd35.post_count = "3";
block_td_uid_10_5d8154d13dd35.found_posts = "26459";
block_td_uid_10_5d8154d13dd35.header_color = "";
block_td_uid_10_5d8154d13dd35.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d8154d13dd35.max_num_pages = "8820";
tdBlocksArray.push(block_td_uid_10_5d8154d13dd35);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_10_5d8154d13dd35 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/andalucia-aprueba-75-millones-en-ayudas-de-emergencia-por-la-gota-fria" rel="bookmark" class="td-image-wrap" title="Andalucía aprueba 75 millones en ayudas de emergencia por la gota fría"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/moreno-100x70.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/moreno-100x70.jpg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/09/moreno-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Andalucía aprueba 75 millones en ayudas de emergencia por la gota fría" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/andalucia-aprueba-75-millones-en-ayudas-de-emergencia-por-la-gota-fria" rel="bookmark" title="Andalucía aprueba 75 millones en ayudas de emergencia por la gota fría">Andalucía aprueba 75 millones en ayudas de emergencia por la gota fría</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T13:30:22+00:00" >17 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/el-ayuntamiento-de-velez-malaga-promueve-una-educacion-de-maxima-calidad-con-proyeccion-internacional" rel="bookmark" class="td-image-wrap" title="El Ayuntamiento de Vélez-Málaga promueve una educación de máxima calidad con proyección internacional"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/Moreno-Ferrer_alumnos-100x70.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/Moreno-Ferrer_alumnos-100x70.jpg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/09/Moreno-Ferrer_alumnos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El Ayuntamiento de Vélez-Málaga promueve una educación de máxima calidad con proyección internacional" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/el-ayuntamiento-de-velez-malaga-promueve-una-educacion-de-maxima-calidad-con-proyeccion-internacional" rel="bookmark" title="El Ayuntamiento de Vélez-Málaga promueve una educación de máxima calidad con proyección internacional">El Ayuntamiento de Vélez-Málaga promueve una educación de máxima calidad con proyección internacional</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T19:28:12+00:00" >17 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/deuda-cero-y-campo-de-futbol-de-el-moche-en-la-propuesta-de-presupuesto-de-torrox" rel="bookmark" class="td-image-wrap" title="Deuda cero y campo de fútbol de El Moche, en la propuesta de presupuesto de Torrox"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/foto-presupuesto-2019-100x70.jpeg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/09/foto-presupuesto-2019-100x70.jpeg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/09/foto-presupuesto-2019-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Deuda cero y campo de fútbol de El Moche, en la propuesta de presupuesto de Torrox" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/09/17/deuda-cero-y-campo-de-futbol-de-el-moche-en-la-propuesta-de-presupuesto-de-torrox" rel="bookmark" title="Deuda cero y campo de fútbol de El Moche, en la propuesta de presupuesto de Torrox">Deuda cero y campo de fútbol de El Moche, en la propuesta de presupuesto de Torrox</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T19:46:13+00:00" >17 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_5d8154d13f26c_rand widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_11_5d8154d13f26c" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.diarioaxarquia.com/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">17271</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes"><span class="td-cat-name">Deportes</span><span class="td-cat-no">7413</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><span class="td-cat-name">Vélez-Málaga</span><span class="td-cat-no">6986</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/futbol"><span class="td-cat-name">Fútbol</span><span class="td-cat-no">4024</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/malaga"><span class="td-cat-name">Málaga</span><span class="td-cat-no">3275</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/axarquia"><span class="td-cat-name">Axarquía</span><span class="td-cat-no">2989</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/polideportivo"><span class="td-cat-name">Polideportivo</span><span class="td-cat-no">1996</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/baloncesto"><span class="td-cat-name">Baloncesto</span><span class="td-cat-no">1393</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria"><span class="td-cat-name">Rincón de la Victoria</span><span class="td-cat-no">1390</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diarioaxarquia.com/"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Diario Axarquía Málaga"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-legal-container"><ul id="menu-legal" class="td-subfooter-menu"><li id="menu-item-51774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-51774"><a href="https://www.diarioaxarquia.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51775"><a href="https://www.diarioaxarquia.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="https://www.diarioaxarquia.com/mas-informacion-sobre-las-cookies">Más información sobre las cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="http://www.malaganovanet.com">Málaga Novanet</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/comment-reply.min.js?ver=c8ebbf57eebaa6bc9e3e17aa57cb99d5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=c8ebbf57eebaa6bc9e3e17aa57cb99d5'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=c8ebbf57eebaa6bc9e3e17aa57cb99d5'></script>
<script async="async" type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5d8154d141187
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}
.td-main-page-wrap {padding-top:10px !important;}
.widget_custom_html {list-style-type: none;}
.adrotate_widgets {list-style-type: none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
}
</style>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[76313]");
                });
            
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>