<!doctype html ><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.diarioaxarquia.com/xmlrpc.php" /><style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both}</style><link rel="icon" type="image/png" href="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico"><meta property="og:title" content="El Hospital Materno Infantil centralizará los partos para continuar mejorando la atención obstétrica"/><meta property="og:description" content="Más de 60 profesionales velarán por la asistencia de la mujer y el recién nacido."/><meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="El Hospital Materno Infantil centralizará los partos para continuar mejorando la atención obstétrica"/><meta name="twitter:description" content="Más de 60 profesionales velarán por la asistencia de la mujer y el recién nacido."/><meta name="twitter:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg"/><meta name="author" content="REDACCION"/><title>El Hospital Materno Infantil centralizará los partos para continuar mejorando la atención obstétrica | Diario Axarquía</title><meta name="description" content="El Hospital Materno Infantil, centro dependiente del Hospital Regional Universitario de Málaga, va a continuar atendiendo los partos en la capital malagueña con el objetivo de seguir mejorando la atención obstétrica a las gestantes." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.diarioaxarquia.com/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.diarioaxarquia.com/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica" /><meta property="og:site_name" content="Diario Axarquía | Noticias Axarquía de Málaga" /><meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" /><meta property="article:author" content="https://www.facebook.com/diariolaaxarquia" /><meta property="article:published_time" content="2020-10-13T17:16:38+00:00" /><meta property="article:modified_time" content="2020-10-13T17:16:48+00:00" /><meta property="og:image" content="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg?fit=1200%2C801&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="801" /><meta property="fb:app_id" content="384079305358236" /><meta name="twitter:creator" content="@diarioaxarquia" /><meta name="twitter:site" content="@diarioaxarquia" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed" href="https://www.diarioaxarquia.com/feed" /><link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed de los comentarios" href="https://www.diarioaxarquia.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Comentario El Hospital Materno Infantil centralizará los partos para continuar mejorando la atención obstétrica del feed" href="https://www.diarioaxarquia.com/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f8377789540ac120f8e2b277e1124e76"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='argpd-cookies-eu-banner-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-modern-dark-710f351f8780c5590c31774ff8dd2348.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-minify="1" rel='stylesheet' id='front-estilos-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos-d61ba830c50703ebb98d9030fd670e1c.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-schema-pro-fontend-style-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/wp-schema-pro/admin/assets/css/frontend-0dd4711a1955d6ff74a90345bd499974.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-692b39e82776f525b847b6f769a33ea0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-8609b6191ac11d5d4a96f68a3edce5ab.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Poppins%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='griwpc-recaptcha-style-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha-4bfe3ce53f85352877271f4806245efb.css' type='text/css' media='all' /><style id='griwpc-recaptcha-style-inline-css' type='text/css'>.google-recaptcha-container{display:block;clear:both}</style><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-833fa315b8f3101506bd33f0fa5c3a82.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-2426d9e6f0866de565c5172e28924ee5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-a8f617d106ee547a7b684f8f9600f2d7.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1.3' id='argpd-cookies-eu-banner-js'></script> <script type='text/javascript' id='front-principal-js-extra'>/* <![CDATA[ */ var cdp_cookies_info = {"url_plugin":"https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=f8377789540ac120f8e2b277e1124e76' id='front-principal-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":84978,"token":"0157a0d024","lang":0,"debug":0}</script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.3' id='wpp-js-js'></script> <link rel="https://api.w.org/" href="https://www.diarioaxarquia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diarioaxarquia.com/wp-json/wp/v2/posts/84978" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioaxarquia.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioaxarquia.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.diarioaxarquia.com/?p=84978' /><link rel="alternate" type="application/json+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F10%2F13%2Fel-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica" /><link rel="alternate" type="text/xml+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F10%2F13%2Fel-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:0 0 0 0;width:100%;max-width:300px;height:100%;max-height:300px}.g-10{margin:0 0 0 0;width:100%;max-width:330px;height:100%;max-height:220px}.g-12{margin:0 0 0 0;width:100%;max-width:330px;height:100%;max-height:200px}.g-14{margin:0 0 0 0;width:100%;max-width:330px;height:100%;max-height:400px}.g-15{margin:0 0 0 0;width:100%;max-width:1068px;height:100%;max-height:250px}.g-16{margin:0 width:100%;max-width:688px;height:100%;max-height:250px}.g-17{margin:0 0 0 0;width:100%;max-width:688px;height:100%;max-height:250px}.g-18{margin:0 0 0 0;width:100%;max-width:688px;height:100%;max-height:250px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="fb:pages" content="323909431055311" /><meta property="ia:markup_url_dev" content="https://www.diarioaxarquia.com/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica?ia_markup=1" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diarioaxarquia.com\/noticias\/2020\/10\/13\/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica"},"headline":"El Hospital Materno Infantil centralizar\u00e1 los partos para continuar mejorando la atenci\u00f3n obst\u00e9trica","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/10\/fotonoticia_20201013143457_1200.jpg?fit=1200%2C801&#038;ssl=1","width":1200,"height":801},"datePublished":"2020-10-13T19:16:38","dateModified":"2020-10-13T19:16:48","author":{"@type":"Person","name":"REDACCION"},"publisher":{"@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60}},"description":"M\u00e1s de 60 profesionales velar\u00e1n por la asistencia de la mujer y el reci\u00e9n nacido."}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","url":"https:\/\/www.diarioaxarquia.com","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60},"sameAs":["https:\/\/www.facebook.com\/diariolaaxarquia","http:\/\/twitter.com\/diarioaxarquia","https:\/\/www.youtube.com\/channel\/UCGppqKjUevykygca9Btwkrw"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":["Portada","Noticias","V\u00e9lez-M\u00e1laga","Rinc\u00f3n de la Victoria","Nerja","Torrox","Axarqu\u00eda","M\u00e1laga","Andaluc\u00eda","Nacional","Deportes","F\u00fatbol","Baloncesto","Polideportivo","Opini\u00f3n","Cartas del Lector","Columnas","Columnistas","Diario TV","Fotogaler\u00eda"],"url":["https:\/\/www.diarioaxarquia.com\/","https:\/\/www.diarioaxarquia.com\/noticias","https:\/\/www.diarioaxarquia.com\/noticias\/velez-malaga","https:\/\/www.diarioaxarquia.com\/noticias\/rincon-victoria","https:\/\/www.diarioaxarquia.com\/noticias\/nerja","https:\/\/www.diarioaxarquia.com\/noticias\/torrox","https:\/\/www.diarioaxarquia.com\/noticias\/axarquia","https:\/\/www.diarioaxarquia.com\/noticias\/malaga","https:\/\/www.diarioaxarquia.com\/noticias\/andalucia","https:\/\/www.diarioaxarquia.com\/noticias\/nacional","https:\/\/www.diarioaxarquia.com\/deportes","https:\/\/www.diarioaxarquia.com\/deportes\/futbol","https:\/\/www.diarioaxarquia.com\/deportes\/baloncesto","https:\/\/www.diarioaxarquia.com\/deportes\/polideportivo","https:\/\/www.diarioaxarquia.com\/opinion","https:\/\/www.diarioaxarquia.com\/opinion\/cartas","https:\/\/www.diarioaxarquia.com\/opinion\/columnas","https:\/\/www.diarioaxarquia.com\/columnistas","https:\/\/www.diarioaxarquia.com\/diario-tv","https:\/\/www.diarioaxarquia.com\/fotogaleria"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/noticias\/2020\/10\/13\/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica","name":"El Hospital Materno Infantil centralizar\u00e1 los partos para continuar mejorando la atenci\u00f3n obst\u00e9trica"}}]}</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"0157a0d024","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"0157a0d024","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioaxarquia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/malaga",
                    "name": "Málaga"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica",
                    "name": "El Hospital Materno Infantil centralizará los partos para continuar mejorando la atención..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=270%2C270&#038;ssl=1" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#bd0000}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#bd0000}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#bd0000}.tdm-btn-style1{background-color:#bd0000}.tdm-btn-style2:before{border-color:#bd0000}.tdm-btn-style2{color:#bd0000}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #bd0000;-moz-box-shadow:0 2px 16px #bd0000;box-shadow:0 2px 16px #bd0000}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #bd0000;-moz-box-shadow:0 4px 26px #bd0000;box-shadow:0 4px 26px #bd0000}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-84978 single-format-standard wp-schema-pro-1.1.3 el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica global-block-template-8 tdc-header-template tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/diarioaxarquia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="https://www.diarioaxarquia.com/">Portada</a></li><li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li><li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li><li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li><li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li><li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li><li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li><li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li><li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li></ul></li><li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li><li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li><li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li></ul></li><li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li><li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li></ul></li></ul></li><li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li><li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_7f7" class="tdc-zone"><div class="tdc_zone tdi_2_5d2 wpb_row td-pb-row" ><style scoped>.tdi_2_5d2{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="tdi_3_ffa" class="tdc-row"><div class="vc_row tdi_4_121 wpb_row td-pb-row" ><style scoped>.tdi_4_121{min-height:0}.tdi_4_121,.tdi_4_121 .tdc-columns{display:block}.tdi_4_121 .tdc-columns{width:100%}</style><div class="vc_column tdi_6_1f8 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_1f8{vertical-align:baseline}.tdi_6_1f8 .wpb_wrapper,.tdi_6_1f8 .wpb_wrapper .tdc-elements{display:block}.tdi_6_1f8 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_1f8 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_d5d td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_7_d5d" ><style>@media (max-width:767px){.tdi_7_d5d{margin-top:10px!important}}</style><style>.tdi_7_d5d .tdb-logo-a,.tdi_7_d5d h1{flex-direction:row;align-items:center;justify-content:center}.tdi_7_d5d .tdb-logo-svg-wrap{display:block}.tdi_7_d5d .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_7_d5d .tdb-logo-img-wrap{display:block}.tdi_7_d5d .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_7_d5d .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_7_d5d .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_7_d5d .tdb-logo-text-title{display:none}.tdi_7_d5d .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_8_b02 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_8_b02" ><style>.tdi_8_b02 .tdb-block-inner{text-align:center}.tdi_8_b02 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_8_b02 .tdb-mobile-menu-button{color:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_9_06a" class="tdc-zone"><div class="tdc_zone tdi_10_8da wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_10_8da{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_11_e0e" class="tdc-row"><div class="vc_row tdi_12_50f wpb_row td-pb-row" ><style scoped>.tdi_12_50f{min-height:0}.tdi_12_50f,.tdi_12_50f .tdc-columns{display:block}.tdi_12_50f .tdc-columns{width:100%}</style><div class="vc_column tdi_14_052 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_14_052{vertical-align:baseline}.tdi_14_052 .wpb_wrapper,.tdi_14_052 .wpb_wrapper .tdc-elements{display:block}.tdi_14_052 .wpb_wrapper .tdc-elements{width:100%}.tdi_14_052 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_15_df5" class="tdc-zone"><div class="tdc_zone tdi_16_f04 wpb_row td-pb-row" ><style scoped>.tdi_16_f04{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="tdi_17_dd5" class="tdc-row"><div class="vc_row tdi_18_fd1 wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_18_fd1{min-height:0}.tdi_18_fd1,.tdi_18_fd1 .tdc-columns{display:block}.tdi_18_fd1 .tdc-columns{width:100%}@media (min-width:767px){.tdi_18_fd1.tdc-row-content-vert-center,.tdi_18_fd1.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_18_fd1.tdc-row-content-vert-bottom,.tdi_18_fd1.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_18_fd1.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_18_fd1.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_20_df1 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_20_df1{vertical-align:baseline}.tdi_20_df1 .wpb_wrapper,.tdi_20_df1 .wpb_wrapper .tdc-elements{display:block}.tdi_20_df1 .wpb_wrapper .tdc-elements{width:100%}.tdi_20_df1 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_21_258 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_21_258" ><style>.tdi_21_258{display:inline-block}.tdi_21_258 .tdb-head-date-txt{color:#999}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, octubre 13, 2020</div></div></div><div class="td_block_wrap tdb_header_logo tdi_22_05a td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_22_05a" ><style>.tdi_22_05a .tdb-logo-a,.tdi_22_05a h1{align-items:center;justify-content:center}.tdi_22_05a .tdb-logo-svg-wrap{display:block}.tdi_22_05a .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_22_05a .tdb-logo-img-wrap{display:block}.tdi_22_05a .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_22_05a .tdb-logo-text-title{display:none}.tdi_22_05a .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_22_05a .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_23_f2f tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_23_f2f" style=" z-index: 999;"><style>.tdi_23_f2f .td_block_inner{text-align:center}.tdi_23_f2f .tdb-menu>li .tdb-menu-sep,.tdi_23_f2f .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_23_f2f .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_23_f2f .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_23_f2f .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_23_f2f .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_23_f2f .tdb-menu .tdb-normal-menu ul,.tdi_23_f2f .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_23_f2f .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_23_f2f .tdb-menu>li>a:after,.tdi_23_f2f .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#d33;bottom:0}</style><style>.tdi_23_f2f .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_23_f2f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_23_f2f .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_23_f2f .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_23_f2f .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_23_f2f .td-pulldown-filter-list li:hover a{color:#d33}</style><div id=tdi_23_f2f class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11824"><a href="https://www.diarioaxarquia.com/"><div class="tdb-menu-item-text">Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11826 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/noticias"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><div class="tdb-menu-item-text">Vélez-Málaga</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria"><div class="tdb-menu-item-text">Rincón de la Victoria</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja"><div class="tdb-menu-item-text">Nerja</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox"><div class="tdb-menu-item-text">Torrox</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia"><div class="tdb-menu-item-text">Axarquía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga"><div class="tdb-menu-item-text">Málaga</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia"><div class="tdb-menu-item-text">Andalucía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional"><div class="tdb-menu-item-text">Nacional</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50783 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/deportes"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol"><div class="tdb-menu-item-text">Fútbol</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto"><div class="tdb-menu-item-text">Baloncesto</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo"><div class="tdb-menu-item-text">Polideportivo</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11989 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas"><div class="tdb-menu-item-text">Cartas del Lector</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-50807 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion/columnas"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas"><div class="tdb-menu-item-text">Columnistas</div></a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv"><div class="tdb-menu-item-text">Diario TV</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria"><div class="tdb-menu-item-text">Fotogalería</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_26_5ad" class="tdc-zone"><div class="tdc_zone tdi_27_f9f wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_27_f9f{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_28_a3a" class="tdc-row"><div class="vc_row tdi_29_f72 wpb_row td-pb-row" ><style scoped>.tdi_29_f72{min-height:0}.tdi_29_f72,.tdi_29_f72 .tdc-columns{display:block}.tdi_29_f72 .tdc-columns{width:100%}</style><div class="vc_column tdi_31_fad wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_31_fad{vertical-align:baseline}.tdi_31_fad .wpb_wrapper,.tdi_31_fad .wpb_wrapper .tdc-elements{display:block}.tdi_31_fad .wpb_wrapper .tdc-elements{width:100%}.tdi_31_fad .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Málaga" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El Hospital Materno Infantil centralizará los partos para continuar mejorando la atención...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-84978" class="post-84978 post type-post status-publish format-standard has-post-thumbnail category-malaga category-noticias tag-hospital-materno-infantil tag-hospital-regional-universitario-de-malaga" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li></ul><header class="td-post-title"><h1 class="entry-title">El Hospital Materno Infantil centralizará los partos para continuar mejorando la atención obstétrica</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T19:16:38+02:00" >13 octubre, 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-84978">49</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+Hospital+Materno+Infantil+centralizar%C3%A1+los+partos+para+continuar+mejorando+la+atenci%C3%B3n+obst%C3%A9trica %0A%0A https://www.diarioaxarquia.com/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F10%2F13%2Fel-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Hospital+Materno+Infantil+centralizar%C3%A1+los+partos+para+continuar+mejorando+la+atenci%C3%B3n+obst%C3%A9trica&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F10%2F13%2Fel-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica&via=diarioaxarquia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><a href="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg?fit=1200%2C801&ssl=1" data-caption="El Hospital Materno Infantil, centro dependiente del Hospital Regional Universitario de Málaga, va a continuar atendiendo los partos en la capital malagueña con el objetivo de seguir mejorando la atención obstétrica a las gestantes. /Agencias."><img width="696" height="465" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg?resize=696%2C465&ssl=1" srcset="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg?resize=670%2C447&ssl=1 670w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg?resize=768%2C513&ssl=1 768w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg?resize=696%2C465&ssl=1 696w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg?resize=1068%2C713&ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="El Hospital Materno Infantil, centro dependiente del Hospital Regional Universitario de Málaga, va a continuar atendiendo los partos en la capital malagueña con el objetivo de seguir mejorando la atención obstétrica a las gestantes." title="El Hospital Materno Infantil, centro dependiente del Hospital Regional Universitario de Málaga, va a continuar atendiendo los partos en la capital malagueña con el objetivo de seguir mejorando la atención obstétrica a las gestantes."/></a><figcaption class="wp-caption-text">El Hospital Materno Infantil, centro dependiente del Hospital Regional Universitario de Málaga, va a continuar atendiendo los partos en la capital malagueña con el objetivo de seguir mejorando la atención obstétrica a las gestantes. /Agencias.</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top tdi_33_fee td_block_template_8"><style>.tdi_33_fee.td-a-rec{text-align:center}.tdi_33_fee .td-element-style{z-index:-1}.tdi_33_fee.td-a-rec-img{text-align:left}.tdi_33_fee.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_33_fee.td-a-rec-img{text-align:center}}</style><li id="adrotate_widgets-36" class="td_block_template_8 widget adrotate_widgets "></li></div><div class="bialty-container"><p>El Hospital Materno Infantil, centro dependiente del Hospital Regional Universitario de M&aacute;laga, va a continuar atendiendo los partos en la capital malague&ntilde;a con el objetivo de seguir mejorando la atenci&oacute;n obst&eacute;trica a las gestantes.</p><p>Con motivo de la pandemia, el pasado 26 de marzo, se unificaron las maternidades de ambos centros y el &aacute;rea de Maternidad del Hospital Virgen de la Victoria se traslad&oacute; al Materno Infantil para liberar espacio para el ingreso de pacientes afectados por COVID-19. Desde que se produjo la unificaci&oacute;n, se han atendido cerca de 2.500 partos.</p><p>Las dos plantillas de profesionales que ahora permanecer&aacute;n trabajando conjuntamente, permiten contar con m&aacute;s de 60 facultativos, matronas y personal de enfermer&iacute;a que dar&aacute;n respuesta a las necesidades asistenciales. La integraci&oacute;n de los dos servicios ha permitido sumar las dos plantillas y no conllevar&aacute;, en ning&uacute;n caso, disminuci&oacute;n alguna de profesionales.</p><div class="td-a-rec td-a-rec-id-content_inline tdi_32_5de td_block_template_8"><style>.tdi_32_5de.td-a-rec{text-align:center}.tdi_32_5de .td-element-style{z-index:-1}.tdi_32_5de.td-a-rec-img{text-align:left}.tdi_32_5de.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_32_5de.td-a-rec-img{text-align:center}}</style><center><li id="custom_html-8" class="widget_text td_block_template_8 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block; width:324px;height:280px;" data-ad-client="ca-pub-4570965713829787" data-ad-slot="1643184627"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></li></center></div><p><strong>UCI Neonatolog&iacute;a</strong></p><p>La unificaci&oacute;n permite sumar el conocimiento de los profesionales de los dos centros, modernizar procesos e incrementar la seguridad en la atenci&oacute;n en un edificio concebido para la asistencia sanitaria desde el embarazo y hasta el alta de la pu&eacute;rpera y del reci&eacute;n nacido. Cabe recordar que este centro sanitario cuenta en sus instalaciones con una UCI de Neonatolog&iacute;a que dispone de profesionales de guardia altamente cualificados las 24 horas en las unidades de cuidados y recientemente reacreditados por la Agencia de Calidad Sanitaria de Andaluc&iacute;a, as&iacute; como con un equipo de cirug&iacute;a pedi&aacute;trica y una Unidad de Cuidados Intensivos para el ingreso de la embarazada en caso de ser necesario.</p><p>En lo que respecta a hospitalizaci&oacute;n, este centro dispone de un total de tres plantas con habitaciones reformadas con personal formado para la atenci&oacute;n de los cuidados postparto, as&iacute; como preparto y de alto riesgo obst&eacute;trico y un hospital de D&iacute;a para manejo ambulatorio de patolog&iacute;a del embarazo con 10 camas.</p><p>Adem&aacute;s, el &aacute;rea de Maternidad cuenta con 13 paritorios que disponen de equipamiento de &uacute;ltima generaci&oacute;n y tres quir&oacute;fanos de urgencias.</p><p><strong>Descenso de la natalidad</strong> El &aacute;rea de Maternidad del Hospital Materno Infantil de M&aacute;laga da servicio a la ciudadan&iacute;a malague&ntilde;a desde 1981, cuando abri&oacute; sus puertas como hospital de referencia para Obstetricia, Ginecolog&iacute;a y Pediatr&iacute;a. La cifra de partos se ha reducido notablemente en los &uacute;ltimos a&ntilde;os, con el m&aacute;ximo hist&oacute;rico de 7.248 en 2007 frente a los 3.728 de 2019 -con 4.026 reci&eacute;n nacidos-, tendencia generalizada a nivel nacional por el descenso de la natalidad. En el Virgen de la Victoria, por su parte, se produjeron 1.600 nacimientos el a&ntilde;o pasado.</p></div><div class="td-a-rec td-a-rec-id-content_bottom tdi_34_051 td_block_template_8"><style>.tdi_34_051.td-a-rec{text-align:center}.tdi_34_051 .td-element-style{z-index:-1}.tdi_34_051.td-a-rec-img{text-align:left}.tdi_34_051.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_34_051.td-a-rec-img{text-align:center}}</style></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diarioaxarquia.com/tag/hospital-materno-infantil">Hospital Materno Infantil</a></li><li><a href="https://www.diarioaxarquia.com/tag/hospital-regional-universitario-de-malaga">Hospital Regional Universitario de Málaga</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioaxarquia.com/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+Hospital+Materno+Infantil+centralizar%C3%A1+los+partos+para+continuar+mejorando+la+atenci%C3%B3n+obst%C3%A9trica %0A%0A https://www.diarioaxarquia.com/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F10%2F13%2Fel-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Hospital+Materno+Infantil+centralizar%C3%A1+los+partos+para+continuar+mejorando+la+atenci%C3%B3n+obst%C3%A9trica&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F10%2F13%2Fel-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica&via=diarioaxarquia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioaxarquia.com/noticias/2020/10/13/detenida-una-mujer-de-24-anos-por-supuestamente-amenazar-de-muerte-a-la-cuidadora-de-su-hijo">Detenida una mujer de 24 años por supuestamente amenazar de muerte a la cuidadora de su hijo</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.diarioaxarquia.com/author/redaccion"><img src="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/05/logoautor.png?fit=96%2C88&ssl=1" width="96" height="88" alt="REDACCION" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a></span></div><div class="td-author-url"><a href="https://www.diarioaxarquia.com">https://www.diarioaxarquia.com</a></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2020-10-13T19:16:38+02:00"><meta itemprop="dateModified" content="2020-10-13T19:16:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioaxarquia.com/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía | Noticias Axarquía de Málaga"></span><meta itemprop="headline " content="El Hospital Materno Infantil centralizará los partos para continuar mejorando la atención obstétrica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg?fit=1200%2C801&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="801"></span></footer></article><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='84978' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:324px;height:280px" data-ad-client="ca-pub-4570965713829787" data-ad-slot="4596438692"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="adrotate_widgets-32" class="td_block_template_8 widget adrotate_widgets-32 adrotate_widgets"></aside><aside id="adrotate_widgets-19" class="td_block_template_8 widget adrotate_widgets-19 adrotate_widgets"><div class="a-single a-93"><a href="https://www.diarioaxarquia.com/diario-tv"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_35_e24 td-pb-border-top td_block_template_8"><style>.tdi_35_e24 .td-block-title>*{color:#bd0000!important}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">23,125</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia" target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,124</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia" target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">142</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" target="_blank" >Suscribirte</a></span></div></div></div></div><aside id="custom_html-3" class="widget_text td_block_template_8 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:324px;height:280px" data-ad-client="ca-pub-4570965713829787" data-ad-slot="5310045095"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-5" class="widget_text td_block_template_8 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.cadenaaxarquiafm.com" target="_blank" rel="noopener noreferrer"> <img src="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg?w=696&#038;ssl=1" data-recalc-dims="1" /> </a></div></aside><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lorenzo Flores Durán</span> en <a href="https://www.diarioaxarquia.com/noticias/2020/07/27/el-psoe-de-malaga-reclama-a-la-junta-que-asuma-sus-competencias-en-materia-educativa-para-garantizar-el-inicio-escolar-con-normalidad-y-seguridad#comment-22612">El PSOE de Málaga reclama a la Junta «que asuma sus competencias en materia educativa» para garantizar el inicio escolar con normalidad y seguridad</a></li><li class="recentcomments"><span class="comment-author-link">Alberto</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/09/16/el-pp-exige-una-inspeccion-inmediata-del-convento-de-las-claras-por-el-riesgo-de-que-las-lluvias-hayan-agravado-su-estado#comment-22587">El PP exige una inspección inmediata del convento de Las Claras por el riesgo de que las lluvias hayan agravado su estado</a></li><li class="recentcomments"><span class="comment-author-link">De Alicante</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/08/07/hacer-caca-en-el-agua-el-nuevo-reto-viral-que-amenaza-a-las-piscinas-publicas#comment-22586">Hacer caca en el agua: El nuevo reto viral que amenaza a las piscinas públicas</a></li><li class="recentcomments"><span class="comment-author-link">Victor</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/06/20/quitar-los-magnolios-de-las-carmelitas-costara-200-000-euros#comment-22583">Quitar los magnolios de Las Carmelitas costará 200.000 euros y Moreno Ferrer decide no trasladarlos</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/13/el-psoe-unico-partido-en-velez-malaga-con-un-proyecto-claro-de-ciudad#comment-22581">El PSOE, único partido en Vélez-Málaga con un proyecto claro de ciudad</a></li></ul></aside><aside id="wpp-3" class="td_block_template_8 widget wpp-3 popular-posts"><h4 class="td-block-title"><span>Lo más visto</span></h4><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.diarioaxarquia.com/noticias/2020/10/11/un-fallecido-y-un-herido-al-estrellarse-una-avioneta-sin-motor-en-velez-malaga" title="Un fallecido y un herido al estrellarse una avioneta sin motor en Vélez-Málaga" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/84943-featured-100x80.jpg" width="100" height="80" alt="Un joven ha fallecido y otro ha resultado herido este domingo tras estrellarse una avioneta en la que viajaban en el municipio malagueño de Vélez-Málaga, según han informado desde el Consorcio Provincial de Bomberos (CPB)." class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/noticias/2020/10/11/un-fallecido-y-un-herido-al-estrellarse-una-avioneta-sin-motor-en-velez-malaga" title="Un fallecido y un herido al estrellarse una avioneta sin motor en Vélez-Málaga" class="wpp-post-title" target="_self">Un fallecido y un herido al estrellarse una ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">569 vistas</span> | <span class="wpp-date">publicado el 11/10/2020</span></span></li><li> <a href="https://www.diarioaxarquia.com/deportes/2020/10/08/el-atleta-pepe-vigo-imparable" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/84891-featured-100x80.jpg" width="100" height="80" alt="Al atleta del Club Atletismo Vélez Pepe Vigo no hay quien que lo pare. Ha recorrido la costa malagueña desde la recién inaugurada pasarela de madera del Guadalhorce, la más larga de Europa, hasta Torre del Mar." class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/deportes/2020/10/08/el-atleta-pepe-vigo-imparable" class="wpp-post-title" target="_self">El atleta Pepe Vigo, imparable</a> <span class="wpp-meta post-stats"><span class="wpp-views">164 vistas</span> | <span class="wpp-date">publicado el 08/10/2020</span></span></li><li> <a href="https://www.diarioaxarquia.com/deportes/2020/10/07/el-ayuntamiento-acometera-diferentes-actuaciones-de-mejora-en-el-complejo-deportivo-juan-manuel-azuaga-de-torre-del-mar" title="El Ayuntamiento acometerá diferentes actuaciones de mejora en el complejo deportivo &#8216;Juan Manuel Azuaga&#8217; de Torre del Mar" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/84854-featured-100x80.jpg" width="100" height="80" alt="El Ayuntamiento acometerá diferentes actuaciones de mejora en el complejo deportivo &#039;Juan Manuel Azuaga&#039; de Torre del Mar" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/deportes/2020/10/07/el-ayuntamiento-acometera-diferentes-actuaciones-de-mejora-en-el-complejo-deportivo-juan-manuel-azuaga-de-torre-del-mar" title="El Ayuntamiento acometerá diferentes actuaciones de mejora en el complejo deportivo &#8216;Juan Manuel Azuaga&#8217; de Torre del Mar" class="wpp-post-title" target="_self">El Ayuntamiento acometerá diferentes actuaciones de mejora en ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">144 vistas</span> | <span class="wpp-date">publicado el 07/10/2020</span></span></li><li> <a href="https://www.diarioaxarquia.com/noticias/2020/10/08/el-ayuntamiento-de-velez-malaga-anuncia-trabajos-de-mejora-en-caleta-del-sol-por-valor-de-15-000-euros" title="El Ayuntamiento de Vélez-Málaga anuncia trabajos de mejora en Caleta del Sol por valor de 15.000 euros" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/84879-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/noticias/2020/10/08/el-ayuntamiento-de-velez-malaga-anuncia-trabajos-de-mejora-en-caleta-del-sol-por-valor-de-15-000-euros" title="El Ayuntamiento de Vélez-Málaga anuncia trabajos de mejora en Caleta del Sol por valor de 15.000 euros" class="wpp-post-title" target="_self">El Ayuntamiento de Vélez-Málaga anuncia trabajos de mejora ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">134 vistas</span> | <span class="wpp-date">publicado el 08/10/2020</span></span></li><li> <a href="https://www.diarioaxarquia.com/noticias/2020/10/10/crece-el-numero-de-menores-de-14-anos-contagiados-de-coronavirus-en-andalucia" title="Crece el número de menores de 14 años contagiados de coronavirus en Andalucía" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/84940-featured-100x80.jpg" width="100" height="80" alt="El número de menores de 14 años con covid crece un 211% en un mes en Andalucía, el doble que la media más adulta." class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/noticias/2020/10/10/crece-el-numero-de-menores-de-14-anos-contagiados-de-coronavirus-en-andalucia" title="Crece el número de menores de 14 años contagiados de coronavirus en Andalucía" class="wpp-post-title" target="_self">Crece el número de menores de 14 años ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">130 vistas</span> | <span class="wpp-date">publicado el 10/10/2020</span></span></li></ul></aside><aside id="custom_html-7" class="widget_text td_block_template_8 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center"> <a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a></div></div></aside><aside id="adrotate_widgets-26" class="td_block_template_8 widget adrotate_widgets-26 adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><img src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg?ssl=1" /></a></div></div></aside></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_36_e54" class="tdc-zone"><div class="tdc_zone tdi_37_2d5 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_37_2d5{min-height:0}.tdi_37_2d5>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:#000000!important}</style><div class="tdi_36_e54_rand_style td-element-style" ></div><div id="tdi_38_a58" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_39_af5 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_39_af5{min-height:0;position:relative}.tdi_39_af5 .tdc-row-divider{overflow:hidden}.tdi_39_af5 .tdc-row-divider-top .tdc-divider-space{top:100%;height:px}.tdi_39_af5 .tdc-row-divider-top{top:px}.tdi_39_af5,.tdi_39_af5 .tdc-columns{display:block}.tdi_39_af5 .tdc-columns{width:100%}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_39_af5{margin-left:-10px;margin-right:-10px}.tdi_39_af5 .vc_column{padding-left:10px;padding-right:10px}}}.tdi_39_af5{padding-top:60px!important;padding-bottom:50px!important;position:relative}.tdi_39_af5 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_39_af5{padding-top:30px!important;padding-bottom:30px!important}}@media (max-width:767px){.tdi_39_af5{padding-top:40px!important;padding-bottom:40px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_39_af5{padding-top:50px!important;padding-bottom:40px!important}}</style><div class="tdi_38_a58_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_38_a58_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;opacity:0.24!important;background-size:cover!important}</style></div><style>.tdi_38_a58_rand_style{background-color:#2b2b2b!important}</style></div><div class="tdc-row-divider"><div class="tdc-divider14 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path class="tdm-svg1" d="M0,506V313s243,68,1000,68,1000-68,1000-68V506H0Z"/> <path class="tdm-svg2" d="M0,506V273s243,98,1000,98,1000-98,1000-98V506H0Z"/> <path class="tdm-svg3" d="M0,506V233S243,361,1000,361,2000,233,2000,233V506H0Z"/> </svg></div></div><div class="vc_column tdi_41_528 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_41_528{vertical-align:baseline}.tdi_41_528 .wpb_wrapper,.tdi_41_528 .wpb_wrapper .tdc-elements{display:block}.tdi_41_528 .wpb_wrapper .tdc-elements{width:100%}.tdi_41_528 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_41_528{margin-bottom:40px!important;justify-content:center!important;text-align:center!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_41_528{width:25%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_41_528{width:25%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_weather tdi_42_477 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_42_477" ><style>.tdi_42_477 .td-block-title>*{color:#ffffff!important}</style><style>.tdi_42_477 .td-weather-city{color:#fff}.tdi_42_477 .td-weather-condition{color:#fff}.tdi_42_477 .td-location-icon{color:#fff}.tdi_42_477 .td-weather-now{color:#fff}.tdi_42_477 .td-w-low-temp{color:#fff}.tdi_42_477 .td-down-icon{color:#fff}.tdi_42_477 .td-w-high-temp{color:#fff}.tdi_42_477 .td-up-icon{color:#fff}.tdi_42_477 .td-weather-information:before{background-color:#d33}.tdi_42_477 .td-weather-section-1{color:#fff}.tdi_42_477 .td-weather-section-2{color:#fff}.tdi_42_477 .td-weather-section-3{color:#fff}.tdi_42_477 .td-weather-week:before{background-color:#d33}.tdi_42_477 .td-weather-days>div:first-child{color:#fff}.tdi_42_477 .td-weather-days .td-day-degrees{color:#fff}</style><div class="td-block-title-wrap"></div><div id=tdi_42_477 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Malaga</div><div class="td-weather-condition">cielo claro</div> <i class="td-location-icon td-icons-location" data-block-uid="tdi_42_477"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_42_477"> <input id="tdi_42_477" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="tdi_42_477"></span></div><div class="td-weather-now" data-block-uid="tdi_42_477"> <span class="td-big-degrees">21.1</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">21.1</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">21</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">68 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">0 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">Mar</div><div class="td-day-degrees"> <span class="td-degrees-0">20</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">Mié</div><div class="td-day-degrees"> <span class="td-degrees-1">25</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">Jue</div><div class="td-day-degrees"> <span class="td-degrees-2">23</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">Vie</div><div class="td-day-degrees"> <span class="td-degrees-3">22</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">Sáb</div><div class="td-day-degrees"> <span class="td-degrees-4">21</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div></div></div><div class="vc_column tdi_44_faa wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_44_faa{vertical-align:baseline}.tdi_44_faa .wpb_wrapper,.tdi_44_faa .wpb_wrapper .tdc-elements{display:block}.tdi_44_faa .wpb_wrapper .tdc-elements{width:100%}.tdi_44_faa .wpb_wrapper{height:auto}.tdi_44_faa{padding-right:40px!important;padding-left:60px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_44_faa{padding-right:20px!important;padding-left:30px!important;width:45%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_44_faa{padding-right:0px!important;padding-left:10px!important;width:47%!important}}@media (max-width:767px){.tdi_44_faa{padding-right:0px!important;padding-left:0px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_45_f22 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_45_f22" ><style>.tdi_45_f22 .td-block-title>*{color:#ffffff!important}.tdi_45_f22 .td-block-title>*:before,.tdi_45_f22 .td-block-title>*:after{background-color:#dd3333!important}.tdi_45_f22{margin-bottom:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_45_f22{margin-bottom:-5px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_45_f22{margin-bottom:0px!important}}</style><style>.tdi_45_f22 .td-block-title a,.tdi_45_f22 .td-block-title span{font-size:20px!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_45_f22 .td-block-title a,.tdi_45_f22 .td-block-title span{font-size:19px!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_45_f22 .td-block-title a,.tdi_45_f22 .td-block-title span{font-size:18px!important;font-weight:700!important}}</style><h4 class="td-block-title"><span>ARTICULOS POPULARES</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_46_266 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_46_266" ><style>.td-theme-wrap .tdi_46_266 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_46_266 .td-subcat-item a:hover,.td-theme-wrap .tdi_46_266 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_46_266 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_46_266 .td-subcat-dropdown:hover .td-subcat-more i{color:#e3382b}.td-theme-wrap .tdi_46_266 .td-block-title>*:before{border-color:#e3382b transparent transparent transparent}.td-theme-wrap .tdi_46_266 .td-block-title>*{background-color:#e3382b}.td-theme-wrap .tdi_46_266 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_46_266 .td_quote_on_blocks,.td-theme-wrap .tdi_46_266 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_46_266 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_46_266 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_46_266 .td-instagram-user a{color:#e3382b}.td-theme-wrap .tdi_46_266 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_46_266 .td-load-more-wrap a:hover{background-color:#e3382b;border-color:#e3382b}.td-theme-wrap .tdi_46_266 .td-read-more a,.td-theme-wrap .tdi_46_266 .td-weather-information:before,.td-theme-wrap .tdi_46_266 .td-weather-week:before,.td-theme-wrap .tdi_46_266 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_46_266 .td-post-category,.td-theme-wrap .tdi_46_266 .td-post-category:hover{background-color:#e3382b}.tdi_46_266{margin-bottom:0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_46_266{margin-top:-8px!important}}</style><style>.tdi_46_266 .td-image-wrap{padding-bottom:64%}.tdi_46_266 .entry-thumb{background-position:center 50%}.tdi_46_266 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;margin-left:0;margin-right:auto}.ie10 .tdi_46_266 .td-image-container,.ie11 .tdi_46_266 .td-image-container{flex:0 0 auto}.tdi_46_266 .td-module-container{flex-direction:row;padding:0}.ie10 .tdi_46_266 .td-module-meta-info,.ie11 .tdi_46_266 .td-module-meta-info{flex:1}.tdi_46_266 .td-module-meta-info{padding:0 0 0 15px;display:flex;flex-direction:column;justify-content:center;border-color:#eaeaea}.tdi_46_266 .td-category-pos-above .td-post-category{align-self:flex-start;align-self:flex-start!important}.tdi_46_266 .td_module_wrap{padding-left:0;padding-right:0;padding-bottom:7.5px;margin-bottom:7.5px}.tdi_46_266 .td_block_inner{margin-left:0;margin-right:0}.tdi_46_266 .td-module-container:before{bottom:-7.5px}.tdi_46_266 .td-post-vid-time{display:block}.tdi_46_266 .td-post-category{display:none;color:#fff}.tdi_46_266 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_46_266 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_46_266 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_46_266 .td-read-more{display:none}.tdi_46_266 .td-author-date{display:none}.tdi_46_266 .td-post-author-name{display:none}.tdi_46_266 .td-post-date,.tdi_46_266 .td-post-author-name span{display:none;color:#e3382b}.tdi_46_266 .entry-review-stars{display:none}.tdi_46_266 .td-icon-star,.tdi_46_266 .td-icon-star-empty,.tdi_46_266 .td-icon-star-half{font-size:15px}.tdi_46_266 .td-module-comments{display:none}.tdi_46_266 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_46_266 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_46_266 .td-post-category:hover{color:#fff}.tdi_46_266 .td-module-title a{color:#fff}.tdi_46_266 .td_module_wrap:hover .td-module-title a{color:#e3382b!important}.tdi_46_266 .td-post-author-name a{color:#000}.tdi_46_266 .td-module-meta-info,.tdi_46_266 .td-next-prev-wrap{text-align:left}.tdi_46_266 .td-category-pos-image .td-post-category{left:0;right:auto;transform:translateX(0);-webkit-transform:translateX(0)}.tdi_46_266 .td-ajax-next-page{margin-right:auto;margin-left:0}.tdi_46_266 .entry-title{margin:0;font-family:Poppins!important;font-size:13px!important;line-height:1.4!important;font-weight:500!important}.tdi_46_266 .td-block-title a,.tdi_46_266 .td-block-title span{font-family:Poppins!important;font-size:14px!important;line-height:2!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_46_266 .td-editor-date,.tdi_46_266 .td-editor-date .td-post-author-name,.tdi_46_266 .td-module-comments a{font-family:Poppins!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}html:not([class*='ie']) .tdi_46_266 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_46_266 .td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px;padding-bottom:7.5px!important;margin-bottom:7.5px!important}.tdi_46_266 .td-module-container:before{bottom:-7.5px}.tdi_46_266 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_266 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_266 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_46_266 .entry-title{font-family:Poppins!important;font-size:12px!important;line-height:1.4!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_46_266 .td-image-wrap{padding-bottom:80%}.tdi_46_266 .td-module-meta-info{padding:0 0 0 10px}.tdi_46_266 .td_module_wrap{padding-bottom:6px;margin-bottom:6px;padding-bottom:6px!important;margin-bottom:6px!important}.tdi_46_266 .td-module-container:before{bottom:-6px}.tdi_46_266 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_266 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_266 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_46_266 .entry-title{font-family:Poppins!important;font-size:10px!important;line-height:1.4!important;font-weight:500!important}}@media (max-width:767px){.tdi_46_266 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_46_266 .td-module-container:before{bottom:-10px}.tdi_46_266 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_266 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_266 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_46_266 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica" rel="bookmark" class="td-image-wrap " title="El Hospital Materno Infantil centralizará los partos para continuar mejorando la atención obstétrica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/fotonoticia_20201013143457_1200.jpg?resize=696%2C465&ssl=1)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.diarioaxarquia.com/noticias/malaga" class="td-post-category">Málaga</a><h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica" rel="bookmark" title="El Hospital Materno Infantil centralizará los partos para continuar mejorando la atención obstétrica">El Hospital Materno Infantil centralizará los partos para continuar mejorando la atención obstétrica</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T19:16:38+02:00" >13 octubre, 2020</time></span> </span></div><div class="td-excerpt">Más de 60 profesionales velarán por la asistencia de la mujer y el recién nacido.</div><div class="td-read-more"> <a href="https://www.diarioaxarquia.com/noticias/2020/10/13/el-hospital-materno-infantil-centralizara-los-partos-para-continuar-mejorando-la-atencion-obstetrica">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/2020/10/13/cristiano-ronaldo-da-positivo-en-coronavirus" rel="bookmark" class="td-image-wrap " title="Cristiano Ronaldo da positivo en coronavirus" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/cr1-kNkC-620x349@abc.jpg?resize=620%2C349&ssl=1)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.diarioaxarquia.com/deportes" class="td-post-category">Deportes</a><h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/2020/10/13/cristiano-ronaldo-da-positivo-en-coronavirus" rel="bookmark" title="Cristiano Ronaldo da positivo en coronavirus">Cristiano Ronaldo da positivo en coronavirus</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T17:13:23+02:00" >13 octubre, 2020</time></span> </span></div><div class="td-excerpt">No estará en el partido del próximo miércoles en Lisboa ante Suecia, correspondiente a la UEFA Nations League.</div><div class="td-read-more"> <a href="https://www.diarioaxarquia.com/deportes/2020/10/13/cristiano-ronaldo-da-positivo-en-coronavirus">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/10/13/detenida-una-mujer-de-24-anos-por-supuestamente-amenazar-de-muerte-a-la-cuidadora-de-su-hijo" rel="bookmark" class="td-image-wrap " title="Detenida una mujer de 24 años por supuestamente amenazar de muerte a la cuidadora de su hijo" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/10/vehiculo-z-03_20195118_20190604131418.jpg?resize=675%2C400&ssl=1)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.diarioaxarquia.com/noticias/malaga" class="td-post-category">Málaga</a><h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/10/13/detenida-una-mujer-de-24-anos-por-supuestamente-amenazar-de-muerte-a-la-cuidadora-de-su-hijo" rel="bookmark" title="Detenida una mujer de 24 años por supuestamente amenazar de muerte a la cuidadora de su hijo">Detenida una mujer de 24 años por supuestamente amenazar de muerte a la cuidadora de su hijo</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T20:32:36+02:00" >13 octubre, 2020</time></span> </span></div><div class="td-excerpt">La arrestada, uruguaya de 24 años, habría prohibido a la cuidadora de su hijo que saliera del domicilio familiar y para ello le habría amenazado de muerte. Los policías que acudieron al servicio localizaron a la víctima encerrada en un baño, en estado de pánico.</div><div class="td-read-more"> <a href="https://www.diarioaxarquia.com/noticias/2020/10/13/detenida-una-mujer-de-24-anos-por-supuestamente-amenazar-de-muerte-a-la-cuidadora-de-su-hijo">View Post</a></div></div></div></div></div></div></div></div><div class="vc_column tdi_48_823 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_48_823{vertical-align:baseline}.tdi_48_823 .wpb_wrapper,.tdi_48_823 .wpb_wrapper .tdc-elements{display:block}.tdi_48_823 .wpb_wrapper .tdc-elements{width:100%}.tdi_48_823 .wpb_wrapper{height:auto}@media (min-width:1019px) and (max-width:1140px){.tdi_48_823{width:30%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_48_823{width:28%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_49_a6d td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_49_a6d" ><style>.tdi_49_a6d .td-block-title>*{color:#ffffff!important}.tdi_49_a6d .td-block-title>*:before,.tdi_49_a6d .td-block-title>*:after{background-color:#dd3333!important}.tdi_49_a6d{margin-bottom:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_49_a6d{margin-bottom:-5px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_49_a6d{margin-bottom:0px!important}}</style><style>.tdi_49_a6d .td-block-title a,.tdi_49_a6d .td-block-title span{font-size:20px!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_49_a6d .td-block-title a,.tdi_49_a6d .td-block-title span{font-size:19px!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_49_a6d .td-block-title a,.tdi_49_a6d .td-block-title span{font-size:18px!important;font-weight:700!important}}</style><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_50_f8d widget widget_categories td-pb-border-top td_block_template_8" data-td-block-uid="tdi_50_f8d" ><style>.tdi_50_f8d .td-cat-name{color:#fff}.tdi_50_f8d .td-cat-no{color:#fff}.tdi_50_f8d li:hover .td-cat-name{color:#d33}.tdi_50_f8d li:hover .td-cat-no{color:#d33}</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.diarioaxarquia.com/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">19253</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes"><span class="td-cat-name">Deportes</span><span class="td-cat-no">7797</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><span class="td-cat-name">Vélez-Málaga</span><span class="td-cat-no">7630</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/futbol"><span class="td-cat-name">Fútbol</span><span class="td-cat-no">4202</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/malaga"><span class="td-cat-name">Málaga</span><span class="td-cat-no">3682</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/axarquia"><span class="td-cat-name">Axarquía</span><span class="td-cat-no">3238</span></a></li></ul></div></div></div></div></div><div id="tdi_51_2a8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_52_f2b wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_52_f2b{min-height:0;position:relative}.tdi_52_f2b .tdc-row-divider{overflow:hidden}.tdi_52_f2b .tdc-row-divider-bottom .tdc-divider-space{top:100%;height:px}.tdi_52_f2b .tdc-row-divider-bottom{bottom:px}.tdi_52_f2b,.tdi_52_f2b .tdc-columns{display:block}.tdi_52_f2b .tdc-columns{width:100%}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_52_f2b{margin-left:-10px;margin-right:-10px}.tdi_52_f2b .vc_column{padding-left:10px;padding-right:10px}}}.tdi_52_f2b{padding-top:60px!important;padding-bottom:50px!important;position:relative}.tdi_52_f2b .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_52_f2b{padding-top:30px!important;padding-bottom:30px!important}}@media (max-width:767px){.tdi_52_f2b{padding-top:40px!important;padding-bottom:40px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_52_f2b{padding-top:50px!important;padding-bottom:40px!important}}</style><div class="tdi_51_2a8_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_51_2a8_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;opacity:0.24!important;background-size:cover!important}</style></div><style>.tdi_51_2a8_rand_style{background-color:#2b2b2b!important}</style></div><div class="tdc-row-divider"><div class="tdc-divider13 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,470V227S81.891,385,620,385c757,0,1380-318,1380-318V470H0Z"/> </svg></div></div><div class="vc_column tdi_54_28d wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_54_28d{vertical-align:baseline}.tdi_54_28d .wpb_wrapper,.tdi_54_28d .wpb_wrapper .tdc-elements{display:block}.tdi_54_28d .wpb_wrapper .tdc-elements{width:100%}.tdi_54_28d .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_54_28d{margin-bottom:40px!important;justify-content:center!important;text-align:center!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_54_28d{width:25%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_54_28d{width:25%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55_d2f td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_55_d2f" ><style>.tdi_55_d2f{margin-bottom:30px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_55_d2f{margin-bottom:25px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_55_d2f{margin-bottom:20px!important}}</style><style>.tdi_55_d2f .tdb-logo-a,.tdi_55_d2f h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_55_d2f .tdb-logo-svg-wrap{display:block}.tdi_55_d2f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_55_d2f .tdb-logo-img-wrap{display:block}.tdi_55_d2f .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_55_d2f .tdb-logo-text-title{display:none}.tdi_55_d2f .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_55_d2f .tdb-logo-icon{top:0;display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_55_d2f .tdb-logo-img{max-width:140px}}@media (min-width:768px) and (max-width:1018px){.tdi_55_d2f .tdb-logo-img{max-width:120px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div></div></div><div class="vc_column tdi_57_a5b wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_57_a5b{vertical-align:baseline}.tdi_57_a5b .wpb_wrapper,.tdi_57_a5b .wpb_wrapper .tdc-elements{display:block}.tdi_57_a5b .wpb_wrapper .tdc-elements{width:100%}.tdi_57_a5b .wpb_wrapper{height:auto}.tdi_57_a5b{padding-right:40px!important;padding-left:60px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_57_a5b{padding-right:20px!important;padding-left:30px!important;width:45%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_57_a5b{padding-right:0px!important;padding-left:10px!important;width:47%!important}}@media (max-width:767px){.tdi_57_a5b{padding-right:0px!important;padding-left:0px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_58_573 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_58_573" ><style>.tdi_58_573 .td-block-title>*{color:#ffffff!important}.tdi_58_573 .td-block-title>*:before,.tdi_58_573 .td-block-title>*:after{background-color:#dd3333!important}.tdi_58_573{margin-bottom:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_58_573{margin-bottom:-5px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_58_573{margin-bottom:0px!important}}</style><style>.tdi_58_573 .td-block-title a,.tdi_58_573 .td-block-title span{font-size:20px!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_58_573 .td-block-title a,.tdi_58_573 .td-block-title span{font-size:19px!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_58_573 .td-block-title a,.tdi_58_573 .td-block-title span{font-size:18px!important;font-weight:700!important}}</style><h4 class="td-block-title"><span>SOBRE NOSOTROS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_59_cbb tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_59_cbb" ><style>.tdi_59_cbb{margin-bottom:25px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_59_cbb{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_59_cbb{margin-bottom:15px!important}}</style><style>.tdi_59_cbb .tdm-descr{color:#fff;font-family:Poppins!important;font-size:13px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_59_cbb .tdm-descr{font-family:Poppins!important;font-size:11px!important;line-height:1.6!important}}</style><p class="tdm-descr">Información, noticias, análisis, opinión, entrevistas, reportajes, vídeos... Toda la actualidad de la comarca de la Axarquía de Málaga (Vélez Málaga, Torrox, Torre del Mar, Rincoón de la Victoria, Nerja...). <br><br> Contáctanos <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></p></div></div></div><div class="vc_column tdi_61_585 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_61_585{vertical-align:baseline}.tdi_61_585 .wpb_wrapper,.tdi_61_585 .wpb_wrapper .tdc-elements{display:block}.tdi_61_585 .wpb_wrapper .tdc-elements{width:100%}.tdi_61_585 .wpb_wrapper{height:auto}@media (min-width:1019px) and (max-width:1140px){.tdi_61_585{width:30%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_61_585{width:28%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_62_66b td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_62_66b" ><style>.tdi_62_66b .td-block-title>*{color:#ffffff!important}.tdi_62_66b .td-block-title>*:before,.tdi_62_66b .td-block-title>*:after{background-color:#dd3333!important}.tdi_62_66b{margin-bottom:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_62_66b{margin-bottom:-5px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_62_66b{margin-bottom:0px!important}}</style><style>.tdi_62_66b .td-block-title a,.tdi_62_66b .td-block-title span{font-size:20px!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_62_66b .td-block-title a,.tdi_62_66b .td-block-title span{font-size:19px!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_62_66b .td-block-title a,.tdi_62_66b .td-block-title span{font-size:18px!important;font-weight:700!important}}</style><h4 class="td-block-title"><span>SÍGUENOS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_63_fab tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_63_fab" ><style>.tdi_64_9b2 .tdm-social-item i{font-size:24px;vertical-align:middle;line-height:43.2px}.tdi_64_9b2 .tdm-social-item i.td-icon-twitter,.tdi_64_9b2 .tdm-social-item i.td-icon-linkedin,.tdi_64_9b2 .tdm-social-item i.td-icon-pinterest,.tdi_64_9b2 .tdm-social-item i.td-icon-blogger,.tdi_64_9b2 .tdm-social-item i.td-icon-vimeo{font-size:19.2px}.tdi_64_9b2 .tdm-social-item{width:43.2px;height:43.2px;margin:5px 10px 5px 0}.tdi_64_9b2 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_64_9b2 .tdm-social-item i,.tds-team-member2 .tdi_64_9b2.tds-social1 .tdm-social-item i{color:#fff}.tdi_64_9b2 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_64_9b2.tds-social1 .tdm-social-item:hover i{color:#d33}.tdi_64_9b2 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:768px) and (max-width:1018px){.tdi_64_9b2 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:21.6px}.tdi_64_9b2 .tdm-social-item i.td-icon-twitter,.tdi_64_9b2 .tdm-social-item i.td-icon-linkedin,.tdi_64_9b2 .tdm-social-item i.td-icon-pinterest,.tdi_64_9b2 .tdm-social-item i.td-icon-blogger,.tdi_64_9b2 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_64_9b2 .tdm-social-item{width:21.6px;height:21.6px}}</style><div class="tdm-social-wrapper tds-social1 tdi_64_9b2"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diariolaaxarquia" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diariolaaxarquia" target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diarioaxarquia?lang=es" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diarioaxarquia?lang=es" target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_65_f25" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_66_8bf wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_66_8bf{min-height:0}.tdi_66_8bf,.tdi_66_8bf .tdc-columns{display:block}.tdi_66_8bf .tdc-columns{width:100%}@media (min-width:767px){.tdi_66_8bf.tdc-row-content-vert-center,.tdi_66_8bf.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_66_8bf.tdc-row-content-vert-bottom,.tdi_66_8bf.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_66_8bf.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_66_8bf.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_66_8bf{padding-right:20px!important;padding-left:20px!important}.tdi_66_8bf .td_block_wrap{text-align:left}</style><div class="vc_column tdi_68_b57 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_68_b57{vertical-align:baseline}.tdi_68_b57 .wpb_wrapper,.tdi_68_b57 .wpb_wrapper .tdc-elements{display:block}.tdi_68_b57 .wpb_wrapper .tdc-elements{width:100%}.tdi_68_b57 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_69_375 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_69_375" ><style>@media (min-width:1019px) and (max-width:1140px){.tdi_69_375{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_375{margin-bottom:15px!important}}</style><style>.tdi_69_375 .tdm-descr{color:#fff;font-family:Poppins!important;font-size:13px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_69_375 .tdm-descr{font-family:Poppins!important;font-size:11px!important;line-height:1.6!important}}</style><p class="tdm-descr">© 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="https://www.malaganovanet.com">Málaga Novanet</a></p></div></div></div><div class="vc_column tdi_71_25d wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_71_25d{vertical-align:baseline}.tdi_71_25d .wpb_wrapper,.tdi_71_25d .wpb_wrapper .tdc-elements{display:block}.tdi_71_25d .wpb_wrapper .tdc-elements{width:100%}.tdi_71_25d .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_72_323 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_72_323" style=" z-index: 999;"><style>.tdi_72_323 .tdb-horiz-menu{margin-left:auto}.tdi_72_323 .tdb-horiz-menu>li .tdb-menu-sep{top:0}.tdi_72_323 .tdb-horiz-menu>li>a .tdb-sub-menu-icon{top:0}.tdi_72_323 .tdb-horiz-menu>li>a{color:#fff;font-weight:300!important}.tdi_72_323 .tdb-horiz-menu>li.current-menu-item>a,.tdi_72_323 .tdb-horiz-menu>li.current-menu-ancestor>a,.tdi_72_323 .tdb-horiz-menu>li.current-category-ancestor>a,.tdi_72_323 .tdb-horiz-menu>li:hover>a{color:#d33}.tdi_72_323 .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}</style><div id=tdi_72_323 class="td_block_inner td-fix-index"><div class="menu-legal-container"><ul id="menu-legal" class="tdb-horiz-menu"><li id="menu-item-81543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81543"><a href="https://www.diarioaxarquia.com/aviso-legal"><div class="tdb-menu-item-text">Aviso Legal</div></a></li><li id="menu-item-81544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81544"><a href="https://www.diarioaxarquia.com/politica-de-privacidad"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li><li id="menu-item-81542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81542"><a href="https://www.diarioaxarquia.com/politica-de-cookies"><div class="tdb-menu-item-text">Política de Cookies</div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <!-- ngg_resource_manager_marker --><div class="cdp-cookies-alerta cdp-solapa-ocultar cdp-cookies-tema-rojo"><div class="cdp-cookies-texto"><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <style type="text/css" media="screen">.td-logo-sticky>a>img{height:39px!important;top:-1px}.td-main-logo>img{max-width:700px!important}.autores-span{font-family:'Open Sans',arial,sans-serif;padding:3px 7px;color:#fff;font-size:9px;font-style:normal;font-weight:700;margin-right:5px;background-color:#222}.td-trending-now-title{color:#FFFFFF!important}.td_module_11 .item-details{min-height:150px!important}.td_module_10 .entry-title{line-height:26px!important}.nice-likes{padding:18px;color:#fff;background-color:#bd0000;border-radius:5px}.td-main-page-wrap{padding-top:10px!important}.widget_custom_html{list-style-type:none}.adrotate_widgets{list-style-type:none}.wpp-views{display:none}.td-post-views{display:none}@media (max-width:767px){.td-main-logo{max-width:100%!important;padding:20px!important}.td-main-logo>img{max-width:100%!important}}</style><div id="cookies-eu-wrapper"><div id="cookies-eu-banner" data-wait-remove="250" > Esta web utiliza cookies, puedes ver aquí la <a class="argpd-cookies-politica" rel="nofollow" target="_blank" id="cookies-eu-more" href="https://www.diarioaxarquia.com/politica-de-cookies">Política de Cookies</a> <button id="cookies-eu-reject">Rechazar</button> <button id="cookies-eu-accept">Aceptar</button></div></div> <script type="text/javascript">jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	// load events
	Adapta_RGPD.cargarEventos= function(){
		// Toggle visibility "Mas".
		$(".argpd-mas").click(function(){
		$(".argpd-informar > ul").toggle(); 
		});
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://www.diarioaxarquia.com/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '55b1fd8559'
				};
				$.post( ajaxurl, data, function(response) {
					if ( undefined !== response.success && false === response.success ) {
						return;
					}
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});
				});
			}, true);
		});
	}
	Adapta_RGPD.init();
});</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='jshowoff-adrotate-js-extra'>/* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='wp-schema-pro-fontend-script-js-extra'>/* <![CDATA[ */ var AIOSRS_Frontend = {"ajaxurl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","post_id":"84978","user_rating_nonce":"e2ae1211b8","success_msg":"Thanks!"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wp-schema-pro/admin/assets/js/frontend.js?ver=1.1.3' id='wp-schema-pro-fontend-script-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='griwpc-base-js-extra'>/* <![CDATA[ */ var griwpco = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2' id='griwpc-base-js'></script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2' id='google-recaptcha-compat-ini-js'></script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2' id='google-recaptcha-ini-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=f8377789540ac120f8e2b277e1124e76' id='recaptcha-call-js'></script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>  <script>/* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_23_f2f';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_23_f2f');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            



			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_42_477","location":"2514254","api_location":"Malaga","api_language":"es","api_key":"9fd22a620a39344e8665b99dd217a82f","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[21.1,69.9],"today_humidity":68,"today_wind_speed":[3.6,2.2],"today_min":[21,69.8],"today_max":[21.1,70],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1602612000,"day_name":"Mar","day_temp":[20,68],"owm_day_index":0},{"timestamp":1602633600,"day_name":"Mi\u00e9","day_temp":[25,76],"owm_day_index":2},{"timestamp":1602720000,"day_name":"Jue","day_temp":[23,73],"owm_day_index":10},{"timestamp":1602806400,"day_name":"Vie","day_temp":[22,71],"owm_day_index":18},{"timestamp":1602892800,"day_name":"S\u00e1b","day_temp":[21,70],"owm_day_index":26},{"timestamp":1602979200,"day_name":"Dom","day_temp":[12,54],"owm_day_index":34}]});
				});
			
			

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_72_323';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });</script>  <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});</script>  <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'158240660',post:'84978',tz:'2',srv:'www.diarioaxarquia.com'} ]);
	_stq.push([ 'clickTrackerInit', '158240660', '84978' ]);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602613978 -->