<!doctype html ><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.diarioaxarquia.com/xmlrpc.php" /><style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both}</style><link rel="icon" type="image/png" href="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico"><meta property="og:title" content="El Hospital de la Axarquía atiende 437 nacimientos durante el primer semestre de este año"/><meta property="og:description" content="El centro ha establecido medidas para la mayor seguridad de la madre, bebés y profesionales frente a la pandemia."/><meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="El Hospital de la Axarquía atiende 437 nacimientos durante el primer semestre de este año"/><meta name="twitter:description" content="El centro ha establecido medidas para la mayor seguridad de la madre, bebés y profesionales frente a la pandemia."/><meta name="twitter:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg"/><meta name="author" content="REDACCION"/><title>El Hospital de la Axarquía atiende 437 nacimientos durante el primer semestre de este año | Diario Axarquía</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.diarioaxarquia.com/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.diarioaxarquia.com/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano" /><meta property="og:site_name" content="Diario Axarquía | Noticias Axarquía de Málaga" /><meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" /><meta property="article:author" content="https://www.facebook.com/diariolaaxarquia" /><meta property="article:published_time" content="2020-08-09T18:08:13+00:00" /><meta property="article:modified_time" content="2020-08-09T18:08:23+00:00" /><meta property="og:image" content="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?fit=1200%2C1600&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="1600" /><meta property="fb:app_id" content="384079305358236" /><meta name="twitter:creator" content="@diarioaxarquia" /><meta name="twitter:site" content="@diarioaxarquia" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed" href="https://www.diarioaxarquia.com/feed" /><link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed de los comentarios" href="https://www.diarioaxarquia.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Comentario El Hospital de la Axarquía atiende 437 nacimientos durante el primer semestre de este año del feed" href="https://www.diarioaxarquia.com/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=047adf6fbf902a2d06a93d2442c1e350"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='argpd-cookies-eu-banner-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-modern-dark-710f351f8780c5590c31774ff8dd2348.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-minify="1" rel='stylesheet' id='front-estilos-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos-04e54338bf22c18e8076fc37387008c4.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-schema-pro-fontend-style-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/wp-schema-pro/admin/assets/css/frontend-0dd4711a1955d6ff74a90345bd499974.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-b756dcf048d739c738b78de66df66b50.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-a41fc6f8334e7df5ce68866de3b51fc2.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Poppins%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='griwpc-recaptcha-style-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha-4bfe3ce53f85352877271f4806245efb.css' type='text/css' media='all' /><style id='griwpc-recaptcha-style-inline-css' type='text/css'>.google-recaptcha-container{display:block;clear:both}</style><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-d0886825f59589e51ac0c35fd9f620f7.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-1256754779307cf6267d366e52adb065.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-5d80ff5621574b658aaec912f1fe03bc.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.8/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var cdp_cookies_info = {"url_plugin":"https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=047adf6fbf902a2d06a93d2442c1e350'></script> <script type="application/json" id="wpp-json">{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":83818,"token":"295ae88c6f","lang":0,"debug":0}</script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script> <link rel='https://api.w.org/' href='https://www.diarioaxarquia.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioaxarquia.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioaxarquia.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.diarioaxarquia.com/?p=83818' /><link rel="alternate" type="application/json+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F08%2F09%2Fel-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano" /><link rel="alternate" type="text/xml+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F08%2F09%2Fel-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:0 0 0 0;width:100%;max-width:300px;height:100%;max-height:300px}.g-10{margin:0 0 0 0;width:100%;max-width:330px;height:100%;max-height:220px}.g-12{margin:0 0 0 0;width:100%;max-width:330px;height:100%;max-height:200px}.g-14{margin:0 0 0 0;width:100%;max-width:330px;height:100%;max-height:400px}.g-15{margin:0 0 0 0;width:100%;max-width:1068px;height:100%;max-height:250px}.g-16{margin:0 width:100%;max-width:688px;height:100%;max-height:250px}.g-17{margin:0 0 0 0;width:100%;max-width:688px;height:100%;max-height:250px}.g-18{margin:0 0 0 0;width:100%;max-width:688px;height:100%;max-height:250px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="fb:pages" content="323909431055311" /><meta property="ia:markup_url_dev" content="https://www.diarioaxarquia.com/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano?ia_markup=1" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diarioaxarquia.com\/noticias\/2020\/08\/09\/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano"},"headline":"El Hospital de la Axarqu\u00eda atiende 437 nacimientos durante el primer semestre de este a\u00f1o","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/08\/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?fit=1200%2C1600&#038;ssl=1","width":1200,"height":1600},"datePublished":"2020-08-09T20:08:13","dateModified":"2020-08-09T20:08:23","author":{"@type":"Person","name":"REDACCION"},"publisher":{"@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60}},"description":"El centro ha establecido medidas para la mayor seguridad de la madre, beb\u00e9s y profesionales frente a la pandemia."}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","url":"https:\/\/www.diarioaxarquia.com","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60},"sameAs":["https:\/\/www.facebook.com\/diariolaaxarquia","http:\/\/twitter.com\/diarioaxarquia","https:\/\/www.youtube.com\/channel\/UCGppqKjUevykygca9Btwkrw"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":["Portada","Noticias","V\u00e9lez-M\u00e1laga","Rinc\u00f3n de la Victoria","Nerja","Torrox","Axarqu\u00eda","M\u00e1laga","Andaluc\u00eda","Nacional","Deportes","F\u00fatbol","Baloncesto","Polideportivo","Opini\u00f3n","Cartas del Lector","Columnas","Columnistas","Diario TV","Fotogaler\u00eda"],"url":["https:\/\/www.diarioaxarquia.com\/","https:\/\/www.diarioaxarquia.com\/noticias","https:\/\/www.diarioaxarquia.com\/noticias\/velez-malaga","https:\/\/www.diarioaxarquia.com\/noticias\/rincon-victoria","https:\/\/www.diarioaxarquia.com\/noticias\/nerja","https:\/\/www.diarioaxarquia.com\/noticias\/torrox","https:\/\/www.diarioaxarquia.com\/noticias\/axarquia","https:\/\/www.diarioaxarquia.com\/noticias\/malaga","https:\/\/www.diarioaxarquia.com\/noticias\/andalucia","https:\/\/www.diarioaxarquia.com\/noticias\/nacional","https:\/\/www.diarioaxarquia.com\/deportes","https:\/\/www.diarioaxarquia.com\/deportes\/futbol","https:\/\/www.diarioaxarquia.com\/deportes\/baloncesto","https:\/\/www.diarioaxarquia.com\/deportes\/polideportivo","https:\/\/www.diarioaxarquia.com\/opinion","https:\/\/www.diarioaxarquia.com\/opinion\/cartas","https:\/\/www.diarioaxarquia.com\/opinion\/columnas","https:\/\/www.diarioaxarquia.com\/columnistas","https:\/\/www.diarioaxarquia.com\/diario-tv","https:\/\/www.diarioaxarquia.com\/fotogaleria"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/noticias\/2020\/08\/09\/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano","name":"El Hospital de la Axarqu\u00eda atiende 437 nacimientos durante el primer semestre de este a\u00f1o"}}]}</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"295ae88c6f","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"295ae88c6f","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script>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</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioaxarquia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/axarquia",
                    "name": "Axarquía"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano",
                    "name": "El Hospital de la Axarquía atiende 437 nacimientos durante el primer semestre..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=270%2C270&#038;ssl=1" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#bd0000}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#bd0000}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#bd0000}.tdm-btn-style1{background-color:#bd0000}.tdm-btn-style2:before{border-color:#bd0000}.tdm-btn-style2{color:#bd0000}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #bd0000;-moz-box-shadow:0 2px 16px #bd0000;box-shadow:0 2px 16px #bd0000}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #bd0000;-moz-box-shadow:0 4px 26px #bd0000;box-shadow:0 4px 26px #bd0000}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-83818 single-format-standard wp-schema-pro-1.1.3 el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano global-block-template-8 tdc-header-template tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/diarioaxarquia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="https://www.diarioaxarquia.com/">Portada</a></li><li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li><li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li><li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li><li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li><li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li><li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li><li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li><li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li></ul></li><li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li><li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li><li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li></ul></li><li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li><li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li></ul></li></ul></li><li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li><li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_b3d" class="tdc-zone"><div class="tdc_zone tdi_2_3da wpb_row td-pb-row" ><style scoped>.tdi_2_3da{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="tdi_3_3f0" class="tdc-row"><div class="vc_row tdi_4_390 wpb_row td-pb-row" ><style scoped>.tdi_4_390{min-height:0}.tdi_4_390,.tdi_4_390 .tdc-columns{display:block}.tdi_4_390 .tdc-columns{width:100%}</style><div class="vc_column tdi_6_53b wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_53b{vertical-align:baseline}.tdi_6_53b .wpb_wrapper,.tdi_6_53b .wpb_wrapper .tdc-elements{display:block}.tdi_6_53b .wpb_wrapper .tdc-elements{width:100%}.tdi_6_53b .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_0d5 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_7_0d5" ><style>@media (max-width:767px){.tdi_7_0d5{margin-top:10px!important}}</style><style>.tdi_7_0d5 .tdb-logo-a,.tdi_7_0d5 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_7_0d5 .tdb-logo-svg-wrap{display:block}.tdi_7_0d5 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_7_0d5 .tdb-logo-img-wrap{display:block}.tdi_7_0d5 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_7_0d5 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_7_0d5 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_7_0d5 .tdb-logo-text-title{display:none}.tdi_7_0d5 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_8_ff5 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_8_ff5" ><style>.tdi_8_ff5 .tdb-block-inner{text-align:center}.tdi_8_ff5 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_8_ff5 .tdb-mobile-menu-button{color:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_9_acd" class="tdc-zone"><div class="tdc_zone tdi_10_2d3 wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_10_2d3{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_11_533" class="tdc-row"><div class="vc_row tdi_12_ffd wpb_row td-pb-row" ><style scoped>.tdi_12_ffd{min-height:0}.tdi_12_ffd,.tdi_12_ffd .tdc-columns{display:block}.tdi_12_ffd .tdc-columns{width:100%}</style><div class="vc_column tdi_14_384 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_14_384{vertical-align:baseline}.tdi_14_384 .wpb_wrapper,.tdi_14_384 .wpb_wrapper .tdc-elements{display:block}.tdi_14_384 .wpb_wrapper .tdc-elements{width:100%}.tdi_14_384 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_15_9a5" class="tdc-zone"><div class="tdc_zone tdi_16_b0f wpb_row td-pb-row" ><style scoped>.tdi_16_b0f{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="tdi_17_ea1" class="tdc-row"><div class="vc_row tdi_18_b93 wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_18_b93{min-height:0}.tdi_18_b93,.tdi_18_b93 .tdc-columns{display:block}.tdi_18_b93 .tdc-columns{width:100%}@media (min-width:767px){.tdi_18_b93.tdc-row-content-vert-center,.tdi_18_b93.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_18_b93.tdc-row-content-vert-bottom,.tdi_18_b93.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_18_b93.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_18_b93.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_20_dba wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_20_dba{vertical-align:baseline}.tdi_20_dba .wpb_wrapper,.tdi_20_dba .wpb_wrapper .tdc-elements{display:block}.tdi_20_dba .wpb_wrapper .tdc-elements{width:100%}.tdi_20_dba .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_21_915 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_21_915" ><style>.tdi_21_915{display:inline-block}.tdi_21_915 .tdb-head-date-txt{color:#999}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domingo, agosto 9, 2020</div></div></div><div class="td_block_wrap tdb_header_logo tdi_22_35d td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_22_35d" ><style>.tdi_22_35d .tdb-logo-a,.tdi_22_35d h1{align-items:center;justify-content:center}.tdi_22_35d .tdb-logo-svg-wrap{display:block}.tdi_22_35d .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_22_35d .tdb-logo-img-wrap{display:block}.tdi_22_35d .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_22_35d .tdb-logo-text-title{display:none}.tdi_22_35d .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_22_35d .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_23_ae3 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_23_ae3" style=" z-index: 999;"><style>.tdi_23_ae3 .td_block_inner{text-align:center}.tdi_23_ae3 .tdb-menu>li .tdb-menu-sep,.tdi_23_ae3 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_23_ae3 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_23_ae3 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_23_ae3 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_23_ae3 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_23_ae3 .tdb-menu .tdb-normal-menu ul,.tdi_23_ae3 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_23_ae3 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_23_ae3 .tdb-menu>li>a:after,.tdi_23_ae3 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#d33;bottom:0}</style><style>.tdi_23_ae3 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_23_ae3 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_23_ae3 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_23_ae3 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_23_ae3 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_23_ae3 .td-pulldown-filter-list li:hover a{color:#d33}</style><div id=tdi_23_ae3 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11824"><a href="https://www.diarioaxarquia.com/"><div class="tdb-menu-item-text">Portada</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11826 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/noticias"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><div class="tdb-menu-item-text">Vélez-Málaga</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria"><div class="tdb-menu-item-text">Rincón de la Victoria</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja"><div class="tdb-menu-item-text">Nerja</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox"><div class="tdb-menu-item-text">Torrox</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia"><div class="tdb-menu-item-text">Axarquía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga"><div class="tdb-menu-item-text">Málaga</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia"><div class="tdb-menu-item-text">Andalucía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional"><div class="tdb-menu-item-text">Nacional</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50783 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/deportes"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol"><div class="tdb-menu-item-text">Fútbol</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto"><div class="tdb-menu-item-text">Baloncesto</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo"><div class="tdb-menu-item-text">Polideportivo</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11989 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas"><div class="tdb-menu-item-text">Cartas del Lector</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-50807 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion/columnas"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas"><div class="tdb-menu-item-text">Columnistas</div></a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv"><div class="tdb-menu-item-text">Diario TV</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria"><div class="tdb-menu-item-text">Fotogalería</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_26_d3d" class="tdc-zone"><div class="tdc_zone tdi_27_ff2 wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_27_ff2{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_28_bad" class="tdc-row"><div class="vc_row tdi_29_fa0 wpb_row td-pb-row" ><style scoped>.tdi_29_fa0{min-height:0}.tdi_29_fa0,.tdi_29_fa0 .tdc-columns{display:block}.tdi_29_fa0 .tdc-columns{width:100%}</style><div class="vc_column tdi_31_35d wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_31_35d{vertical-align:baseline}.tdi_31_35d .wpb_wrapper,.tdi_31_35d .wpb_wrapper .tdc-elements{display:block}.tdi_31_35d .wpb_wrapper .tdc-elements{width:100%}.tdi_31_35d .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Axarquía" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El Hospital de la Axarquía atiende 437 nacimientos durante el primer semestre...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-83818" class="post-83818 post type-post status-publish format-standard has-post-thumbnail category-axarquia category-noticias tag-hospital-comarcal-de-la-axarquia tag-nacimientos tag-partos" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li></ul><header class="td-post-title"><h1 class="entry-title">El Hospital de la Axarquía atiende 437 nacimientos durante el primer semestre de este año</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T20:08:13+02:00" >9 agosto, 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-83818">12</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+Hospital+de+la+Axarqu%C3%ADa+atiende+437+nacimientos+durante+el+primer+semestre+de+este+a%C3%B1o %0A%0A https://www.diarioaxarquia.com/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F08%2F09%2Fel-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Hospital+de+la+Axarqu%C3%ADa+atiende+437+nacimientos+durante+el+primer+semestre+de+este+a%C3%B1o&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F08%2F09%2Fel-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano&via=diarioaxarquia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?fit=1200%2C1600&ssl=1" data-caption=""><img width="696" height="928" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?resize=696%2C928&ssl=1" srcset="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?w=1200&ssl=1 1200w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?resize=150%2C200&ssl=1 150w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?resize=503%2C670&ssl=1 503w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?resize=768%2C1024&ssl=1 768w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?resize=1152%2C1536&ssl=1 1152w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?resize=696%2C928&ssl=1 696w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?resize=1068%2C1424&ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2020-04-20 at 12_05_42"/></a></div><div class="td-a-rec td-a-rec-id-content_top tdi_33_d11 td_block_template_8"><style>.tdi_33_d11.td-a-rec{text-align:center}.tdi_33_d11 .td-element-style{z-index:-1}.tdi_33_d11.td-a-rec-img{text-align:left}.tdi_33_d11.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_33_d11.td-a-rec-img{text-align:center}}</style><li id="adrotate_widgets-36" class="td_block_template_8 widget adrotate_widgets "></li></div><div class="bialty-container"><p>El Hospital de la Axarqu&iacute;a, centro adscrito al &Aacute;rea Sanitaria Este de M&aacute;laga-Axarqu&iacute;a, ha atendido un total de 437 nacimientos, con una media diaria de 2,4 partos, y una estancia media de 2,6 d&iacute;as de ingreso en el centro malague&ntilde;o, desde el 01 de enero hasta el 30 de junio. Desde el inicio del estado de alarma ante la pandemia por Covid-19 hasta la citada fecha, se han producido 261 partos, habi&eacute;ndose realizado a todas las gestantes la prueba PCR por coronavirus, para mayor seguridad en el proceso del parto y nacimiento.</p><p>Para ello, la unidad de Ginecolog&iacute;a y Obstreticia del Hospital de la Axarqu&iacute;a, como el resto del centro sanitario, ha organizado su prestaci&oacute;n para ofrecer el m&aacute;ximo de seguridad tanto a mam&aacute;s como a los beb&eacute;s y a los profesionales, adaptando el &aacute;rea de partos a la situaci&oacute;n de pandemia por coronavirus. Para ello, los profesionales han portado los equipos de protecci&oacute;n necesarios, y se han establecido circuitos espec&iacute;ficos para los posibles casos positivos, junto a todas las medidas de higiene y control para evitar contagios.</p><p>Igualmente se dispone de un paritorio alternativo para estas mujeres, completamente dotado para la asistencia al parto de estas mujeres sospechosas o confirmadas como enfermas. Durante el per&iacute;odo de pandemia, se ha establecido que solo una persona acompa&ntilde;e a la embarazada en el momento del parto y posteriormente, ya que el Plan de Acompa&ntilde;amiento as&iacute; lo recoge, con el fin de disminuir la posibilidad de transmisi&oacute;n intrahospitalaria del virus al resto de familiares y acompa&ntilde;antes.</p><div class="td-a-rec td-a-rec-id-content_inline tdi_32_d53 td_block_template_8"><style>.tdi_32_d53.td-a-rec{text-align:center}.tdi_32_d53 .td-element-style{z-index:-1}.tdi_32_d53.td-a-rec-img{text-align:left}.tdi_32_d53.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_32_d53.td-a-rec-img{text-align:center}}</style><center><li id="custom_html-8" class="widget_text td_block_template_8 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block; width:324px;height:280px;" data-ad-client="ca-pub-4570965713829787" data-ad-slot="1643184627"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></li></center></div><p>Plan de Humanizaci&oacute;n al Parto</p><p>Los nacimientos se han atendido respetando, siempre que ha sido posible, el modo en el que la mujer desea recibir este tipo de atenci&oacute;n sanitaria, una de las medidas incluidas en el Plan de Parto y Nacimiento de la Consejer&iacute;a de Salud y Familias de la Junta de Andaluc&iacute;a ofrecida por el Hospital de la Axarqu&iacute;a.</p><p>El Proyecto para la Humanizaci&oacute;n de la Atenci&oacute;n Perinatal del Sistema Sanitario de Andaluc&iacute;a tiene varios objetivos espec&iacute;ficos, como la participaci&oacute;n de la madre y la adecuaci&oacute;n del entorno f&iacute;sico para su comodidad y seguridad durante el alumbramiento, la promoci&oacute;n de la lactancia materna desde el respeto de la decisi&oacute;n de la mujer, disminuir las intervenciones innecesarias especialmente en el uso de las ecograf&iacute;as, las ces&aacute;reas, las episiotom&iacute;as y el rasurado perineal, promocionar una atenci&oacute;n multicultural del embarazo, parto y puerperio y desarrollar medidas que contribuyan a fomentar la participaci&oacute;n del hombre en el proceso de la crianza.</p><p>Esta iniciativa pretende informar, facilitar, proponer y respetar la experiencia natural del parto. Las mujeres tienen la capacidad de decidir con antelaci&oacute;n la posici&oacute;n que quieren adoptar para dar a luz, pueden dejar constancia de sus preferencias en cuanto a la participaci&oacute;n de su pareja, el tratamiento y el manejo del dolor y, una vez que se haya producido el parto, la higiene del beb&eacute; y la alimentaci&oacute;n.</p></div><div class="td-a-rec td-a-rec-id-content_bottom tdi_34_73b td_block_template_8"><style>.tdi_34_73b.td-a-rec{text-align:center}.tdi_34_73b .td-element-style{z-index:-1}.tdi_34_73b.td-a-rec-img{text-align:left}.tdi_34_73b.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_34_73b.td-a-rec-img{text-align:center}}</style></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diarioaxarquia.com/tag/hospital-comarcal-de-la-axarquia">Hospital Comarcal de la Axarquía</a></li><li><a href="https://www.diarioaxarquia.com/tag/nacimientos">Nacimientos</a></li><li><a href="https://www.diarioaxarquia.com/tag/partos">Partos</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioaxarquia.com/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+Hospital+de+la+Axarqu%C3%ADa+atiende+437+nacimientos+durante+el+primer+semestre+de+este+a%C3%B1o %0A%0A https://www.diarioaxarquia.com/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F08%2F09%2Fel-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Hospital+de+la+Axarqu%C3%ADa+atiende+437+nacimientos+durante+el+primer+semestre+de+este+a%C3%B1o&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F08%2F09%2Fel-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano&via=diarioaxarquia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioaxarquia.com/noticias/2020/08/09/tres-bomberos-de-malaga-participan-en-las-labores-de-rescate-y-localizacion-de-supervivientes-en-beirut">Tres bomberos de Málaga participan en las labores de rescate y localización de supervivientes en Beirut</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.diarioaxarquia.com/author/redaccion"><img src="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/05/logoautor.png?fit=96%2C88&ssl=1" width="96" height="88" alt="REDACCION" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a></span></div><div class="td-author-url"><a href="https://www.diarioaxarquia.com">https://www.diarioaxarquia.com</a></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2020-08-09T20:08:13+02:00"><meta itemprop="dateModified" content="2020-08-09T20:08:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioaxarquia.com/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía | Noticias Axarquía de Málaga"></span><meta itemprop="headline " content="El Hospital de la Axarquía atiende 437 nacimientos durante el primer semestre de este año"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?fit=1200%2C1600&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="1600"></span></footer></article><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='83818' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:324px;height:280px" data-ad-client="ca-pub-4570965713829787" data-ad-slot="4596438692"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="adrotate_widgets-32" class="td_block_template_8 widget adrotate_widgets-32 adrotate_widgets"></aside><aside id="adrotate_widgets-19" class="td_block_template_8 widget adrotate_widgets-19 adrotate_widgets"><div class="a-single a-93"><a href="https://www.diarioaxarquia.com/diario-tv"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_35_7b3 td-pb-border-top td_block_template_8"><style>.tdi_35_7b3 .td-block-title>*{color:#bd0000!important}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">23,036</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia" target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,079</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia" target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">142</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" target="_blank" >Suscribirte</a></span></div></div></div></div><aside id="custom_html-3" class="widget_text td_block_template_8 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:324px;height:280px" data-ad-client="ca-pub-4570965713829787" data-ad-slot="5310045095"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-5" class="widget_text td_block_template_8 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.cadenaaxarquiafm.com" target="_blank" rel="noopener noreferrer"> <img src="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg?w=696&#038;ssl=1" data-recalc-dims="1" /> </a></div></aside><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lorenzo Flores Durán</span> en <a href="https://www.diarioaxarquia.com/noticias/2020/07/27/el-psoe-de-malaga-reclama-a-la-junta-que-asuma-sus-competencias-en-materia-educativa-para-garantizar-el-inicio-escolar-con-normalidad-y-seguridad#comment-22612">El PSOE de Málaga reclama a la Junta «que asuma sus competencias en materia educativa» para garantizar el inicio escolar con normalidad y seguridad</a></li><li class="recentcomments"><span class="comment-author-link">Alberto</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/09/16/el-pp-exige-una-inspeccion-inmediata-del-convento-de-las-claras-por-el-riesgo-de-que-las-lluvias-hayan-agravado-su-estado#comment-22587">El PP exige una inspección inmediata del convento de Las Claras por el riesgo de que las lluvias hayan agravado su estado</a></li><li class="recentcomments"><span class="comment-author-link">De Alicante</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/08/07/hacer-caca-en-el-agua-el-nuevo-reto-viral-que-amenaza-a-las-piscinas-publicas#comment-22586">Hacer caca en el agua: El nuevo reto viral que amenaza a las piscinas públicas</a></li><li class="recentcomments"><span class="comment-author-link">Victor</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/06/20/quitar-los-magnolios-de-las-carmelitas-costara-200-000-euros#comment-22583">Quitar los magnolios de Las Carmelitas costará 200.000 euros y Moreno Ferrer decide no trasladarlos</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/13/el-psoe-unico-partido-en-velez-malaga-con-un-proyecto-claro-de-ciudad#comment-22581">El PSOE, único partido en Vélez-Málaga con un proyecto claro de ciudad</a></li></ul></aside><aside id="wpp-3" class="td_block_template_8 widget wpp-3 popular-posts"><h4 class="td-block-title"><span>Lo más visto</span></h4><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.diarioaxarquia.com/noticias/2020/08/09/desalojada-una-playa-donde-habia-una-quedada-para-propagar-el-coronavirus" title="Desalojada una playa donde había una quedada para propagar el coronavirus" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/83809-featured-100x80.png" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/noticias/2020/08/09/desalojada-una-playa-donde-habia-una-quedada-para-propagar-el-coronavirus" title="Desalojada una playa donde había una quedada para propagar el coronavirus" class="wpp-post-title" target="_self">Desalojada una playa donde había una quedada para ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">663 vistas</span> | <span class="wpp-date">publicado el 09/08/2020</span></span></li><li> <a href="https://www.diarioaxarquia.com/noticias/2020/08/08/se-busca-al-ganador-38-millones-de-euros-con-el-eurojackpot-de-la-once" title="Se busca al ganador 38 millones de euros con el Eurojackpot de la ONCE" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/83803-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/noticias/2020/08/08/se-busca-al-ganador-38-millones-de-euros-con-el-eurojackpot-de-la-once" title="Se busca al ganador 38 millones de euros con el Eurojackpot de la ONCE" class="wpp-post-title" target="_self">Se busca al ganador 38 millones de euros ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">492 vistas</span> | <span class="wpp-date">publicado el 08/08/2020</span></span></li><li> <a href="https://www.diarioaxarquia.com/noticias/2020/08/02/velez-malaga-marca-el-record-nacional-de-altas-temperaturas-con-457-grados" title="Vélez-Málaga marca el récord nacional de altas temperaturas con 45,7 grados" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/83698-featured-100x80.jpg" width="100" height="80" alt="Vélez Málaga" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/noticias/2020/08/02/velez-malaga-marca-el-record-nacional-de-altas-temperaturas-con-457-grados" title="Vélez-Málaga marca el récord nacional de altas temperaturas con 45,7 grados" class="wpp-post-title" target="_self">Vélez-Málaga marca el récord nacional de altas temperaturas ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">457 vistas</span> | <span class="wpp-date">publicado el 02/08/2020</span></span></li><li> <a href="https://www.diarioaxarquia.com/noticias/2020/08/06/el-ayuntamiento-de-velez-malaga-solicita-que-se-intensifique-la-busqueda-del-pescador-de-caleta-de-velez-desaparecido" title="El Ayuntamiento de Vélez-Málaga solicita que se intensifique la búsqueda del pescador de Caleta de Vélez desaparecido" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/83787-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/noticias/2020/08/06/el-ayuntamiento-de-velez-malaga-solicita-que-se-intensifique-la-busqueda-del-pescador-de-caleta-de-velez-desaparecido" title="El Ayuntamiento de Vélez-Málaga solicita que se intensifique la búsqueda del pescador de Caleta de Vélez desaparecido" class="wpp-post-title" target="_self">El Ayuntamiento de Vélez-Málaga solicita que se intensifique ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">249 vistas</span> | <span class="wpp-date">publicado el 06/08/2020</span></span></li><li> <a href="https://www.diarioaxarquia.com/noticias/2020/07/02/opiniones-de-alicia-collado-sobre-las-estafas-en-amarres-de-amor" title="Opiniones de Alicia Collado sobre las estafas en amarres de amor" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/83162-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.diarioaxarquia.com/noticias/2020/07/02/opiniones-de-alicia-collado-sobre-las-estafas-en-amarres-de-amor" title="Opiniones de Alicia Collado sobre las estafas en amarres de amor" class="wpp-post-title" target="_self">Opiniones de Alicia Collado sobre las estafas en ...</a> <span class="wpp-meta post-stats"><span class="wpp-views">182 vistas</span> | <span class="wpp-date">publicado el 02/07/2020</span></span></li></ul></aside><aside id="custom_html-7" class="widget_text td_block_template_8 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center"> <a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a></div></div></aside><aside id="adrotate_widgets-26" class="td_block_template_8 widget adrotate_widgets-26 adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><img src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg?ssl=1" /></a></div></div></aside></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_36_bbf" class="tdc-zone"><div class="tdc_zone tdi_37_1ee wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_37_1ee{min-height:0}.tdi_37_1ee>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:#000000!important}</style><div class="tdi_36_bbf_rand_style td-element-style" ></div><div id="tdi_38_73f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_39_e0e wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_39_e0e{min-height:0;position:relative}.tdi_39_e0e .tdc-row-divider{overflow:hidden}.tdi_39_e0e .tdc-row-divider-top .tdc-divider-space{top:100%;height:px}.tdi_39_e0e .tdc-row-divider-top{top:px}.tdi_39_e0e,.tdi_39_e0e .tdc-columns{display:block}.tdi_39_e0e .tdc-columns{width:100%}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_39_e0e{margin-left:-10px;margin-right:-10px}.tdi_39_e0e .vc_column{padding-left:10px;padding-right:10px}}}.tdi_39_e0e{padding-top:60px!important;padding-bottom:50px!important;position:relative}.tdi_39_e0e .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_39_e0e{padding-top:30px!important;padding-bottom:30px!important}}@media (max-width:767px){.tdi_39_e0e{padding-top:40px!important;padding-bottom:40px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_39_e0e{padding-top:50px!important;padding-bottom:40px!important}}</style><div class="tdi_38_73f_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_38_73f_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;opacity:0.24!important;background-size:cover!important}</style></div><style>.tdi_38_73f_rand_style{background-color:#2b2b2b!important}</style></div><div class="tdc-row-divider"><div class="tdc-divider14 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path class="tdm-svg1" d="M0,506V313s243,68,1000,68,1000-68,1000-68V506H0Z"/> <path class="tdm-svg2" d="M0,506V273s243,98,1000,98,1000-98,1000-98V506H0Z"/> <path class="tdm-svg3" d="M0,506V233S243,361,1000,361,2000,233,2000,233V506H0Z"/> </svg></div></div><div class="vc_column tdi_41_beb wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_41_beb{vertical-align:baseline}.tdi_41_beb .wpb_wrapper,.tdi_41_beb .wpb_wrapper .tdc-elements{display:block}.tdi_41_beb .wpb_wrapper .tdc-elements{width:100%}.tdi_41_beb .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_41_beb{margin-bottom:40px!important;justify-content:center!important;text-align:center!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_41_beb{width:25%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_41_beb{width:25%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_weather tdi_42_b00 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_42_b00" ><style>.tdi_42_b00 .td-block-title>*{color:#ffffff!important}</style><style>.tdi_42_b00 .td-weather-city{color:#fff}.tdi_42_b00 .td-weather-condition{color:#fff}.tdi_42_b00 .td-location-icon{color:#fff}.tdi_42_b00 .td-weather-now{color:#fff}.tdi_42_b00 .td-w-low-temp{color:#fff}.tdi_42_b00 .td-down-icon{color:#fff}.tdi_42_b00 .td-w-high-temp{color:#fff}.tdi_42_b00 .td-up-icon{color:#fff}.tdi_42_b00 .td-weather-information:before{background-color:#d33}.tdi_42_b00 .td-weather-section-1{color:#fff}.tdi_42_b00 .td-weather-section-2{color:#fff}.tdi_42_b00 .td-weather-section-3{color:#fff}.tdi_42_b00 .td-weather-week:before{background-color:#d33}.tdi_42_b00 .td-weather-days>div:first-child{color:#fff}.tdi_42_b00 .td-weather-days .td-day-degrees{color:#fff}</style><div class="td-block-title-wrap"></div><div id=tdi_42_b00 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Malaga</div><div class="td-weather-condition">cielo claro</div> <i class="td-location-icon td-icons-location" data-block-uid="tdi_42_b00"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_42_b00"> <input id="tdi_42_b00" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="tdi_42_b00"></span></div><div class="td-weather-now" data-block-uid="tdi_42_b00"> <span class="td-big-degrees">33.5</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">35</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">32</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">31 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">0 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">Dom</div><div class="td-day-degrees"> <span class="td-degrees-0">33</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">Lun</div><div class="td-day-degrees"> <span class="td-degrees-1">35</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">Mar</div><div class="td-day-degrees"> <span class="td-degrees-2">33</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">Mié</div><div class="td-day-degrees"> <span class="td-degrees-3">33</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">Jue</div><div class="td-day-degrees"> <span class="td-degrees-4">35</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div></div></div><div class="vc_column tdi_44_b3b wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_44_b3b{vertical-align:baseline}.tdi_44_b3b .wpb_wrapper,.tdi_44_b3b .wpb_wrapper .tdc-elements{display:block}.tdi_44_b3b .wpb_wrapper .tdc-elements{width:100%}.tdi_44_b3b .wpb_wrapper{height:auto}.tdi_44_b3b{padding-right:40px!important;padding-left:60px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_44_b3b{padding-right:20px!important;padding-left:30px!important;width:45%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_44_b3b{padding-right:0px!important;padding-left:10px!important;width:47%!important}}@media (max-width:767px){.tdi_44_b3b{padding-right:0px!important;padding-left:0px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_45_0be td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_45_0be" ><style>.tdi_45_0be .td-block-title>*{color:#ffffff!important}.tdi_45_0be .td-block-title>*:before,.tdi_45_0be .td-block-title>*:after{background-color:#dd3333!important}.tdi_45_0be{margin-bottom:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_45_0be{margin-bottom:-5px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_45_0be{margin-bottom:0px!important}}</style><style>.tdi_45_0be .td-block-title a,.tdi_45_0be .td-block-title span{font-size:20px!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_45_0be .td-block-title a,.tdi_45_0be .td-block-title span{font-size:19px!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_45_0be .td-block-title a,.tdi_45_0be .td-block-title span{font-size:18px!important;font-weight:700!important}}</style><h4 class="td-block-title"><span>ARTICULOS POPULARES</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_46_b35 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_46_b35" ><style>.td-theme-wrap .tdi_46_b35 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_46_b35 .td-subcat-item a:hover,.td-theme-wrap .tdi_46_b35 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_46_b35 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_46_b35 .td-subcat-dropdown:hover .td-subcat-more i{color:#e3382b}.td-theme-wrap .tdi_46_b35 .td-block-title>*:before{border-color:#e3382b transparent transparent transparent}.td-theme-wrap .tdi_46_b35 .td-block-title>*{background-color:#e3382b}.td-theme-wrap .tdi_46_b35 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_46_b35 .td_quote_on_blocks,.td-theme-wrap .tdi_46_b35 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_46_b35 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_46_b35 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_46_b35 .td-instagram-user a{color:#e3382b}.td-theme-wrap .tdi_46_b35 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_46_b35 .td-load-more-wrap a:hover{background-color:#e3382b;border-color:#e3382b}.td-theme-wrap .tdi_46_b35 .td-read-more a,.td-theme-wrap .tdi_46_b35 .td-weather-information:before,.td-theme-wrap .tdi_46_b35 .td-weather-week:before,.td-theme-wrap .tdi_46_b35 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_46_b35 .td-post-category,.td-theme-wrap .tdi_46_b35 .td-post-category:hover{background-color:#e3382b}.tdi_46_b35{margin-bottom:0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_46_b35{margin-top:-8px!important}}</style><style>.tdi_46_b35 .td-image-wrap{padding-bottom:64%}.tdi_46_b35 .entry-thumb{background-position:center 50%}.tdi_46_b35 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0;margin-left:0;margin-right:auto}.ie10 .tdi_46_b35 .td-image-container,.ie11 .tdi_46_b35 .td-image-container{flex:0 0 auto}.tdi_46_b35 .td-module-container{flex-direction:row;padding:0}.ie10 .tdi_46_b35 .td-module-meta-info,.ie11 .tdi_46_b35 .td-module-meta-info{flex:1}.tdi_46_b35 .td-module-meta-info{padding:0 0 0 15px;display:flex;flex-direction:column;justify-content:center;border-color:#eaeaea}.tdi_46_b35 .td-category-pos-above .td-post-category{align-self:flex-start;align-self:flex-start!important}.tdi_46_b35 .td_module_wrap{padding-left:0;padding-right:0;padding-bottom:7.5px;margin-bottom:7.5px}.tdi_46_b35 .td_block_inner{margin-left:0;margin-right:0}.tdi_46_b35 .td-module-container:before{bottom:-7.5px}.tdi_46_b35 .td-post-vid-time{display:block}.tdi_46_b35 .td-post-category{display:none;color:#fff}.tdi_46_b35 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_46_b35 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_46_b35 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_46_b35 .td-read-more{display:none}.tdi_46_b35 .td-author-date{display:none}.tdi_46_b35 .td-post-author-name{display:none}.tdi_46_b35 .td-post-date,.tdi_46_b35 .td-post-author-name span{display:none;color:#e3382b}.tdi_46_b35 .entry-review-stars{display:none}.tdi_46_b35 .td-icon-star,.tdi_46_b35 .td-icon-star-empty,.tdi_46_b35 .td-icon-star-half{font-size:15px}.tdi_46_b35 .td-module-comments{display:none}.tdi_46_b35 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_46_b35 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_46_b35 .td-post-category:hover{color:#fff}.tdi_46_b35 .td-module-title a{color:#fff}.tdi_46_b35 .td_module_wrap:hover .td-module-title a{color:#e3382b!important}.tdi_46_b35 .td-post-author-name a{color:#000}.tdi_46_b35 .td-module-meta-info,.tdi_46_b35 .td-next-prev-wrap{text-align:left}.tdi_46_b35 .td-category-pos-image .td-post-category{left:0;right:auto;transform:translateX(0);-webkit-transform:translateX(0)}.tdi_46_b35 .td-ajax-next-page{margin-right:auto;margin-left:0}.tdi_46_b35 .entry-title{margin:0;font-family:Poppins!important;font-size:13px!important;line-height:1.4!important;font-weight:500!important}.tdi_46_b35 .td-block-title a,.tdi_46_b35 .td-block-title span{font-family:Poppins!important;font-size:14px!important;line-height:2!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_46_b35 .td-editor-date,.tdi_46_b35 .td-editor-date .td-post-author-name,.tdi_46_b35 .td-module-comments a{font-family:Poppins!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}html:not([class*='ie']) .tdi_46_b35 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_46_b35 .td_module_wrap{padding-bottom:7.5px;margin-bottom:7.5px;padding-bottom:7.5px!important;margin-bottom:7.5px!important}.tdi_46_b35 .td-module-container:before{bottom:-7.5px}.tdi_46_b35 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_b35 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_b35 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_46_b35 .entry-title{font-family:Poppins!important;font-size:12px!important;line-height:1.4!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_46_b35 .td-image-wrap{padding-bottom:80%}.tdi_46_b35 .td-module-meta-info{padding:0 0 0 10px}.tdi_46_b35 .td_module_wrap{padding-bottom:6px;margin-bottom:6px;padding-bottom:6px!important;margin-bottom:6px!important}.tdi_46_b35 .td-module-container:before{bottom:-6px}.tdi_46_b35 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_b35 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_b35 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_46_b35 .entry-title{font-family:Poppins!important;font-size:10px!important;line-height:1.4!important;font-weight:500!important}}@media (max-width:767px){.tdi_46_b35 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_46_b35 .td-module-container:before{bottom:-10px}.tdi_46_b35 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_b35 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_b35 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_46_b35 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano" rel="bookmark" class="td-image-wrap " title="El Hospital de la Axarquía atiende 437 nacimientos durante el primer semestre de este año" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-04-20-at-12_05_42.jpeg?resize=696%2C928&ssl=1)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.diarioaxarquia.com/noticias/axarquia" class="td-post-category">Axarquía</a><h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano" rel="bookmark" title="El Hospital de la Axarquía atiende 437 nacimientos durante el primer semestre de este año">El Hospital de la Axarquía atiende 437 nacimientos durante el primer semestre de este año</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T20:08:13+02:00" >9 agosto, 2020</time></span> </span></div><div class="td-excerpt">El centro ha establecido medidas para la mayor seguridad de la madre, bebés y profesionales frente a la pandemia.</div><div class="td-read-more"> <a href="https://www.diarioaxarquia.com/noticias/2020/08/09/el-hospital-de-la-axarquia-atiende-437-nacimientos-durante-el-primer-semestre-de-este-ano">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/08/09/tres-bomberos-de-malaga-participan-en-las-labores-de-rescate-y-localizacion-de-supervivientes-en-beirut" rel="bookmark" class="td-image-wrap " title="Tres bomberos de Málaga participan en las labores de rescate y localización de supervivientes en Beirut" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/16-02-07-arc_344372_g.jpg?resize=696%2C522&ssl=1)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.diarioaxarquia.com/noticias/malaga" class="td-post-category">Málaga</a><h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/08/09/tres-bomberos-de-malaga-participan-en-las-labores-de-rescate-y-localizacion-de-supervivientes-en-beirut" rel="bookmark" title="Tres bomberos de Málaga participan en las labores de rescate y localización de supervivientes en Beirut">Tres bomberos de Málaga participan en las labores de rescate y localización de supervivientes en Beirut</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T16:06:04+02:00" >9 agosto, 2020</time></span> </span></div><div class="td-excerpt">Cuentan con el apoyo de perros adiestrados por el Centro Internacional de Formación y Homologación del Método Arcón del Consorcio Provincial de Bomberos de Málaga.</div><div class="td-read-more"> <a href="https://www.diarioaxarquia.com/noticias/2020/08/09/tres-bomberos-de-malaga-participan-en-las-labores-de-rescate-y-localizacion-de-supervivientes-en-beirut">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/08/09/las-temperaturas-en-todas-las-capitales-andaluzas-rozaran-y-superaran-los-40-grados-hoy-domingo" rel="bookmark" class="td-image-wrap " title="Las temperaturas en todas las capitales andaluzas rozarán y superarán los 40 grados hoy domingo" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/08/df6c2647207516c08692d66d2d7b7ab7a8cad553-484x310-1.jpg?resize=480%2C307&ssl=1)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.diarioaxarquia.com/noticias/andalucia" class="td-post-category">Andalucía</a><h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/08/09/las-temperaturas-en-todas-las-capitales-andaluzas-rozaran-y-superaran-los-40-grados-hoy-domingo" rel="bookmark" title="Las temperaturas en todas las capitales andaluzas rozarán y superarán los 40 grados hoy domingo">Las temperaturas en todas las capitales andaluzas rozarán y superarán los 40 grados hoy domingo</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T12:11:17+02:00" >9 agosto, 2020</time></span> </span></div><div class="td-excerpt">En Andalucía se esperan hasta 42 grados en Córdoba y Jaén, en el valle del Guadalquivir, y hasta 40 grados en Granada, Sevilla, según los últimos datos de la Aemet, en su página web.</div><div class="td-read-more"> <a href="https://www.diarioaxarquia.com/noticias/2020/08/09/las-temperaturas-en-todas-las-capitales-andaluzas-rozaran-y-superaran-los-40-grados-hoy-domingo">View Post</a></div></div></div></div></div></div></div></div><div class="vc_column tdi_48_c3c wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_48_c3c{vertical-align:baseline}.tdi_48_c3c .wpb_wrapper,.tdi_48_c3c .wpb_wrapper .tdc-elements{display:block}.tdi_48_c3c .wpb_wrapper .tdc-elements{width:100%}.tdi_48_c3c .wpb_wrapper{height:auto}@media (min-width:1019px) and (max-width:1140px){.tdi_48_c3c{width:30%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_48_c3c{width:28%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_49_cf3 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_49_cf3" ><style>.tdi_49_cf3 .td-block-title>*{color:#ffffff!important}.tdi_49_cf3 .td-block-title>*:before,.tdi_49_cf3 .td-block-title>*:after{background-color:#dd3333!important}.tdi_49_cf3{margin-bottom:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_49_cf3{margin-bottom:-5px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_49_cf3{margin-bottom:0px!important}}</style><style>.tdi_49_cf3 .td-block-title a,.tdi_49_cf3 .td-block-title span{font-size:20px!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_49_cf3 .td-block-title a,.tdi_49_cf3 .td-block-title span{font-size:19px!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_49_cf3 .td-block-title a,.tdi_49_cf3 .td-block-title span{font-size:18px!important;font-weight:700!important}}</style><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><div class="td_block_wrap td_block_popular_categories tdi_50_3c3 widget widget_categories td-pb-border-top td_block_template_8" data-td-block-uid="tdi_50_3c3" ><style>.tdi_50_3c3 .td-cat-name{color:#fff}.tdi_50_3c3 .td-cat-no{color:#fff}.tdi_50_3c3 li:hover .td-cat-name{color:#d33}.tdi_50_3c3 li:hover .td-cat-no{color:#d33}</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.diarioaxarquia.com/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">18976</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes"><span class="td-cat-name">Deportes</span><span class="td-cat-no">7757</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><span class="td-cat-name">Vélez-Málaga</span><span class="td-cat-no">7548</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/futbol"><span class="td-cat-name">Fútbol</span><span class="td-cat-no">4179</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/malaga"><span class="td-cat-name">Málaga</span><span class="td-cat-no">3627</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/axarquia"><span class="td-cat-name">Axarquía</span><span class="td-cat-no">3213</span></a></li></ul></div></div></div></div></div><div id="tdi_51_8dc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_52_534 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_52_534{min-height:0;position:relative}.tdi_52_534 .tdc-row-divider{overflow:hidden}.tdi_52_534 .tdc-row-divider-bottom .tdc-divider-space{top:100%;height:px}.tdi_52_534 .tdc-row-divider-bottom{bottom:px}.tdi_52_534,.tdi_52_534 .tdc-columns{display:block}.tdi_52_534 .tdc-columns{width:100%}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_52_534{margin-left:-10px;margin-right:-10px}.tdi_52_534 .vc_column{padding-left:10px;padding-right:10px}}}.tdi_52_534{padding-top:60px!important;padding-bottom:50px!important;position:relative}.tdi_52_534 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_52_534{padding-top:30px!important;padding-bottom:30px!important}}@media (max-width:767px){.tdi_52_534{padding-top:40px!important;padding-bottom:40px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_52_534{padding-top:50px!important;padding-bottom:40px!important}}</style><div class="tdi_51_8dc_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_51_8dc_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-position:center center!important;opacity:0.24!important;background-size:cover!important}</style></div><style>.tdi_51_8dc_rand_style{background-color:#2b2b2b!important}</style></div><div class="tdc-row-divider"><div class="tdc-divider13 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,470V227S81.891,385,620,385c757,0,1380-318,1380-318V470H0Z"/> </svg></div></div><div class="vc_column tdi_54_33b wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_54_33b{vertical-align:baseline}.tdi_54_33b .wpb_wrapper,.tdi_54_33b .wpb_wrapper .tdc-elements{display:block}.tdi_54_33b .wpb_wrapper .tdc-elements{width:100%}.tdi_54_33b .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_54_33b{margin-bottom:40px!important;justify-content:center!important;text-align:center!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_54_33b{width:25%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_54_33b{width:25%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55_ddb td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_55_ddb" ><style>.tdi_55_ddb{margin-bottom:30px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_55_ddb{margin-bottom:25px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_55_ddb{margin-bottom:20px!important}}</style><style>.tdi_55_ddb .tdb-logo-a,.tdi_55_ddb h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_55_ddb .tdb-logo-svg-wrap{display:block}.tdi_55_ddb .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_55_ddb .tdb-logo-img-wrap{display:block}.tdi_55_ddb .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_55_ddb .tdb-logo-text-title{display:none}.tdi_55_ddb .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_55_ddb .tdb-logo-icon{top:0;display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_55_ddb .tdb-logo-img{max-width:140px}}@media (min-width:768px) and (max-width:1018px){.tdi_55_ddb .tdb-logo-img{max-width:120px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div></div></div><div class="vc_column tdi_57_0bb wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_57_0bb{vertical-align:baseline}.tdi_57_0bb .wpb_wrapper,.tdi_57_0bb .wpb_wrapper .tdc-elements{display:block}.tdi_57_0bb .wpb_wrapper .tdc-elements{width:100%}.tdi_57_0bb .wpb_wrapper{height:auto}.tdi_57_0bb{padding-right:40px!important;padding-left:60px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_57_0bb{padding-right:20px!important;padding-left:30px!important;width:45%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_57_0bb{padding-right:0px!important;padding-left:10px!important;width:47%!important}}@media (max-width:767px){.tdi_57_0bb{padding-right:0px!important;padding-left:0px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_58_3c7 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_58_3c7" ><style>.tdi_58_3c7 .td-block-title>*{color:#ffffff!important}.tdi_58_3c7 .td-block-title>*:before,.tdi_58_3c7 .td-block-title>*:after{background-color:#dd3333!important}.tdi_58_3c7{margin-bottom:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_58_3c7{margin-bottom:-5px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_58_3c7{margin-bottom:0px!important}}</style><style>.tdi_58_3c7 .td-block-title a,.tdi_58_3c7 .td-block-title span{font-size:20px!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_58_3c7 .td-block-title a,.tdi_58_3c7 .td-block-title span{font-size:19px!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_58_3c7 .td-block-title a,.tdi_58_3c7 .td-block-title span{font-size:18px!important;font-weight:700!important}}</style><h4 class="td-block-title"><span>SOBRE NOSOTROS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_59_a5d tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_59_a5d" ><style>.tdi_59_a5d{margin-bottom:25px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_59_a5d{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_59_a5d{margin-bottom:15px!important}}</style><style>.tdi_59_a5d .tdm-descr{color:#fff;font-family:Poppins!important;font-size:13px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_59_a5d .tdm-descr{font-family:Poppins!important;font-size:11px!important;line-height:1.6!important}}</style><p class="tdm-descr">Información, noticias, análisis, opinión, entrevistas, reportajes, vídeos... Toda la actualidad de la comarca de la Axarquía de Málaga (Vélez Málaga, Torrox, Torre del Mar, Rincoón de la Victoria, Nerja...). <br><br> Contáctanos <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></p></div></div></div><div class="vc_column tdi_61_bba wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_61_bba{vertical-align:baseline}.tdi_61_bba .wpb_wrapper,.tdi_61_bba .wpb_wrapper .tdc-elements{display:block}.tdi_61_bba .wpb_wrapper .tdc-elements{width:100%}.tdi_61_bba .wpb_wrapper{height:auto}@media (min-width:1019px) and (max-width:1140px){.tdi_61_bba{width:30%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_61_bba{width:28%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_62_e5f td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_62_e5f" ><style>.tdi_62_e5f .td-block-title>*{color:#ffffff!important}.tdi_62_e5f .td-block-title>*:before,.tdi_62_e5f .td-block-title>*:after{background-color:#dd3333!important}.tdi_62_e5f{margin-bottom:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_62_e5f{margin-bottom:-5px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_62_e5f{margin-bottom:0px!important}}</style><style>.tdi_62_e5f .td-block-title a,.tdi_62_e5f .td-block-title span{font-size:20px!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_62_e5f .td-block-title a,.tdi_62_e5f .td-block-title span{font-size:19px!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_62_e5f .td-block-title a,.tdi_62_e5f .td-block-title span{font-size:18px!important;font-weight:700!important}}</style><h4 class="td-block-title"><span>SÍGUENOS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_63_3c5 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_63_3c5" ><style>.tdi_64_cdc .tdm-social-item i{font-size:24px;vertical-align:middle;line-height:43.2px}.tdi_64_cdc .tdm-social-item i.td-icon-twitter,.tdi_64_cdc .tdm-social-item i.td-icon-linkedin,.tdi_64_cdc .tdm-social-item i.td-icon-pinterest,.tdi_64_cdc .tdm-social-item i.td-icon-blogger,.tdi_64_cdc .tdm-social-item i.td-icon-vimeo{font-size:19.2px}.tdi_64_cdc .tdm-social-item{width:43.2px;height:43.2px;margin:5px 10px 5px 0}.tdi_64_cdc .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_64_cdc .tdm-social-item i,.tds-team-member2 .tdi_64_cdc.tds-social1 .tdm-social-item i{color:#fff}.tdi_64_cdc .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_64_cdc.tds-social1 .tdm-social-item:hover i{color:#d33}.tdi_64_cdc .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:768px) and (max-width:1018px){.tdi_64_cdc .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:21.6px}.tdi_64_cdc .tdm-social-item i.td-icon-twitter,.tdi_64_cdc .tdm-social-item i.td-icon-linkedin,.tdi_64_cdc .tdm-social-item i.td-icon-pinterest,.tdi_64_cdc .tdm-social-item i.td-icon-blogger,.tdi_64_cdc .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_64_cdc .tdm-social-item{width:21.6px;height:21.6px}}</style><div class="tdm-social-wrapper tds-social1 tdi_64_cdc"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diariolaaxarquia" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diariolaaxarquia" target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diarioaxarquia?lang=es" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diarioaxarquia?lang=es" target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_65_5cd" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_66_01f wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_66_01f{min-height:0}.tdi_66_01f,.tdi_66_01f .tdc-columns{display:block}.tdi_66_01f .tdc-columns{width:100%}@media (min-width:767px){.tdi_66_01f.tdc-row-content-vert-center,.tdi_66_01f.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_66_01f.tdc-row-content-vert-bottom,.tdi_66_01f.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_66_01f.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_66_01f.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_66_01f{padding-right:20px!important;padding-left:20px!important}.tdi_66_01f .td_block_wrap{text-align:left}</style><div class="vc_column tdi_68_3c8 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_68_3c8{vertical-align:baseline}.tdi_68_3c8 .wpb_wrapper,.tdi_68_3c8 .wpb_wrapper .tdc-elements{display:block}.tdi_68_3c8 .wpb_wrapper .tdc-elements{width:100%}.tdi_68_3c8 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_69_335 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_69_335" ><style>@media (min-width:1019px) and (max-width:1140px){.tdi_69_335{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_335{margin-bottom:15px!important}}</style><style>.tdi_69_335 .tdm-descr{color:#fff;font-family:Poppins!important;font-size:13px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_69_335 .tdm-descr{font-family:Poppins!important;font-size:11px!important;line-height:1.6!important}}</style><p class="tdm-descr">© 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="https://www.malaganovanet.com">Málaga Novanet</a></p></div></div></div><div class="vc_column tdi_71_d0d wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_71_d0d{vertical-align:baseline}.tdi_71_d0d .wpb_wrapper,.tdi_71_d0d .wpb_wrapper .tdc-elements{display:block}.tdi_71_d0d .wpb_wrapper .tdc-elements{width:100%}.tdi_71_d0d .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_72_dc6 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_72_dc6" style=" z-index: 999;"><style>.tdi_72_dc6 .tdb-horiz-menu{margin-left:auto}.tdi_72_dc6 .tdb-horiz-menu>li .tdb-menu-sep{top:0}.tdi_72_dc6 .tdb-horiz-menu>li>a .tdb-sub-menu-icon{top:0}.tdi_72_dc6 .tdb-horiz-menu>li>a{color:#fff;font-weight:300!important}.tdi_72_dc6 .tdb-horiz-menu>li.current-menu-item>a,.tdi_72_dc6 .tdb-horiz-menu>li.current-menu-ancestor>a,.tdi_72_dc6 .tdb-horiz-menu>li.current-category-ancestor>a,.tdi_72_dc6 .tdb-horiz-menu>li:hover>a{color:#d33}.tdi_72_dc6 .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}</style><div id=tdi_72_dc6 class="td_block_inner td-fix-index"><div class="menu-legal-container"><ul id="menu-legal" class="tdb-horiz-menu"><li id="menu-item-81543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81543"><a href="https://www.diarioaxarquia.com/aviso-legal"><div class="tdb-menu-item-text">Aviso Legal</div></a></li><li id="menu-item-81544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81544"><a href="https://www.diarioaxarquia.com/politica-de-privacidad"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li><li id="menu-item-81542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81542"><a href="https://www.diarioaxarquia.com/politica-de-cookies"><div class="tdb-menu-item-text">Política de Cookies</div></a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <!-- ngg_resource_manager_marker --><div class="cdp-cookies-alerta cdp-solapa-ocultar cdp-cookies-tema-rojo"><div class="cdp-cookies-texto"><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <style type="text/css" media="screen">.td-logo-sticky>a>img{height:39px!important;top:-1px}.td-main-logo>img{max-width:700px!important}.autores-span{font-family:'Open Sans',arial,sans-serif;padding:3px 7px;color:#fff;font-size:9px;font-style:normal;font-weight:700;margin-right:5px;background-color:#222}.td-trending-now-title{color:#FFFFFF!important}.td_module_11 .item-details{min-height:150px!important}.td_module_10 .entry-title{line-height:26px!important}.nice-likes{padding:18px;color:#fff;background-color:#bd0000;border-radius:5px}.td-main-page-wrap{padding-top:10px!important}.widget_custom_html{list-style-type:none}.adrotate_widgets{list-style-type:none}.wpp-views{display:none}.td-post-views{display:none}@media (max-width:767px){.td-main-logo{max-width:100%!important;padding:20px!important}.td-main-logo>img{max-width:100%!important}}</style><div id="cookies-eu-wrapper"><div id="cookies-eu-banner" data-wait-remove="250" > Esta web utiliza cookies, puedes ver aquí la <a class="argpd-cookies-politica" rel="nofollow" target="_blank" id="cookies-eu-more" href="https://www.diarioaxarquia.com/politica-de-cookies">Política de Cookies</a> <button id="cookies-eu-reject">Rechazar</button> <button id="cookies-eu-accept">Aceptar</button></div></div> <script type="text/javascript">jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	// load events
	Adapta_RGPD.cargarEventos= function(){
		// Toggle visibility "Mas".
		$(".argpd-mas").click(function(){
		$(".argpd-informar > ul").toggle(); 
		});
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://www.diarioaxarquia.com/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '28ba4371c2'
				};
				$.post( ajaxurl, data, function(response) {
					if ( undefined !== response.success && false === response.success ) {
						return;
					}
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});
				});
			}, true);
		});
	}
	Adapta_RGPD.init();
});</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var AIOSRS_Frontend = {"ajaxurl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","post_id":"83818","user_rating_nonce":"9b0c6cd92d","success_msg":"Thanks!"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wp-schema-pro/admin/assets/js/frontend.js?ver=1.1.3'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var griwpco = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2'></script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=047adf6fbf902a2d06a93d2442c1e350'></script> <script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>  <script>/* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_23_ae3';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_23_ae3');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            



			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_42_b00","location":"2514254","api_location":"Malaga","api_language":"es","api_key":"9fd22a620a39344e8665b99dd217a82f","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[33.5,92.4],"today_humidity":31,"today_wind_speed":[3.1,1.9],"today_min":[32,89.6],"today_max":[35,95],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1596996000,"day_name":"Dom","day_temp":[33,92],"owm_day_index":0},{"timestamp":1597017600,"day_name":"Lun","day_temp":[35,95],"owm_day_index":2},{"timestamp":1597104000,"day_name":"Mar","day_temp":[33,92],"owm_day_index":10},{"timestamp":1597190400,"day_name":"Mi\u00e9","day_temp":[33,91],"owm_day_index":18},{"timestamp":1597276800,"day_name":"Jue","day_temp":[35,95],"owm_day_index":26},{"timestamp":1597363200,"day_name":"Vie","day_temp":[24,75],"owm_day_index":34}]});
				});
			
			

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_72_dc6';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });</script>  <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});</script>  <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'158240660',post:'83818',tz:'2',srv:'www.diarioaxarquia.com'} ]);
	_stq.push([ 'clickTrackerInit', '158240660', '83818' ]);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1596996572 -->