<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioaxarquia.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<!-- Jetpack Site Verification Tags -->
<link rel="icon" type="image/png" href="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Concluye con éxito el primer ensayo clínico del respirador diseñado en Andalucía | Diario Axarquía Málaga</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Concluye con éxito el primer ensayo clínico del respirador diseñado en Andalucía | Diario Axarquía Málaga" />
<meta property="og:description" content="El prototipo ‘Málaga Respira’, desarrollado en menos de una semana por médicos e ingenieros andaluces, pasa la primera prueba con un paciente real en Antequera." />
<meta property="og:url" content="https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia" />
<meta property="og:site_name" content="Diario Axarquía Málaga" />
<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
<meta property="article:tag" content="Andalucia" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Respirador" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-03-30T19:52:10+00:00" />
<meta property="article:modified_time" content="2020-03-30T19:52:14+00:00" />
<meta property="og:updated_time" content="2020-03-30T19:52:14+00:00" />
<meta property="fb:app_id" content="384079305358236" />
<meta property="og:image" content="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?fit=930%2C548&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?fit=930%2C548&#038;ssl=1" />
<meta property="og:image:width" content="930" />
<meta property="og:image:height" content="548" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El prototipo ‘Málaga Respira’, desarrollado en menos de una semana por médicos e ingenieros andaluces, pasa la primera prueba con un paciente real en Antequera." />
<meta name="twitter:title" content="Concluye con éxito el primer ensayo clínico del respirador diseñado en Andalucía | Diario Axarquía Málaga" />
<meta name="twitter:site" content="@diarioaxarquia" />
<meta name="twitter:image" content="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?fit=930%2C548&#038;ssl=1" />
<meta name="twitter:creator" content="@diarioaxarquia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diarioaxarquia.com/#organization","name":"Diario Axarqu\u00eda","url":"https://www.diarioaxarquia.com/","sameAs":["https://www.facebook.com/diariolaaxarquia","https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw","https://twitter.com/diarioaxarquia"],"logo":{"@type":"ImageObject","@id":"https://www.diarioaxarquia.com/#logo","url":"https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2018/08/600x315.jpg?fit=600%2C315&ssl=1","width":600,"height":315,"caption":"Diario Axarqu\u00eda"},"image":{"@id":"https://www.diarioaxarquia.com/#logo"}},{"@type":"WebSite","@id":"https://www.diarioaxarquia.com/#website","url":"https://www.diarioaxarquia.com/","name":"Diario Axarqu\u00eda M\u00e1laga","publisher":{"@id":"https://www.diarioaxarquia.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diarioaxarquia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia#primaryimage","url":"https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?fit=930%2C548&ssl=1","width":930,"height":548},{"@type":"WebPage","@id":"https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia#webpage","url":"https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia","inLanguage":"es","name":"Concluye con \u00e9xito el primer ensayo cl\u00ednico del respirador dise\u00f1ado en Andaluc\u00eda | Diario Axarqu\u00eda M\u00e1laga","isPartOf":{"@id":"https://www.diarioaxarquia.com/#website"},"primaryImageOfPage":{"@id":"https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia#primaryimage"},"datePublished":"2020-03-30T19:52:10+00:00","dateModified":"2020-03-30T19:52:14+00:00"},{"@type":"Article","@id":"https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia#article","isPartOf":{"@id":"https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia#webpage"},"author":{"@id":"https://www.diarioaxarquia.com/#/schema/person/dadbbf37642069d6275b08855c7d1e99"},"headline":"Concluye con \u00e9xito el primer ensayo cl\u00ednico del respirador dise\u00f1ado en Andaluc\u00eda","datePublished":"2020-03-30T19:52:10+00:00","dateModified":"2020-03-30T19:52:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia#webpage"},"publisher":{"@id":"https://www.diarioaxarquia.com/#organization"},"image":{"@id":"https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia#primaryimage"},"keywords":"Andalucia,Coronavirus,Respirador","articleSection":"Andaluc\u00eda,Noticias"},{"@type":["Person"],"@id":"https://www.diarioaxarquia.com/#/schema/person/dadbbf37642069d6275b08855c7d1e99","name":"REDACCION","image":{"@type":"ImageObject","@id":"https://www.diarioaxarquia.com/#authorlogo","url":"https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2018/06/autorvacio.jpg?fit=91%2C96&ssl=1","caption":"REDACCION"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; Feed" href="https://www.diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; Feed de los comentarios" href="https://www.diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; Comentario Concluye con éxito el primer ensayo clínico del respirador diseñado en Andalucía del feed" href="https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c4e3da18d11732bf68ab9e3cf0d701cc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioaxarquia.com/wp-content/themes/Newspaper/style.css?ver=10' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c4e3da18d11732bf68ab9e3cf0d701cc' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=861e55e5d2d462979b5020cb50e682ce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=315dfeb33c98e6d36cfd457b4f4f891d' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"80811","token":"dca21e2c3a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.diarioaxarquia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.diarioaxarquia.com/?p=80811' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F03%2F30%2Fconcluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F03%2F30%2Fconcluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:400px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
	.g-16 { margin:0px width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-18 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.2.23" /> -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"dca21e2c3a","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"dca21e2c3a","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioaxarquia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/andalucia",
                    "name": "Andalucía"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia",
                    "name": "Concluye con éxito el primer ensayo clínico del respirador diseñado en Andalucía"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bd0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bd0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bd0000;
                }
                .tdm-btn-style1 {
					background-color: #bd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #bd0000;
				}
				.tdm-btn-style2 {
				    color: #bd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bd0000;
                    -moz-box-shadow: 0 2px 16px #bd0000;
                    box-shadow: 0 2px 16px #bd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bd0000;
                    -moz-box-shadow: 0 4px 26px #bd0000;
                    box-shadow: 0 4px 26px #bd0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-80811 single-format-standard td-standard-pack concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="https://www.diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.diarioaxarquia.com/aviso-legal">Aviso legal</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes, marzo 30, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.diarioaxarquia.com/aviso-legal">Aviso legal</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.diarioaxarquia.com/">
				<img src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
				<span class="td-visual-hidden">Diario Axarquía Málaga</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.diarioaxarquia.com/">
            <img src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11824"><a href="https://www.diarioaxarquia.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_259 td_block_template_8">
<style>
/* custom css */
.tdi_1_259.td-a-rec-img{
				    text-align: left;
				}.tdi_1_259.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Andalucía" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Concluye con éxito el primer ensayo clínico del respirador diseñado en Andalucía</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-80811" class="post-80811 post type-post status-publish format-standard has-post-thumbnail category-andalucia category-noticias tag-andalucia tag-coronavirus tag-respirador" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Concluye con éxito el primer ensayo clínico del respirador diseñado en Andalucía</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T21:52:10+00:00" >30 marzo, 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-80811">76</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F03%2F30%2Fconcluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Concluye+con+%C3%A9xito+el+primer+ensayo+cl%C3%ADnico+del+respirador+dise%C3%B1ado+en+Andaluc%C3%ADa&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F03%2F30%2Fconcluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia&amp;media=https://www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg&description=Concluye+con+%C3%A9xito+el+primer+ensayo+cl%C3%ADnico+del+respirador+dise%C3%B1ado+en+Andaluc%C3%ADa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Concluye+con+%C3%A9xito+el+primer+ensayo+cl%C3%ADnico+del+respirador+dise%C3%B1ado+en+Andaluc%C3%ADa %0A%0A https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?fit=930%2C548&ssl=1" data-caption=""><img width="696" height="410" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?resize=696%2C410&ssl=1" srcset="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?w=930&ssl=1 930w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?resize=300%2C177&ssl=1 300w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?resize=670%2C395&ssl=1 670w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?resize=768%2C453&ssl=1 768w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?resize=696%2C410&ssl=1 696w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?resize=713%2C420&ssl=1 713w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="1585596134058SYF_equipo_respirador_EST"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_2_291 td_block_template_8">
<style>
/* custom css */
.tdi_2_291.td-a-rec-img{
				    text-align: left;
				}.tdi_2_291.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><li id="adrotate_widgets-36" class="td_block_template_8 widget adrotate_widgets "><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></li></div>
<p>El <strong>respirador diseñado en Andalucía</strong> por médicos e ingenieros malagueños para ser utilizado en la lucha contra el Covid-19 ha pasado esta tarde con éxito el <strong>primer ensayo clínico con un paciente real</strong>, realizado en el <strong>Hospital de Antequera</strong>. El proyecto está coordinado por la Fundación Progreso y Salud, adscrita a la Consejería de Salud y Familias.<br>El ensayo clínico ha permitido comprobar el <strong>correcto funcionamiento</strong> del respirador en cuanto a ventilación <strong>y oxigenación</strong> del paciente, así como en variable secundaria por daño asociado por la propia ventilación mecánica. La Agencia Española del Medicamento y Productos Sanitarios ha requerido la realización de <strong>dos ensayos </strong>como éste del respirador antes de dar <strong>luz verde a su fabricación</strong>.<br>El equipo de trabajo está compuesto por médicos de los <strong>hospitales universitarios Regional de Málaga y Virgen de la Victoria</strong>, junto a investigadores del Instituto de Investigación Biomédica de Málaga (Ibima), en colaboración con un grupo de ingenieros de la Universidad de Málaga (UMA).<br>En menos de una semana, este equipo ha desarrollado el <strong>prototipo</strong> de respirador, que ha sido denominado <strong>&#8216;Málaga Respira&#8217;</strong>, contando en todo momento con la validación médica de profesionales de los dos hospitales públicos malagueños y de ingenieros de la UMA.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_9a7 td_block_template_8">
<style>
/* custom css */
.tdi_3_9a7.td-a-rec-img{
				    text-align: left;
				}.tdi_3_9a7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><li id="adrotate_widgets-34" class="td_block_template_8 widget adrotate_widgets "><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></li></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diarioaxarquia.com/tag/andalucia">Andalucia</a></li><li><a href="https://www.diarioaxarquia.com/tag/coronavirus">Coronavirus</a></li><li><a href="https://www.diarioaxarquia.com/tag/respirador">Respirador</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F03%2F30%2Fconcluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Concluye+con+%C3%A9xito+el+primer+ensayo+cl%C3%ADnico+del+respirador+dise%C3%B1ado+en+Andaluc%C3%ADa&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2020%2F03%2F30%2Fconcluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia&amp;media=https://www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg&description=Concluye+con+%C3%A9xito+el+primer+ensayo+cl%C3%ADnico+del+respirador+dise%C3%B1ado+en+Andaluc%C3%ADa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Concluye+con+%C3%A9xito+el+primer+ensayo+cl%C3%ADnico+del+respirador+dise%C3%B1ado+en+Andaluc%C3%ADa %0A%0A https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/el-teniente-de-alcalde-de-torre-del-mar-dona-su-sueldo-publico-a-personas-y-colectivos-mas-afectados-en-la-crisis-del-coronavirus">El teniente de alcalde de Torre del Mar dona su sueldo público a personas y colectivos más afectados en la crisis del coronavirus</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/espana-registra-812-muertes-en-24-horas-y-ya-son-7-340-los-fallecidos-por-el-coronavirus">España registra 812 muertes en 24 horas y ya son 7.340 los fallecidos por el coronavirus</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2020-03-30T21:52:10+00:00"><meta itemprop="dateModified" content="2020-03-30T21:52:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía Málaga"></span><meta itemprop="headline " content="Concluye con éxito el primer ensayo clínico del respirador diseñado en Andalucía"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?fit=930%2C548&ssl=1"><meta itemprop="width" content="930"><meta itemprop="height" content="548"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4_b95 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_4_b95" ><script>var block_tdi_4_b95 = new tdBlock();
block_tdi_4_b95.id = "tdi_4_b95";
block_tdi_4_b95.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_b95","td_column_number":3,"live_filter_cur_post_id":80811,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_b95","tdc_css_class_style":"tdi_4_b95_rand_style"}';
block_tdi_4_b95.td_column_number = "3";
block_tdi_4_b95.block_type = "td_block_related_posts";
block_tdi_4_b95.post_count = "3";
block_tdi_4_b95.found_posts = "18228";
block_tdi_4_b95.header_color = "";
block_tdi_4_b95.ajax_pagination_infinite_stop = "";
block_tdi_4_b95.max_num_pages = "6076";
tdBlocksArray.push(block_tdi_4_b95);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_08b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_b95" href="#">Artículos relacionados</a><a id="tdi_6_2e0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_b95" href="#">Más del autor</a></h4><div id=tdi_4_b95 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/espana-registra-812-muertes-en-24-horas-y-ya-son-7-340-los-fallecidos-por-el-coronavirus" rel="bookmark" class="td-image-wrap" title="España registra 812 muertes en 24 horas y ya son 7.340 los fallecidos por el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/undefined52935318-madrid-2020-coronavirus-traslado-fallecidos-e200326203712-1585251595271.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/undefined52935318-madrid-2020-coronavirus-traslado-fallecidos-e200326203712-1585251595271.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/undefined52935318-madrid-2020-coronavirus-traslado-fallecidos-e200326203712-1585251595271.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/undefined52935318-madrid-2020-coronavirus-traslado-fallecidos-e200326203712-1585251595271.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/undefined52935318-madrid-2020-coronavirus-traslado-fallecidos-e200326203712-1585251595271.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="España registra 812 muertes en 24 horas y ya son 7.340 los fallecidos por el coronavirus" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/espana-registra-812-muertes-en-24-horas-y-ya-son-7-340-los-fallecidos-por-el-coronavirus" rel="bookmark" title="España registra 812 muertes en 24 horas y ya son 7.340 los fallecidos por el coronavirus">España registra 812 muertes en 24 horas y ya son 7.340 los fallecidos por el coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/el-teniente-de-alcalde-de-torre-del-mar-dona-su-sueldo-publico-a-personas-y-colectivos-mas-afectados-en-la-crisis-del-coronavirus" rel="bookmark" class="td-image-wrap" title="El teniente de alcalde de Torre del Mar dona su sueldo público a personas y colectivos más afectados en la crisis del coronavirus"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/IMG_20190513_125342-scaled.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/IMG_20190513_125342-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/IMG_20190513_125342-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/IMG_20190513_125342-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/IMG_20190513_125342-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El teniente de alcalde de Torre del Mar dona su sueldo público a personas y colectivos más afectados en la crisis del coronavirus" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/el-teniente-de-alcalde-de-torre-del-mar-dona-su-sueldo-publico-a-personas-y-colectivos-mas-afectados-en-la-crisis-del-coronavirus" rel="bookmark" title="El teniente de alcalde de Torre del Mar dona su sueldo público a personas y colectivos más afectados en la crisis del coronavirus">El teniente de alcalde de Torre del Mar dona su sueldo público a personas y colectivos más afectados en la crisis del coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/sanidad-apoyara-con-mil-millones-de-euros-adicionales-a-las-autonomias" rel="bookmark" class="td-image-wrap" title="Sanidad apoyará con mil millones de euros adicionales a las autonomías"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/2020033017185547764.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/2020033017185547764.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/2020033017185547764.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/2020033017185547764.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/2020033017185547764.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sanidad apoyará con mil millones de euros adicionales a las autonomías" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/sanidad-apoyara-con-mil-millones-de-euros-adicionales-a-las-autonomias" rel="bookmark" title="Sanidad apoyará con mil millones de euros adicionales a las autonomías">Sanidad apoyará con mil millones de euros adicionales a las autonomías</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_b95" data-td_block_id="tdi_4_b95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_b95" data-td_block_id="tdi_4_b95"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">¡Comenta!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Introduce tu nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Has introducido una dirección de correo electrónico incorrecta</div>
			            <div class="td-warning-email">Introduce tu correo electrónico</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='80811' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-93"><a href="https://www.diarioaxarquia.com/diario-tv"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_7_255 td-pb-border-top td_block_template_8">
<style>
.tdi_7_255 .td-block-title > * {
                color: #bd0000 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">21,663</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,945</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">142</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.cadenaaxarquiafm.com" target="_blank" rel="noopener noreferrer"> <img src="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg?w=696&#038;ssl=1" data-recalc-dims="1" /> </a></div></aside><aside class="td_block_template_8 widget widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alberto</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/09/16/el-pp-exige-una-inspeccion-inmediata-del-convento-de-las-claras-por-el-riesgo-de-que-las-lluvias-hayan-agravado-su-estado#comment-22587">El PP exige una inspección inmediata del convento de Las Claras por el riesgo de que las lluvias hayan agravado su estado</a></li><li class="recentcomments"><span class="comment-author-link">De Alicante</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/08/07/hacer-caca-en-el-agua-el-nuevo-reto-viral-que-amenaza-a-las-piscinas-publicas#comment-22586">Hacer caca en el agua: El nuevo reto viral que amenaza a las piscinas públicas</a></li><li class="recentcomments"><span class="comment-author-link">Victor</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/06/20/quitar-los-magnolios-de-las-carmelitas-costara-200-000-euros#comment-22583">Quitar los magnolios de Las Carmelitas costará 200.000 euros y Moreno Ferrer decide no trasladarlos</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/13/el-psoe-unico-partido-en-velez-malaga-con-un-proyecto-claro-de-ciudad#comment-22581">El PSOE, único partido en Vélez-Málaga con un proyecto claro de ciudad</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/10/asi-ha-sido-el-arranque-de-la-campana-electoral-del-26m-en-velez-malaga#comment-22580">Así ha sido el arranque de la campaña electoral del 26M en Vélez-Málaga</a></li></ul></aside>
<aside class="td_block_template_8 widget popular-posts">
<h4 class="td-block-title"><span>Lo más visto</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/03/24/comunicado-del-ayuntamiento-de-velez-malaga" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/80602-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/03/24/comunicado-del-ayuntamiento-de-velez-malaga" class="wpp-post-title" target="_self">COMUNICADO DEL AYUNTAMIENTO DE VÉLEZ-MÁLAGA</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">8.081 vistas</span> | <span class="wpp-date">publicado el 24/03/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2020/03/23/casi-medio-centenar-de-pacientes-reciben-el-alta-en-malaga-que-reduce-los-contagios-y-no-registra-fallecidos-en-las-ultimas-hora" title="Casi medio centenar de pacientes reciben el alta en Málaga, que reduce los contagios y no registra fallecidos en las últimas hora" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/80588-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2020/03/23/casi-medio-centenar-de-pacientes-reciben-el-alta-en-malaga-que-reduce-los-contagios-y-no-registra-fallecidos-en-las-ultimas-hora" title="Casi medio centenar de pacientes reciben el alta en Málaga, que reduce los contagios y no registra fallecidos en las últimas hora" class="wpp-post-title" target="_self">Casi medio centenar de pacientes reciben el alta ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3.134 vistas</span> | <span class="wpp-date">publicado el 23/03/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2020/03/28/cuales-son-las-actividades-esenciales-en-el-decreto-de-alarma-hace-44-minutos" title="¿Cuáles son las actividades esenciales en el decreto de alarma?" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/80730-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2020/03/28/cuales-son-las-actividades-esenciales-en-el-decreto-de-alarma-hace-44-minutos" title="¿Cuáles son las actividades esenciales en el decreto de alarma?" class="wpp-post-title" target="_self">¿Cuáles son las actividades esenciales en el decreto ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.211 vistas</span> | <span class="wpp-date">publicado el 28/03/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2020/03/29/muere-una-medica-de-28-anos-por-coronavirus" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/80787-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2020/03/29/muere-una-medica-de-28-anos-por-coronavirus" class="wpp-post-title" target="_self">Muere una médica de 28 años por coronavirus</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.869 vistas</span> | <span class="wpp-date">publicado el 29/03/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/03/24/moreno-ferrer-los-vecinos-de-velez-malaga-estan-actuando-de-manera-ejemplar-pero-ante-el-coronavirus-no-podemos-hacernos-los-valientes" title="Moreno Ferrer: “Los vecinos de Vélez-Málaga están actuando de manera ejemplar pero ante el coronavirus no podemos hacernos los valientes”" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/80618-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/03/24/moreno-ferrer-los-vecinos-de-velez-malaga-estan-actuando-de-manera-ejemplar-pero-ante-el-coronavirus-no-podemos-hacernos-los-valientes" title="Moreno Ferrer: “Los vecinos de Vélez-Málaga están actuando de manera ejemplar pero ante el coronavirus no podemos hacernos los valientes”" class="wpp-post-title" target="_self">Moreno Ferrer: “Los vecinos de Vélez-Málaga están actuando ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.736 vistas</span> | <span class="wpp-date">publicado el 24/03/2020</span></span>
</li>
</ul>

</aside>
<aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><img src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg?ssl=1" /></a></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_9_682 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_9_682" ><script>var block_tdi_9_682 = new tdBlock();
block_tdi_9_682.id = "tdi_9_682";
block_tdi_9_682.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_9_682","tdc_css_class":"tdi_9_682","tdc_css_class_style":"tdi_9_682_rand_style"}';
block_tdi_9_682.td_column_number = "1";
block_tdi_9_682.block_type = "td_block_7";
block_tdi_9_682.post_count = "2";
block_tdi_9_682.found_posts = "2";
block_tdi_9_682.header_color = "";
block_tdi_9_682.ajax_pagination_infinite_stop = "";
block_tdi_9_682.max_num_pages = "1";
tdBlocksArray.push(block_tdi_9_682);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_9_682 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/03/11/la-oms-califica-al-brote-de-coronavirus-como-pandemia" rel="bookmark" class="td-image-wrap" title="La OMS califica al brote de coronavirus como pandemia"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/fa8462b2aace967e8921da413f3a04a2f03feb04_15_970x597.jpeg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/fa8462b2aace967e8921da413f3a04a2f03feb04_15_970x597.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/fa8462b2aace967e8921da413f3a04a2f03feb04_15_970x597.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/fa8462b2aace967e8921da413f3a04a2f03feb04_15_970x597.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La OMS califica al brote de coronavirus como pandemia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/03/11/la-oms-califica-al-brote-de-coronavirus-como-pandemia" rel="bookmark" title="La OMS califica al brote de coronavirus como pandemia">La OMS califica al brote de coronavirus como pandemia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T18:19:55+00:00" >11 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/2019/07/14/maria-ruiz-natural-de-almachar-continuara-marcando-goles-para-el-malaga-femenino-un-ano-mas" rel="bookmark" class="td-image-wrap" title="María Ruíz, natural de Almáchar, continuará marcando goles para el Málaga Femenino un año más"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/07/maxresdefault-4.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/07/maxresdefault-4.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/07/maxresdefault-4.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/07/maxresdefault-4.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="María Ruíz, natural de Almáchar, continuará marcando goles para el Málaga Femenino un año más" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/2019/07/14/maria-ruiz-natural-de-almachar-continuara-marcando-goles-para-el-malaga-femenino-un-ano-mas" rel="bookmark" title="María Ruíz, natural de Almáchar, continuará marcando goles para el Málaga Femenino un año más">María Ruíz, natural de Almáchar, continuará marcando goles para el Málaga Femenino un año más</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-14T19:43:49+00:00" >14 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_10_69c td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_69c" ><script>var block_tdi_10_69c = new tdBlock();
block_tdi_10_69c.id = "tdi_10_69c";
block_tdi_10_69c.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10_69c","tdc_css_class":"tdi_10_69c","tdc_css_class_style":"tdi_10_69c_rand_style"}';
block_tdi_10_69c.td_column_number = "1";
block_tdi_10_69c.block_type = "td_block_7";
block_tdi_10_69c.post_count = "3";
block_tdi_10_69c.found_posts = "27722";
block_tdi_10_69c.header_color = "";
block_tdi_10_69c.ajax_pagination_infinite_stop = "";
block_tdi_10_69c.max_num_pages = "9241";
tdBlocksArray.push(block_tdi_10_69c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=tdi_10_69c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/espana-registra-812-muertes-en-24-horas-y-ya-son-7-340-los-fallecidos-por-el-coronavirus" rel="bookmark" class="td-image-wrap" title="España registra 812 muertes en 24 horas y ya son 7.340 los fallecidos por el coronavirus"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/undefined52935318-madrid-2020-coronavirus-traslado-fallecidos-e200326203712-1585251595271.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/undefined52935318-madrid-2020-coronavirus-traslado-fallecidos-e200326203712-1585251595271.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/undefined52935318-madrid-2020-coronavirus-traslado-fallecidos-e200326203712-1585251595271.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/undefined52935318-madrid-2020-coronavirus-traslado-fallecidos-e200326203712-1585251595271.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="España registra 812 muertes en 24 horas y ya son 7.340 los fallecidos por el coronavirus" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/espana-registra-812-muertes-en-24-horas-y-ya-son-7-340-los-fallecidos-por-el-coronavirus" rel="bookmark" title="España registra 812 muertes en 24 horas y ya son 7.340 los fallecidos por el coronavirus">España registra 812 muertes en 24 horas y ya son 7.340 los fallecidos por el coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T21:58:27+00:00" >30 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia" rel="bookmark" class="td-image-wrap" title="Concluye con éxito el primer ensayo clínico del respirador diseñado en Andalucía"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/1585596134058SYF_equipo_respirador_EST.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Concluye con éxito el primer ensayo clínico del respirador diseñado en Andalucía" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/concluye-con-exito-el-primer-ensayo-clinico-del-respirador-disenado-en-andalucia" rel="bookmark" title="Concluye con éxito el primer ensayo clínico del respirador diseñado en Andalucía">Concluye con éxito el primer ensayo clínico del respirador diseñado en Andalucía</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T21:52:10+00:00" >30 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/el-teniente-de-alcalde-de-torre-del-mar-dona-su-sueldo-publico-a-personas-y-colectivos-mas-afectados-en-la-crisis-del-coronavirus" rel="bookmark" class="td-image-wrap" title="El teniente de alcalde de Torre del Mar dona su sueldo público a personas y colectivos más afectados en la crisis del coronavirus"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/IMG_20190513_125342-scaled.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/IMG_20190513_125342-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/IMG_20190513_125342-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/03/IMG_20190513_125342-scaled.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El teniente de alcalde de Torre del Mar dona su sueldo público a personas y colectivos más afectados en la crisis del coronavirus" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2020/03/30/el-teniente-de-alcalde-de-torre-del-mar-dona-su-sueldo-publico-a-personas-y-colectivos-mas-afectados-en-la-crisis-del-coronavirus" rel="bookmark" title="El teniente de alcalde de Torre del Mar dona su sueldo público a personas y colectivos más afectados en la crisis del coronavirus">El teniente de alcalde de Torre del Mar dona su sueldo público a personas y colectivos más afectados en la crisis del coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T18:10:03+00:00" >30 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_11_256 widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_11_256" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.diarioaxarquia.com/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">18227</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes"><span class="td-cat-name">Deportes</span><span class="td-cat-no">7670</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><span class="td-cat-name">Vélez-Málaga</span><span class="td-cat-no">7335</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/futbol"><span class="td-cat-name">Fútbol</span><span class="td-cat-no">4142</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/malaga"><span class="td-cat-name">Málaga</span><span class="td-cat-no">3475</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/axarquia"><span class="td-cat-name">Axarquía</span><span class="td-cat-no">3134</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/polideportivo"><span class="td-cat-name">Polideportivo</span><span class="td-cat-no">2126</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria"><span class="td-cat-name">Rincón de la Victoria</span><span class="td-cat-no">1453</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/baloncesto"><span class="td-cat-name">Baloncesto</span><span class="td-cat-no">1403</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diarioaxarquia.com/"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Diario Axarquía Málaga"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-legal-container"><ul id="menu-legal" class="td-subfooter-menu"><li id="menu-item-51774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-51774"><a href="https://www.diarioaxarquia.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51775"><a href="https://www.diarioaxarquia.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="https://www.diarioaxarquia.com/mas-informacion-sobre-las-cookies">Más información sobre las cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="http://www.malaganovanet.com">Málaga Novanet</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=315dfeb33c98e6d36cfd457b4f4f891d'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=315dfeb33c98e6d36cfd457b4f4f891d'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
         <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5e82562a47bf8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}
.td-main-page-wrap {padding-top:10px !important;}
.widget_custom_html {list-style-type: none;}
.adrotate_widgets {list-style-type: none;}
.wpp-views {display:none;}
.td-post-views {display:none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
}
</style>


<!-- JS generated by theme -->

<script>
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'158240660',post:'80811',tz:'2',srv:'www.diarioaxarquia.com'} ]);
	_stq.push([ 'clickTrackerInit', '158240660', '80811' ]);
</script>

</body>
</html>