<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioaxarquia.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<link rel="icon" type="image/png" href="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Más de 200 jóvenes karatecas se darán cita en el XV Trofeo de Kárate Villa de Torrox | Diario Axarquía Málaga</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Más de 200 jóvenes karatecas se darán cita en el XV Trofeo de Kárate Villa de Torrox | Diario Axarquía Málaga" />
<meta property="og:description" content="Contará con la participación de los campeones Ángel Medina e Ilias Essbai     en un encuentro que se celebrará en el Pabellón Polideportivo Municipal este sábado a partir de las 17 h." />
<meta property="og:url" content="https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox" />
<meta property="og:site_name" content="Diario Axarquía Málaga" />
<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
<meta property="article:tag" content="deportes" />
<meta property="article:tag" content="kárate" />
<meta property="article:tag" content="Torrox" />
<meta property="article:tag" content="Villa de Torrox" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2019-11-14T19:19:52+00:00" />
<meta property="article:modified_time" content="2019-11-14T19:20:47+00:00" />
<meta property="og:updated_time" content="2019-11-14T19:20:47+00:00" />
<meta property="fb:app_id" content="384079305358236" />
<meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate-670x502.jpg" />
<meta property="og:image:secure_url" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate-670x502.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="502" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Contará con la participación de los campeones Ángel Medina e Ilias Essbai   en un encuentro que se celebrará en el Pabellón Polideportivo Municipal este sábado a partir de las 17 h." />
<meta name="twitter:title" content="Más de 200 jóvenes karatecas se darán cita en el XV Trofeo de Kárate Villa de Torrox | Diario Axarquía Málaga" />
<meta name="twitter:site" content="@diarioaxarquia" />
<meta name="twitter:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate.jpg" />
<meta name="twitter:creator" content="@diarioaxarquia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diarioaxarquia.com/#organization","name":"Diario Axarqu\u00eda","url":"https://www.diarioaxarquia.com/","sameAs":["https://www.facebook.com/diariolaaxarquia","https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw","https://twitter.com/diarioaxarquia"],"logo":{"@type":"ImageObject","@id":"https://www.diarioaxarquia.com/#logo","url":"https://www.diarioaxarquia.com/wp-content/uploads/2018/08/600x315.jpg","width":600,"height":315,"caption":"Diario Axarqu\u00eda"},"image":{"@id":"https://www.diarioaxarquia.com/#logo"}},{"@type":"WebSite","@id":"https://www.diarioaxarquia.com/#website","url":"https://www.diarioaxarquia.com/","name":"Diario Axarqu\u00eda M\u00e1laga","publisher":{"@id":"https://www.diarioaxarquia.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diarioaxarquia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox#primaryimage","url":"https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate.jpg","width":5061,"height":3795},{"@type":"WebPage","@id":"https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox#webpage","url":"https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox","inLanguage":"es","name":"M\u00e1s de 200 j\u00f3venes karatecas se dar\u00e1n cita en el XV Trofeo de K\u00e1rate Villa de Torrox | Diario Axarqu\u00eda M\u00e1laga","isPartOf":{"@id":"https://www.diarioaxarquia.com/#website"},"primaryImageOfPage":{"@id":"https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox#primaryimage"},"datePublished":"2019-11-14T19:19:52+00:00","dateModified":"2019-11-14T19:20:47+00:00"},{"@type":"Article","@id":"https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox#article","isPartOf":{"@id":"https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox#webpage"},"author":{"@id":"https://www.diarioaxarquia.com/#/schema/person/dadbbf37642069d6275b08855c7d1e99"},"headline":"M\u00e1s de 200 j\u00f3venes karatecas se dar\u00e1n cita en el XV Trofeo de K\u00e1rate Villa de Torrox","datePublished":"2019-11-14T19:19:52+00:00","dateModified":"2019-11-14T19:20:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox#webpage"},"publisher":{"@id":"https://www.diarioaxarquia.com/#organization"},"image":{"@id":"https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox#primaryimage"},"keywords":"deportes,k\u00e1rate,Torrox,Villa de Torrox","articleSection":"Deportes,Polideportivo"},{"@type":["Person"],"@id":"https://www.diarioaxarquia.com/#/schema/person/dadbbf37642069d6275b08855c7d1e99","name":"REDACCION","image":{"@type":"ImageObject","@id":"https://www.diarioaxarquia.com/#authorlogo","url":"https://www.diarioaxarquia.com/wp-content/uploads/2018/06/autorvacio.jpg","caption":"REDACCION"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; Feed" href="https://www.diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; RSS de los comentarios" href="https://www.diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; Más de 200 jóvenes karatecas se darán cita en el XV Trofeo de Kárate Villa de Torrox RSS de los comentarios" href="https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioaxarquia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c4e3da18d11732bf68ab9e3cf0d701cc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioaxarquia.com/wp-content/themes/Newspaper/style.css?ver=10' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c4e3da18d11732bf68ab9e3cf0d701cc' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=861e55e5d2d462979b5020cb50e682ce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=315dfeb33c98e6d36cfd457b4f4f891d' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"77499","token":"fb4cb2f1db","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.diarioaxarquia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.diarioaxarquia.com/?p=77499' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fdeportes%2F2019%2F11%2F14%2Fmas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fdeportes%2F2019%2F11%2F14%2Fmas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:400px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
	.g-16 { margin:0px width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-18 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.2.19" /> -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"fb4cb2f1db","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"fb4cb2f1db","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioaxarquia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/deportes",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox",
                    "name": "Más de 200 jóvenes karatecas se darán cita en el XV Trofeo..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-200x200.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-200x200.jpg" />
<meta name="msapplication-TileImage" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bd0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bd0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bd0000;
                }
                .tdm-btn-style1 {
					background-color: #bd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #bd0000;
				}
				.tdm-btn-style2 {
				    color: #bd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bd0000;
                    -moz-box-shadow: 0 2px 16px #bd0000;
                    box-shadow: 0 2px 16px #bd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bd0000;
                    -moz-box-shadow: 0 4px 26px #bd0000;
                    box-shadow: 0 4px 26px #bd0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-77499 single-format-standard td-standard-pack mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="https://www.diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.diarioaxarquia.com/aviso-legal">Aviso legal</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, noviembre 15, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.diarioaxarquia.com/aviso-legal">Aviso legal</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.diarioaxarquia.com/">
				<img src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
				<span class="td-visual-hidden">Diario Axarquía Málaga</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.diarioaxarquia.com/">
            <img src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11824"><a href="https://www.diarioaxarquia.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_d4c td_block_template_8">
<style>
/* custom css */
.tdi_1_d4c.td-a-rec-img{
				    text-align: left;
				}.tdi_1_d4c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://www.diarioaxarquia.com/deportes">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Más de 200 jóvenes karatecas se darán cita en el XV Trofeo...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-77499" class="post-77499 post type-post status-publish format-standard has-post-thumbnail category-deportes category-polideportivo tag-deportes tag-karate tag-torrox tag-villa-de-torrox" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.diarioaxarquia.com/deportes">Deportes</a></li><li class="entry-category"><a  href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Más de 200 jóvenes karatecas se darán cita en el XV Trofeo de Kárate Villa de Torrox</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T20:19:52+00:00" >14 noviembre, 2019</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-77499">149</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fdeportes%2F2019%2F11%2F14%2Fmas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+200+j%C3%B3venes+karatecas+se+dar%C3%A1n+cita+en+el+XV+Trofeo+de+K%C3%A1rate+Villa+de+Torrox&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fdeportes%2F2019%2F11%2F14%2Fmas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox&amp;media=https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate.jpg&description=M%C3%A1s+de+200+j%C3%B3venes+karatecas+se+dar%C3%A1n+cita+en+el+XV+Trofeo+de+K%C3%A1rate+Villa+de+Torrox">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=M%C3%A1s+de+200+j%C3%B3venes+karatecas+se+dar%C3%A1n+cita+en+el+XV+Trofeo+de+K%C3%A1rate+Villa+de+Torrox %0A%0A https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate-696x522.jpg" srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate-696x522.jpg 696w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate-267x200.jpg 267w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate-768x576.jpg 768w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate-670x502.jpg 670w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate-1068x801.jpg 1068w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate-560x420.jpg 560w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate-80x60.jpg 80w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate-265x198.jpg 265w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="presentacion torneo karate"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_3_dd0 td_block_template_8">
<style>
/* custom css */
.tdi_3_dd0.td-a-rec-img{
				    text-align: left;
				}.tdi_3_dd0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Publicidad -</span><li id="adrotate_widgets-36" class="td_block_template_8 widget adrotate_widgets "><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></li></div>
<p>El municipio de Torrox ya está preparado un año más para acoger a la cantera del kárate de toda la comarca de la Axarquía en el XV Trofeo de Kárate Villa de Torrox que contará con más de 200 participantes hasta los 16 años.</p>



<p>El concejal de Deportes del consistorio torroxeño, José Manuel Fernández, junto al secretario de la Asociación de Kárate Axarquía (AKA), Javier Fenech, han presentado este jueves el torneo que albergará a todos los equipos englobados en la asociación comarcal y se celebrará este sábado en el Pabellón Polideportivo Municipal a partir de las 17 h.</p>



<p>“Tenemos una cantera que nos ha dado muchas alegrías por todos los logros obtenidos en tan poco tiempo desde su creación”, destacaba Fernández haciendo referencia al Club Shotokan Torrox, enmarcado dentro de AKA, han quien ha querido agradecer Fernández ha querido agradecer a AKA y del Club Shotokan Torrox su colaboración en este torneo y dedicación para que esta disciplina se haya consolidado en el municipio y siga creciendo su interés entre los más pequeños.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_5dd td_block_template_8">
<style>
/* custom css */
.tdi_2_5dd.td-a-rec-img{
				    text-align: left;
				}.tdi_2_5dd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><center><li id="custom_html-8" class="widget_text td_block_template_8 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; width:324px;height:280px;" data-ad-client="ca-pub-4570965713829787" data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></center></div>



<p>El edil también ha enfatizado en que el nombre de Torrox destaca en el kárate a nivel nacional gracias a Ilias Essbai, actual campeón de en categoría juvenil, y del “morcherico” (como él mismo se define) Ángel Medina, proclamado campeón de España en varias ocasiones y con una trayectoria colmada de podios y medallas.</p>



<p>Si la pasada edición la novedad como participante fue el Club Shotokan Torrox, este año se suma un club de Vélez-Málaga de reciente creación, a los grupos de Nerja, Frigiliana y Alcalá la Real que han venido participando en ediciones anteriores.</p>



<p>Javier Fenech, que también es el entrenador del Shotokan y se encarga de dar clases de kárate a todos los participantes que se van a dar cita en este campeonato, ha explicado que habrá un Campeonato Promesa a nivel de kata y Campeonato de kata bandera (otra modalidad de competición de kata).</p>



<p>Por último, Fenech ha querido especificar que además del combate básico, se contará con combate de un gran nivel ya que también participa Ilias Essbai junto a otros karatecas de importancia a nivel nacional.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_de8 td_block_template_8">
<style>
/* custom css */
.tdi_4_de8.td-a-rec-img{
				    text-align: left;
				}.tdi_4_de8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Publicidad -</span><li id="adrotate_widgets-34" class="td_block_template_8 widget adrotate_widgets "><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></li></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diarioaxarquia.com/tag/deportes">deportes</a></li><li><a href="https://www.diarioaxarquia.com/tag/karate">kárate</a></li><li><a href="https://www.diarioaxarquia.com/tag/torrox">Torrox</a></li><li><a href="https://www.diarioaxarquia.com/tag/villa-de-torrox">Villa de Torrox</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fdeportes%2F2019%2F11%2F14%2Fmas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+200+j%C3%B3venes+karatecas+se+dar%C3%A1n+cita+en+el+XV+Trofeo+de+K%C3%A1rate+Villa+de+Torrox&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fdeportes%2F2019%2F11%2F14%2Fmas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox&amp;media=https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate.jpg&description=M%C3%A1s+de+200+j%C3%B3venes+karatecas+se+dar%C3%A1n+cita+en+el+XV+Trofeo+de+K%C3%A1rate+Villa+de+Torrox">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=M%C3%A1s+de+200+j%C3%B3venes+karatecas+se+dar%C3%A1n+cita+en+el+XV+Trofeo+de+K%C3%A1rate+Villa+de+Torrox %0A%0A https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/11/14/velez-malaga-escenifica-la-vida-de-juan-breva-con-una-actividad-de-flamenco-inclusivo">Vélez-Málaga escenifica la vida de Juan Breva con una actividad de flamenco inclusivo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diarioaxarquia.com/noticias/2019/11/14/medina-preve-que-la-aprobacion-de-los-presupuestos-2020-consolidara-el-despegue-de-torrox">Medina prevé que la aprobación de los presupuestos 2020 consolidará el despegue de Torrox</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2019-11-14T20:19:52+00:00"><meta itemprop="dateModified" content="2019-11-14T20:20:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioaxarquia.com/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía Málaga"></span><meta itemprop="headline " content="Más de 200 jóvenes karatecas se darán cita en el XV Trofeo de Kárate Villa de Torrox"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/presentacion-torneo-karate.jpg"><meta itemprop="width" content="5061"><meta itemprop="height" content="3795"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5_4c4 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_5_4c4" ><script>var block_tdi_5_4c4 = new tdBlock();
block_tdi_5_4c4.id = "tdi_5_4c4";
block_tdi_5_4c4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_4c4","td_column_number":3,"live_filter_cur_post_id":77499,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_4c4","tdc_css_class_style":"tdi_5_4c4_rand_style"}';
block_tdi_5_4c4.td_column_number = "3";
block_tdi_5_4c4.block_type = "td_block_related_posts";
block_tdi_5_4c4.post_count = "3";
block_tdi_5_4c4.found_posts = "7487";
block_tdi_5_4c4.header_color = "";
block_tdi_5_4c4.ajax_pagination_infinite_stop = "";
block_tdi_5_4c4.max_num_pages = "2496";
tdBlocksArray.push(block_tdi_5_4c4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_e39" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_4c4" href="#">Artículos relacionados</a><a id="tdi_7_ace" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_4c4" href="#">Más del autor</a></h4><div id=tdi_5_4c4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/2019/11/14/rincon-de-la-victoria-reconocida-por-su-participacion-en-brazadas-solidarias" rel="bookmark" class="td-image-wrap" title="Rincón de la Victoria, reconocida por su participación en &#8216;Brazadas Solidarias&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/Prevención-abuso-infancia-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/Prevención-abuso-infancia-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/Prevención-abuso-infancia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rincón de la Victoria, reconocida por su participación en &#8216;Brazadas Solidarias&#8217;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/2019/11/14/rincon-de-la-victoria-reconocida-por-su-participacion-en-brazadas-solidarias" rel="bookmark" title="Rincón de la Victoria, reconocida por su participación en &#8216;Brazadas Solidarias&#8217;">Rincón de la Victoria, reconocida por su participación en &#8216;Brazadas Solidarias&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/2019/11/12/velez-malaga-acoge-un-campeonato-de-taekwondo-donde-participaran-250-deportistas-de-andalucia" rel="bookmark" class="td-image-wrap" title="Vélez-Málaga acoge un campeonato de taekwondo donde participarán 250 deportistas de Andalucía"><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/IMG-20191112-WA0023-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/IMG-20191112-WA0023-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/IMG-20191112-WA0023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vélez-Málaga acoge un campeonato de taekwondo donde participarán 250 deportistas de Andalucía" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/2019/11/12/velez-malaga-acoge-un-campeonato-de-taekwondo-donde-participaran-250-deportistas-de-andalucia" rel="bookmark" title="Vélez-Málaga acoge un campeonato de taekwondo donde participarán 250 deportistas de Andalucía">Vélez-Málaga acoge un campeonato de taekwondo donde participarán 250 deportistas de Andalucía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/2019/11/12/mas-de-180-participantes-en-el-campeonato-provincial-de-patinaje-artistico-celebrado-en-torre-del-mar" rel="bookmark" class="td-image-wrap" title="Más de 180 participantes en el Campeonato Provincial de Patinaje Artístico celebrado en Torre del Mar"><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/patinaje2-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/patinaje2-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/patinaje2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 180 participantes en el Campeonato Provincial de Patinaje Artístico celebrado en Torre del Mar" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/2019/11/12/mas-de-180-participantes-en-el-campeonato-provincial-de-patinaje-artistico-celebrado-en-torre-del-mar" rel="bookmark" title="Más de 180 participantes en el Campeonato Provincial de Patinaje Artístico celebrado en Torre del Mar">Más de 180 participantes en el Campeonato Provincial de Patinaje Artístico celebrado en Torre del Mar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_4c4" data-td_block_id="tdi_5_4c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_4c4" data-td_block_id="tdi_5_4c4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deportes/2019/11/14/mas-de-200-jovenes-karatecas-se-daran-cita-en-el-xv-trofeo-de-karate-villa-de-torrox#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">¡Comenta!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Introduce tu nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Has introducido una dirección de correo electrónico incorrecta</div>
			            <div class="td-warning-email">Introduce tu correo electrónico</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='77499' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-93"><a href="https://www.diarioaxarquia.com/diario-tv"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_8_c03 td-pb-border-top td_block_template_8">
<style>
.tdi_8_c03 .td-block-title > * {
                color: #bd0000 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">20,519</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,875</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">138</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank" rel="noopener noreferrer"> <img src="https://www.diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg" /> </a></div></aside><aside class="td_block_template_8 widget widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alberto</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/09/16/el-pp-exige-una-inspeccion-inmediata-del-convento-de-las-claras-por-el-riesgo-de-que-las-lluvias-hayan-agravado-su-estado#comment-22587">El PP exige una inspección inmediata del convento de Las Claras por el riesgo de que las lluvias hayan agravado su estado</a></li><li class="recentcomments"><span class="comment-author-link">De Alicante</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/08/07/hacer-caca-en-el-agua-el-nuevo-reto-viral-que-amenaza-a-las-piscinas-publicas#comment-22586">Hacer caca en el agua: El nuevo reto viral que amenaza a las piscinas públicas</a></li><li class="recentcomments"><span class="comment-author-link">Victor</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/06/20/quitar-los-magnolios-de-las-carmelitas-costara-200-000-euros#comment-22583">Quitar los magnolios de Las Carmelitas costará 200.000 euros y Moreno Ferrer decide no trasladarlos</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/13/el-psoe-unico-partido-en-velez-malaga-con-un-proyecto-claro-de-ciudad#comment-22581">El PSOE, único partido en Vélez-Málaga con un proyecto claro de ciudad</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/10/asi-ha-sido-el-arranque-de-la-campana-electoral-del-26m-en-velez-malaga#comment-22580">Así ha sido el arranque de la campaña electoral del 26M en Vélez-Málaga</a></li></ul></aside>
<aside class="td_block_template_8 widget popular-posts">
<h4 class="td-block-title"><span>Lo más visto</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/11/12/medio-ambiente-en-velez-malaga-comienza-los-tratamientos-preventivos-contra-la-procesionaria" title="Medio Ambiente en Vélez-Málaga comienza los tratamientos preventivos contra la procesionaria" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/77462-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/11/12/medio-ambiente-en-velez-malaga-comienza-los-tratamientos-preventivos-contra-la-procesionaria" title="Medio Ambiente en Vélez-Málaga comienza los tratamientos preventivos contra la procesionaria" class="wpp-post-title" target="_self">Medio Ambiente en Vélez-Málaga comienza los tratamientos preventivos ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.129 vistas</span> | <span class="wpp-date">publicado el 12/11/2019</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/11/10/el-psoe-ganas-las-elecciones-generales-en-velez-malaga-y-vox-consigue-ser-la-segunda-fuerza-politica" title="El PSOE ganas las Elecciones Generales en Vélez-Málaga y Vox consigue ser la segunda fuerza política" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/77411-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/11/10/el-psoe-ganas-las-elecciones-generales-en-velez-malaga-y-vox-consigue-ser-la-segunda-fuerza-politica" title="El PSOE ganas las Elecciones Generales en Vélez-Málaga y Vox consigue ser la segunda fuerza política" class="wpp-post-title" target="_self">El PSOE ganas las Elecciones Generales en Vélez-Málaga ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">477 vistas</span> | <span class="wpp-date">publicado el 10/11/2019</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/11/13/el-ayuntamiento-de-velez-malaga-da-luz-verde-a-las-obras-de-reurbanizacion-de-la-plaza-jimenez-puertas" title="El Ayuntamiento de Vélez-Málaga da luz verde a las obras de reurbanización de la plaza &#039;Jiménez Puertas&#039;" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/77468-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/11/13/el-ayuntamiento-de-velez-malaga-da-luz-verde-a-las-obras-de-reurbanizacion-de-la-plaza-jimenez-puertas" title="El Ayuntamiento de Vélez-Málaga da luz verde a las obras de reurbanización de la plaza &#039;Jiménez Puertas&#039;" class="wpp-post-title" target="_self">El Ayuntamiento de Vélez-Málaga da luz verde a ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">290 vistas</span> | <span class="wpp-date">publicado el 13/11/2019</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/11/10/fallecen-dos-ancianos-cuando-iban-a-votar" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/77369-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/11/10/fallecen-dos-ancianos-cuando-iban-a-votar" class="wpp-post-title" target="_self">Fallecen dos ancianos cuando iban a votar</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">233 vistas</span> | <span class="wpp-date">publicado el 10/11/2019</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/11/12/el-ayuntamiento-de-velez-malaga-cumple-el-mayor-sueno-de-afadax-desde-su-creacion" title="El Ayuntamiento de Vélez-Málaga “cumple el mayor sueño de Afadax desde su creación”" target="_self"><img data-img-src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/77448-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/11/12/el-ayuntamiento-de-velez-malaga-cumple-el-mayor-sueno-de-afadax-desde-su-creacion" title="El Ayuntamiento de Vélez-Málaga “cumple el mayor sueño de Afadax desde su creación”" class="wpp-post-title" target="_self">El Ayuntamiento de Vélez-Málaga “cumple el mayor sueño ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">221 vistas</span> | <span class="wpp-date">publicado el 12/11/2019</span></span>
</li>
</ul>

</aside>
<aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg" /></a></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_10_08e td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_08e" ><script>var block_tdi_10_08e = new tdBlock();
block_tdi_10_08e.id = "tdi_10_08e";
block_tdi_10_08e.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10_08e","tdc_css_class":"tdi_10_08e","tdc_css_class_style":"tdi_10_08e_rand_style"}';
block_tdi_10_08e.td_column_number = "1";
block_tdi_10_08e.block_type = "td_block_7";
block_tdi_10_08e.post_count = "1";
block_tdi_10_08e.found_posts = "1";
block_tdi_10_08e.header_color = "";
block_tdi_10_08e.ajax_pagination_infinite_stop = "";
block_tdi_10_08e.max_num_pages = "1";
tdBlocksArray.push(block_tdi_10_08e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_10_08e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/2019/07/14/maria-ruiz-natural-de-almachar-continuara-marcando-goles-para-el-malaga-femenino-un-ano-mas" rel="bookmark" class="td-image-wrap" title="María Ruíz, natural de Almáchar, continuará marcando goles para el Málaga Femenino un año más"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/07/maxresdefault-4-100x70.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/07/maxresdefault-4-100x70.jpg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/07/maxresdefault-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="María Ruíz, natural de Almáchar, continuará marcando goles para el Málaga Femenino un año más" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/2019/07/14/maria-ruiz-natural-de-almachar-continuara-marcando-goles-para-el-malaga-femenino-un-ano-mas" rel="bookmark" title="María Ruíz, natural de Almáchar, continuará marcando goles para el Málaga Femenino un año más">María Ruíz, natural de Almáchar, continuará marcando goles para el Málaga Femenino un año más</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-14T19:43:49+00:00" >14 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_11_d08 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_11_d08" ><script>var block_tdi_11_d08 = new tdBlock();
block_tdi_11_d08.id = "tdi_11_d08";
block_tdi_11_d08.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_11_d08","tdc_css_class":"tdi_11_d08","tdc_css_class_style":"tdi_11_d08_rand_style"}';
block_tdi_11_d08.td_column_number = "1";
block_tdi_11_d08.block_type = "td_block_7";
block_tdi_11_d08.post_count = "3";
block_tdi_11_d08.found_posts = "26800";
block_tdi_11_d08.header_color = "";
block_tdi_11_d08.ajax_pagination_infinite_stop = "";
block_tdi_11_d08.max_num_pages = "8934";
tdBlocksArray.push(block_tdi_11_d08);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=tdi_11_d08 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/11/14/mezquitilla-acondiciona-una-nueva-zona-de-esparcimiento-que-contara-con-parque-infantil-y-pista-deportiva" rel="bookmark" class="td-image-wrap" title="Mezquitilla acondiciona una nueva zona de esparcimiento que contará con parque infantil y pista deportiva"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/IMG_8131-100x70.jpeg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/IMG_8131-100x70.jpeg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/IMG_8131-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mezquitilla acondiciona una nueva zona de esparcimiento que contará con parque infantil y pista deportiva" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/11/14/mezquitilla-acondiciona-una-nueva-zona-de-esparcimiento-que-contara-con-parque-infantil-y-pista-deportiva" rel="bookmark" title="Mezquitilla acondiciona una nueva zona de esparcimiento que contará con parque infantil y pista deportiva">Mezquitilla acondiciona una nueva zona de esparcimiento que contará con parque infantil y pista deportiva</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T17:26:32+00:00" >14 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/11/14/medina-preve-que-la-aprobacion-de-los-presupuestos-2020-consolidara-el-despegue-de-torrox" rel="bookmark" class="td-image-wrap" title="Medina prevé que la aprobación de los presupuestos 2020 consolidará el despegue de Torrox"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/votacion-aprobacion-presupuesto-torrox-2020-100x70.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/votacion-aprobacion-presupuesto-torrox-2020-100x70.jpg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/votacion-aprobacion-presupuesto-torrox-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Medina prevé que la aprobación de los presupuestos 2020 consolidará el despegue de Torrox" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/11/14/medina-preve-que-la-aprobacion-de-los-presupuestos-2020-consolidara-el-despegue-de-torrox" rel="bookmark" title="Medina prevé que la aprobación de los presupuestos 2020 consolidará el despegue de Torrox">Medina prevé que la aprobación de los presupuestos 2020 consolidará el despegue de Torrox</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T16:07:22+00:00" >14 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/11/14/el-psoe-hara-parones-testimoniales-manana-en-los-ayuntamientos-de-la-provincia-para-reclamar-a-la-diputacion-la-deuda" rel="bookmark" class="td-image-wrap" title="El PSOE hará parones testimoniales mañana en los ayuntamientos de la provincia para reclamar a la Diputación la deuda"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/El-Borge-100x70.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/11/El-Borge-100x70.jpg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/11/El-Borge-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El PSOE hará parones testimoniales mañana en los ayuntamientos de la provincia para reclamar a la Diputación la deuda" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/11/14/el-psoe-hara-parones-testimoniales-manana-en-los-ayuntamientos-de-la-provincia-para-reclamar-a-la-diputacion-la-deuda" rel="bookmark" title="El PSOE hará parones testimoniales mañana en los ayuntamientos de la provincia para reclamar a la Diputación la deuda">El PSOE hará parones testimoniales mañana en los ayuntamientos de la provincia para reclamar a la Diputación la deuda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T17:17:39+00:00" >14 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_12_e35 widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_12_e35" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.diarioaxarquia.com/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">17520</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes"><span class="td-cat-name">Deportes</span><span class="td-cat-no">7479</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><span class="td-cat-name">Vélez-Málaga</span><span class="td-cat-no">7100</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/futbol"><span class="td-cat-name">Fútbol</span><span class="td-cat-no">4052</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/malaga"><span class="td-cat-name">Málaga</span><span class="td-cat-no">3332</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/axarquia"><span class="td-cat-name">Axarquía</span><span class="td-cat-no">3034</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/polideportivo"><span class="td-cat-name">Polideportivo</span><span class="td-cat-no">2029</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria"><span class="td-cat-name">Rincón de la Victoria</span><span class="td-cat-no">1402</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/baloncesto"><span class="td-cat-name">Baloncesto</span><span class="td-cat-no">1398</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diarioaxarquia.com/"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Diario Axarquía Málaga"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-legal-container"><ul id="menu-legal" class="td-subfooter-menu"><li id="menu-item-51774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-51774"><a href="https://www.diarioaxarquia.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51775"><a href="https://www.diarioaxarquia.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="https://www.diarioaxarquia.com/mas-informacion-sobre-las-cookies">Más información sobre las cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="http://www.malaganovanet.com">Málaga Novanet</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=315dfeb33c98e6d36cfd457b4f4f891d'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=315dfeb33c98e6d36cfd457b4f4f891d'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
         <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5dce4c0f6da0f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}
.td-main-page-wrap {padding-top:10px !important;}
.widget_custom_html {list-style-type: none;}
.adrotate_widgets {list-style-type: none;}
.wpp-views {display:none;}
.td-post-views {display:none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
}
</style>


<!-- JS generated by theme -->

<script>
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>