<!doctype html >
<html lang="es">
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioaxarquia.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<!-- Jetpack Site Verification Tags -->
<link rel="icon" type="image/png" href="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico"><meta property="og:title" content="Vélez-Málaga aprueba la firma de un préstamo de 4.000.000 de euros"/>
<meta property="og:description" content="También se ha aprobado en Junta de Gobierno Local la apertura de un nuevo plazo de licitación del contrato de suministro e instalación de contenedores soterrados mediante renting."/>
<meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Vélez-Málaga aprueba la firma de un préstamo de 4.000.000 de euros"/>
<meta name="twitter:description" content="También se ha aprobado en Junta de Gobierno Local la apertura de un nuevo plazo de licitación del contrato de suministro e instalación de contenedores soterrados mediante renting."/>
<meta name="twitter:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg"/>
<meta name="author" content="REDACCION"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El Ayuntamiento veleño firma un préstamo de 4 millones de euros</title>
	<meta name="description" content="A pagar en 180 mensualidades y con un tipo de interés del 0&#039;57 y, según el Ayuntamiento ayudará a consolidar infraestructuras en el municipio" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/12/21/velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/12/21/velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros" />
	<meta property="og:site_name" content="Diario Axarquía | Noticias Axarquía de Málaga" />
	<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
	<meta property="article:author" content="https://www.facebook.com/diariolaaxarquia" />
	<meta property="article:published_time" content="2020-12-21T13:43:11+00:00" />
	<meta property="article:modified_time" content="2020-12-21T13:43:18+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?fit=2560%2C1977&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1977" />
	<meta property="fb:app_id" content="384079305358236" />
	<meta name="twitter:creator" content="@diarioaxarquia" />
	<meta name="twitter:site" content="@diarioaxarquia" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="REDACCION">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed" href="https://www.diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed de los comentarios" href="https://www.diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Comentario Vélez-Málaga aprueba la firma de un préstamo de 4.000.000 de euros del feed" href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/12/21/velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a57ddaa08075775da51eb964eafa3e5b"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='argpd-cookies-eu-banner-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-modern-dark-ba88c5a205f2102c43a01678a49e1a8a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/c/5.6/wp-includes/css/dist/block-library/style.min-4416b0888fec3e0347ebd92167f6965b.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='front-estilos-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos-a45d2c0f7d46958f71ff491237c51c8c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/c/5.6/wp-includes/css/dashicons.min-53d91bab164033d8b53106f159903c28.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-schema-pro-fontend-style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/wp-schema-pro/admin/assets/css/frontend-62f5500c98d65e01ca43563f2df2cb07.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-1ea928a9ae9727b04acc9b25d7ac1faa.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-84b4ed3622bf82c153136e6b39f53ef4.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha-c7ebc2a681e351aa10cd862559402b71.css' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-1ffa7f5c1a4bd65c38d901e6ee0c465d.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-309bfdd631f8ef3f7fae0cb2314b5807.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-44c93fc57008159fe9d6397ceea26e1e.css' type='text/css' media='all, print' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/p/jetpack/9.2.1/css/jetpack-fc4f8c9dd1536b96f6d4f98ebbd14c53.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1.3.1' id='argpd-cookies-eu-banner-js'></script>
<script type='text/javascript' id='front-principal-js-extra'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=a57ddaa08075775da51eb964eafa3e5b' id='front-principal-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":85929,"token":"2c7e86d126","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.diarioaxarquia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diarioaxarquia.com/wp-json/wp/v2/posts/85929" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.diarioaxarquia.com/?p=85929' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2020%2F12%2F21%2Fvelez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2020%2F12%2F21%2Fvelez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:400px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
	.g-16 { margin:0px width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-18 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="323909431055311" />
							<meta property="ia:markup_url" content="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/12/21/velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros?ia_markup=1" />
				<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diarioaxarquia.com\/noticias\/velez-malaga\/2020\/12\/21\/velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros"},"headline":"V\u00e9lez-M\u00e1laga aprueba la firma de un pr\u00e9stamo de 4.000.000 de euros","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/12\/velez-malaga-ayuntamiento-scaled.jpg?fit=2560%2C1977&#038;ssl=1","width":2560,"height":1977},"datePublished":"2020-12-21T14:43:11","dateModified":"2020-12-21T14:43:18","author":{"@type":"Person","name":"REDACCION"},"publisher":{"@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60}},"description":"Tambi\u00e9n se ha aprobado en Junta de Gobierno Local la apertura de un nuevo plazo de licitaci\u00f3n del contrato de suministro e instalaci\u00f3n de contenedores soterrados mediante renting."}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","url":"https:\/\/www.diarioaxarquia.com","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60},"sameAs":["https:\/\/www.facebook.com\/diariolaaxarquia","http:\/\/twitter.com\/diarioaxarquia","https:\/\/www.youtube.com\/channel\/UCGppqKjUevykygca9Btwkrw"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":["Portada","Noticias","V\u00e9lez-M\u00e1laga","Rinc\u00f3n de la Victoria","Nerja","Torrox","Axarqu\u00eda","M\u00e1laga","Andaluc\u00eda","Nacional","Deportes","F\u00fatbol","Baloncesto","Polideportivo","Opini\u00f3n","Cartas del Lector","Columnas","Columnistas","Diario TV","Fotogaler\u00eda"],"url":["https:\/\/www.diarioaxarquia.com\/","https:\/\/www.diarioaxarquia.com\/noticias","https:\/\/www.diarioaxarquia.com\/noticias\/velez-malaga","https:\/\/www.diarioaxarquia.com\/noticias\/rincon-victoria","https:\/\/www.diarioaxarquia.com\/noticias\/nerja","https:\/\/www.diarioaxarquia.com\/noticias\/torrox","https:\/\/www.diarioaxarquia.com\/noticias\/axarquia","https:\/\/www.diarioaxarquia.com\/noticias\/malaga","https:\/\/www.diarioaxarquia.com\/noticias\/andalucia","https:\/\/www.diarioaxarquia.com\/noticias\/nacional","https:\/\/www.diarioaxarquia.com\/deportes","https:\/\/www.diarioaxarquia.com\/deportes\/futbol","https:\/\/www.diarioaxarquia.com\/deportes\/baloncesto","https:\/\/www.diarioaxarquia.com\/deportes\/polideportivo","https:\/\/www.diarioaxarquia.com\/opinion","https:\/\/www.diarioaxarquia.com\/opinion\/cartas","https:\/\/www.diarioaxarquia.com\/opinion\/columnas","https:\/\/www.diarioaxarquia.com\/columnistas","https:\/\/www.diarioaxarquia.com\/diario-tv","https:\/\/www.diarioaxarquia.com\/fotogaleria"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/noticias\/velez-malaga\/2020\/12\/21\/velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros","name":"V\u00e9lez-M\u00e1laga aprueba la firma de un pr\u00e9stamo de 4.000.000 de euros"}}]}</script><!-- <meta name="NextGEN" version="3.4.7" /> -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2c7e86d126","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"2c7e86d126","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3388448644617207', {}, {
    "agent": "wordpress-5.6-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3388448644617207&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioaxarquia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/velez-malaga",
                    "name": "Vélez-Málaga"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/velez-malaga/2020/12/21/velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros",
                    "name": "Vélez-Málaga aprueba la firma de un préstamo de 4.000.000 de euros"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bd0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bd0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bd0000;
                }
                .tdm-btn-style1 {
					background-color: #bd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #bd0000;
				}
				.tdm-btn-style2 {
				    color: #bd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bd0000;
                    -moz-box-shadow: 0 2px 16px #bd0000;
                    box-shadow: 0 2px 16px #bd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bd0000;
                    -moz-box-shadow: 0 4px 26px #bd0000;
                    box-shadow: 0 4px 26px #bd0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-85929 single-format-standard wp-schema-pro-1.1.3 velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros global-block-template-8  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="https://www.diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_001" class="tdc-zone"><div class="tdc_zone tdi_2_1d5  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_1d5{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_51d" class="tdc-row"><div class="vc_row tdi_4_1a0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_1a0,
                .tdi_4_1a0 .tdc-columns{
                    min-height: 0;
                }.tdi_4_1a0,
				.tdi_4_1a0 .tdc-columns{
				    display: block;
				}.tdi_4_1a0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_ef1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_ef1{
                    vertical-align: baseline;
                }.tdi_6_ef1 > .wpb_wrapper,
				.tdi_6_ef1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_ef1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_ef1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_5e3 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7_5e3" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_5e3{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_5e3 .tdb-logo-a,
                .tdi_7_5e3 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7_5e3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_5e3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_5e3 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_5e3 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_7_5e3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_5e3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_5e3 .tdb-logo-text-title{
                    display: none;
                }.tdi_7_5e3 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_567 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8_567" >
<style>
/* custom css */
.tdi_8_567 .tdb-block-inner{
                    text-align: center;
                }.tdi_8_567 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_567 .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_9_e5f" class="tdc-zone"><div class="tdc_zone tdi_10_d27  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_10_d27{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_11_f80" class="tdc-row"><div class="vc_row tdi_12_0e4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12_0e4,
                .tdi_12_0e4 .tdc-columns{
                    min-height: 0;
                }.tdi_12_0e4,
				.tdi_12_0e4 .tdc-columns{
				    display: block;
				}.tdi_12_0e4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_14_4e2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_4e2{
                    vertical-align: baseline;
                }.tdi_14_4e2 > .wpb_wrapper,
				.tdi_14_4e2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14_4e2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14_4e2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_15_0d0" class="tdc-zone"><div class="tdc_zone tdi_16_802  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_16_802{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_17_5fe" class="tdc-row"><div class="vc_row tdi_18_ce2  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_18_ce2,
                .tdi_18_ce2 .tdc-columns{
                    min-height: 0;
                }.tdi_18_ce2,
				.tdi_18_ce2 .tdc-columns{
				    display: block;
				}.tdi_18_ce2 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_18_ce2.tdc-row-content-vert-center,
                    .tdi_18_ce2.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_18_ce2.tdc-row-content-vert-bottom,
                    .tdi_18_ce2.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_18_ce2.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_18_ce2.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_20_dfe  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_dfe{
                    vertical-align: baseline;
                }.tdi_20_dfe > .wpb_wrapper,
				.tdi_20_dfe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_dfe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_dfe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_21_2fe td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_21_2fe" >
<style>
/* custom css */
.tdi_21_2fe{
                    display: inline-block;
                }.tdi_21_2fe .tdb-head-date-txt{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, diciembre 22, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_22_fe2 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_22_fe2" >
<style>
/* custom css */
.tdi_22_fe2 .tdb-logo-a,
                .tdi_22_fe2 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_22_fe2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_22_fe2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_fe2 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_22_fe2 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_22_fe2 .tdb-logo-text-title{
                    display: none;
                }.tdi_22_fe2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_22_fe2 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_23_e2e tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_23_e2e"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_23_e2e .td_block_inner{
                    text-align: center;
                }.tdi_23_e2e .tdb-menu > li .tdb-menu-sep,
                .tdi_23_e2e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_23_e2e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_23_e2e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_23_e2e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_23_e2e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_23_e2e .tdb-menu .tdb-normal-menu ul,
                .tdi_23_e2e .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_23_e2e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_23_e2e .tdb-menu > li > a:after,
				.tdi_23_e2e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_23_e2e .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_23_e2e .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_23_e2e .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_23_e2e .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_23_e2e .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_23_e2e .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}
</style><div id=tdi_23_e2e class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11824"><a href="https://www.diarioaxarquia.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11826 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/noticias"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><div class="tdb-menu-item-text">Vélez-Málaga</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria"><div class="tdb-menu-item-text">Rincón de la Victoria</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja"><div class="tdb-menu-item-text">Nerja</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox"><div class="tdb-menu-item-text">Torrox</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia"><div class="tdb-menu-item-text">Axarquía</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga"><div class="tdb-menu-item-text">Málaga</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia"><div class="tdb-menu-item-text">Andalucía</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional"><div class="tdb-menu-item-text">Nacional</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50783 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/deportes"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol"><div class="tdb-menu-item-text">Fútbol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo"><div class="tdb-menu-item-text">Polideportivo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11989 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas"><div class="tdb-menu-item-text">Cartas del Lector</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-50807 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion/columnas"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas"><div class="tdb-menu-item-text">Columnistas</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv"><div class="tdb-menu-item-text">Diario TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria"><div class="tdb-menu-item-text">Fotogalería</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_26_42e" class="tdc-zone"><div class="tdc_zone tdi_27_4fe  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_27_4fe{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_28_177" class="tdc-row"><div class="vc_row tdi_29_d05  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_29_d05,
                .tdi_29_d05 .tdc-columns{
                    min-height: 0;
                }.tdi_29_d05,
				.tdi_29_d05 .tdc-columns{
				    display: block;
				}.tdi_29_d05 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_31_4e0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31_4e0{
                    vertical-align: baseline;
                }.tdi_31_4e0 > .wpb_wrapper,
				.tdi_31_4e0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_4e0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_4e0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Vélez-Málaga" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vélez-Málaga aprueba la firma de un préstamo de 4.000.000 de euros</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-85929" class="post-85929 post type-post status-publish format-standard has-post-thumbnail category-velez-malaga tag-ayuntamiento tag-infraestructuras tag-prestamo" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Vélez-Málaga aprueba la firma de un préstamo de 4.000.000 de euros</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T14:43:11+01:00" >21 diciembre, 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-85929">51</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=V%C3%A9lez-M%C3%A1laga+aprueba+la+firma+de+un+pr%C3%A9stamo+de+4.000.000+de+euros %0A%0A https://www.diarioaxarquia.com/noticias/velez-malaga/2020/12/21/velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2020%2F12%2F21%2Fvelez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=V%C3%A9lez-M%C3%A1laga+aprueba+la+firma+de+un+pr%C3%A9stamo+de+4.000.000+de+euros&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2020%2F12%2F21%2Fvelez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?fit=2560%2C1977&ssl=1" data-caption="Por otro lado se ha aprobado en Junta de Gobierno Local la apertura de un nuevo plazo de licitación del contrato de suministro e instalación de contenedores soterrados mediante renting."><img width="696" height="537" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?resize=696%2C537&ssl=1" srcset="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?w=2560&ssl=1 2560w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?resize=259%2C200&ssl=1 259w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?resize=670%2C517&ssl=1 670w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?resize=768%2C593&ssl=1 768w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?resize=1536%2C1186&ssl=1 1536w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?resize=2048%2C1581&ssl=1 2048w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?resize=696%2C537&ssl=1 696w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?resize=1068%2C825&ssl=1 1068w, https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="Por otro lado se ha aprobado en Junta de Gobierno Local la apertura de un nuevo plazo de licitación del contrato de suministro e instalación de contenedores soterrados mediante renting." title="velez-malaga-ayuntamiento"/></a><figcaption class="wp-caption-text">Por otro lado se ha aprobado en Junta de Gobierno Local la apertura de un nuevo plazo de licitación del contrato de suministro e instalación de contenedores soterrados mediante renting.</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_33_1f9 td_block_template_8">
<style>
/* custom css */
.tdi_33_1f9.td-a-rec{
					text-align: center;
				}.tdi_33_1f9 .td-element-style{
					z-index: -1;
				}.tdi_33_1f9.td-a-rec-img{
				    text-align: left;
				}.tdi_33_1f9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_1f9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><li id="adrotate_widgets-36" class="td_block_template_8 widget adrotate_widgets "><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></li></div><div class="bialty-container">
<p>La Junta de Gobierno Local del Ayuntamiento de V&eacute;lez-M&aacute;laga, &oacute;rgano de m&aacute;xima representaci&oacute;n pol&iacute;tica para los ciudadanos en municipios de gran poblaci&oacute;n, se reuni&oacute; en la ma&ntilde;ana del lunes, de <strong>manera telem&aacute;tica</strong> para aprobar asuntos municipales basados, principalmente, en materia de cr&eacute;dito.</p>



<p>Posteriormente, en la Tenencia de Alcald&iacute;a de Torre del Mar, se ha ofrecido una rueda de prensa en la que se han informado acerca de los aspectos m&aacute;s importantes de la misma. Han asistido el alcalde de V&eacute;lez-M&aacute;laga, <strong>Antonio Moreno Ferrer</strong>; el primer teniente de alcalde, <strong>Jes&uacute;s P&eacute;rez Atencia</strong>; el concejal de Hacienda, <strong>David Vilches</strong>; y el concejal de Medio Ambiente, <strong>Antonio Ariza.</strong> De este modo, el edil de Medio Ambiente, Antonio Ariza, abri&oacute; el turno de intervenci&oacute;n informando que &ldquo;se ha aprobado en Junta de Gobierno Local la apertura de un <strong>nuevo plazo de licitaci&oacute;n del contrato</strong> de suministro e instalaci&oacute;n de contenedores soterrados mediante renting&rdquo;.</p>



<h2>Contrato</h2>



<p>Ariza indic&oacute; que &ldquo;el objeto del presente contrato es definir las condiciones t&eacute;cnicas que regir&aacute; la sustituci&oacute;n de determinados equipos o algunos existentes por otros nuevos, homologados y certificados. Ser&aacute;n m&aacute;s modernos y aprovechar&aacute;n las arquetas y pozos existentes, as&iacute; como la puesta a punto para la certificaci&oacute;n por el Organismo de Control Asegurado (OCA) de aquellos equipos que no se sustituyan. Por tanto, <strong>el objetivo es renovar un n&uacute;mero determinado de equipos soterrados </strong>del municipio de V&eacute;lez-M&aacute;laga porque por el paso del tiempo resulta necesario sustituirlos debido a su nivel de deterioro&rdquo;.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_32_0dd td_block_template_8">
<style>
/* custom css */
.tdi_32_0dd.td-a-rec{
					text-align: center;
				}.tdi_32_0dd .td-element-style{
					z-index: -1;
				}.tdi_32_0dd.td-a-rec-img{
				    text-align: left;
				}.tdi_32_0dd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_32_0dd.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center><li id="custom_html-8" class="widget_text td_block_template_8 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; width:324px;height:280px;" data-ad-client="ca-pub-4570965713829787" data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></center></div>



<p>El concejal de Medio Ambiente finaliz&oacute; apuntando que &ldquo;se renovar&aacute;n tambi&eacute;n la central hidr&aacute;ulica y los cuadros el&eacute;ctricos de maniobra. El valor estimado del contrato es de 1.140.000 (IVA incluido).<strong> La duraci&oacute;n del contrato ser&aacute; de 60 meses.</strong> Una una vez m&aacute;s este concejal y este equipo de gobierno siguen trabajando para mejorar la vida de nuestro vecinos y vecinas&rdquo;.</p>



<h2>Pr&eacute;stamo</h2>



<p>El concejal de Hacienda del Ayuntamiento de V&eacute;lez-M&aacute;laga, David Vilches, se&ntilde;al&oacute;, por otro lado, que &ldquo;se ha probado un pr&eacute;stamo por importe de<strong> 4.000.000 de euros</strong>. Una vez aprobado el presupuesto de forma definitiva, hemos recibido la oferta de diferentes entidades financieras. De ellas, hemos definido cu&aacute;l es la m&aacute;s ventajosas para el Ayuntamiento de V&eacute;lez-M&aacute;laga, por lo que hablamos de un pr&eacute;stamo de 4.000.000 de euros a pagar en <strong>180 mensualidades y con un tipo de inter&eacute;s del 0&rsquo;57</strong>, lo que significa que el primer a&ntilde;o pr&aacute;cticamente el inter&eacute;s a pagar al Ayuntamiento ser&aacute; ese, lo que <strong>supone una buena rentabilidad para el Ayuntamiento&rdquo;.</strong></p>



<p>Vilches ha incidido en la importancia de que este pr&eacute;stamo &ldquo;se dedica al 100% a inversiones, ya que la Ley lo exige as&iacute;. De los proyectos previstos hablamos de sistemas inform&aacute;ticos, lo que supone un gran paso para la Sede Electr&oacute;nica del Ayuntamiento, el mercado municipal de V&eacute;lez- M&aacute;laga, <strong>Presupuestos Participativos, el muro Parque Tecnoalimentario, peatonalizaci&oacute;n de diferentes calles, tanto en V&eacute;lez-M&aacute;laga como en Torre del Mar, remodelaci&oacute;n de la Plaza Axarqu&iacute;a, modificaci&oacute;n y arreglos en instalaciones deportivas, actuaciones en parque y jardines o el Teatro de Torre del Mar&rdquo;.</strong></p>



<h2>Pr&eacute;stamo</h2>



<p>Para el edil de Hacienda, se trata de &ldquo;un pr&eacute;stamo muy importante para todo el municipio que va a suponer una importante inyecci&oacute;n en materia de generaci&oacute;n de empleo y la <strong>econom&iacute;a de V&eacute;lez-M&aacute;laga.</strong> Este pr&eacute;stamo se realiza con la entidad financiera de Caja Rural de Granada y viene con todos los informes favorables desde Intervenci&oacute;n y Tesorer&iacute;a&rdquo;. Finalmente, David Vilches apunt&oacute; que &ldquo;nuestro Ayuntamiento alcanza un nivel de financiamiento en torno al 34 %, una cantidad muy por debajo del 75% que establece la Ley, lo que deja entrever la buena salud econ&oacute;mica de la que gozamos actualmente&rdquo;.</p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_34_5ae td_block_template_8">
<style>
/* custom css */
.tdi_34_5ae.td-a-rec{
					text-align: center;
				}.tdi_34_5ae .td-element-style{
					z-index: -1;
				}.tdi_34_5ae.td-a-rec-img{
				    text-align: left;
				}.tdi_34_5ae.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_5ae.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diarioaxarquia.com/tag/ayuntamiento">Ayuntamiento</a></li><li><a href="https://www.diarioaxarquia.com/tag/infraestructuras">infraestructuras</a></li><li><a href="https://www.diarioaxarquia.com/tag/prestamo">Préstamo</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioaxarquia.com/noticias/velez-malaga/2020/12/21/velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=V%C3%A9lez-M%C3%A1laga+aprueba+la+firma+de+un+pr%C3%A9stamo+de+4.000.000+de+euros %0A%0A https://www.diarioaxarquia.com/noticias/velez-malaga/2020/12/21/velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2020%2F12%2F21%2Fvelez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=V%C3%A9lez-M%C3%A1laga+aprueba+la+firma+de+un+pr%C3%A9stamo+de+4.000.000+de+euros&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2020%2F12%2F21%2Fvelez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioaxarquia.com/noticias/nacional/2020/12/22/cuales-son-las-semillas-automaticas-mas-rapidas">¿Cuáles son las semillas automáticas más rápidas?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diarioaxarquia.com/noticias/nacional/2020/12/22/llego-el-gran-dia-hoy-se-celebra-el-sorteo-de-navidad-marcado-por-las-restricciones-de-la-covid19">Llegó el gran día: Hoy se celebra el Sorteo de Navidad marcado por las restricciones de la Covid19</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.diarioaxarquia.com/author/redaccion"><img src="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/05/logoautor.png?fit=96%2C88&ssl=1" width="96" height="88" alt="REDACCION" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a></span></div><div class="td-author-url"><a href="https://www.diarioaxarquia.com">https://www.diarioaxarquia.com</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2020-12-21T14:43:11+01:00"><meta itemprop="dateModified" content="2020-12-21T14:43:18+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/12/21/velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía | Noticias Axarquía de Málaga"></span><meta itemprop="headline " content="Vélez-Málaga aprueba la firma de un préstamo de 4.000.000 de euros"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/velez-malaga-ayuntamiento-scaled.jpg?fit=2560%2C1977&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1977"></span>        </footer>

    </article> <!-- /.post -->

    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/velez-malaga/2020/12/21/velez-malaga-aprueba-la-firma-de-un-prestamo-de-4-000-000-de-euros#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='85929' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="adrotate_widgets-32" class="td_block_template_8 widget adrotate_widgets-32 adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside id="adrotate_widgets-19" class="td_block_template_8 widget adrotate_widgets-19 adrotate_widgets"><div class="a-single a-93"><a href="https://www.diarioaxarquia.com/diario-tv"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_35_021 td-pb-border-top td_block_template_8">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">23,213</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,186</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">142</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text td_block_template_8 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-5" class="widget_text td_block_template_8 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.cadenaaxarquiafm.com" target="_blank" rel="noopener"> <img src="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg?w=696&#038;ssl=1" data-recalc-dims="1" /> </a></div></aside><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lorenzo Flores Durán</span> en <a href="https://www.diarioaxarquia.com/noticias/2020/07/27/el-psoe-de-malaga-reclama-a-la-junta-que-asuma-sus-competencias-en-materia-educativa-para-garantizar-el-inicio-escolar-con-normalidad-y-seguridad#comment-22612">El PSOE de Málaga reclama a la Junta «que asuma sus competencias en materia educativa» para garantizar el inicio escolar con normalidad y seguridad</a></li><li class="recentcomments"><span class="comment-author-link">Alberto</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/09/16/el-pp-exige-una-inspeccion-inmediata-del-convento-de-las-claras-por-el-riesgo-de-que-las-lluvias-hayan-agravado-su-estado#comment-22587">El PP exige una inspección inmediata del convento de Las Claras por el riesgo de que las lluvias hayan agravado su estado</a></li><li class="recentcomments"><span class="comment-author-link">De Alicante</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/08/07/hacer-caca-en-el-agua-el-nuevo-reto-viral-que-amenaza-a-las-piscinas-publicas#comment-22586">Hacer caca en el agua: El nuevo reto viral que amenaza a las piscinas públicas</a></li><li class="recentcomments"><span class="comment-author-link">Victor</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/06/20/quitar-los-magnolios-de-las-carmelitas-costara-200-000-euros#comment-22583">Quitar los magnolios de Las Carmelitas costará 200.000 euros y Moreno Ferrer decide no trasladarlos</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/13/el-psoe-unico-partido-en-velez-malaga-con-un-proyecto-claro-de-ciudad#comment-22581">El PSOE, único partido en Vélez-Málaga con un proyecto claro de ciudad</a></li></ul></aside>
<aside id="wpp-3" class="td_block_template_8 widget wpp-3 popular-posts">
<h4 class="td-block-title"><span>Lo más visto</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.diarioaxarquia.com/noticias/nacional/2020/12/20/cuanto-dinero-te-llevas-realmente-si-te-toca-el-gordo" title="¿Cuánto dinero te llevas realmente si te toca &#8216;El Gordo&#8217;?" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/85899-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/nacional/2020/12/20/cuanto-dinero-te-llevas-realmente-si-te-toca-el-gordo" title="¿Cuánto dinero te llevas realmente si te toca &#8216;El Gordo&#8217;?" class="wpp-post-title" target="_self">¿Cuánto dinero te llevas realmente si te toca ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">95 vistas</span> | <span class="wpp-date">publicado el 20/12/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2020/05/12/que-tipo-de-tarifa-movil-te-conviene-mas-para-teletrabajar" title="¿Qué tipo de tarifa móvil te conviene más para teletrabajar?" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/81966-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2020/05/12/que-tipo-de-tarifa-movil-te-conviene-mas-para-teletrabajar" title="¿Qué tipo de tarifa móvil te conviene más para teletrabajar?" class="wpp-post-title" target="_self">¿Qué tipo de tarifa móvil te conviene más ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">57 vistas</span> | <span class="wpp-date">publicado el 12/05/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/12/10/fallece-pepe-rios" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/85790-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2020/12/10/fallece-pepe-rios" class="wpp-post-title" target="_self">Fallece Pepe Ríos</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">55 vistas</span> | <span class="wpp-date">publicado el 10/12/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/deportes/futbol/2020/12/16/el-ayuntamiento-de-velez-malaga-invertira-385-600-euros-en-remodelar-el-campo-de-futbol-de-almayate" title="El Ayuntamiento de Vélez-Málaga invertirá 385.600 euros en el césped del campo de fútbol de Almayate" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/85871-featured-100x80.jpg" width="100" height="80" alt="renovación del césped en el campo de fútbol de Almayate" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/deportes/futbol/2020/12/16/el-ayuntamiento-de-velez-malaga-invertira-385-600-euros-en-remodelar-el-campo-de-futbol-de-almayate" title="El Ayuntamiento de Vélez-Málaga invertirá 385.600 euros en el césped del campo de fútbol de Almayate" class="wpp-post-title" target="_self">El Ayuntamiento de Vélez-Málaga invertirá 385.600 euros en ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">54 vistas</span> | <span class="wpp-date">publicado el 16/12/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/andalucia/2020/12/17/andalucia-vuelve-a-superar-el-millar-de-contagios-por-covid19-y-la-junta-pide-prudencia" title="Andalucía vuelve a superar el millar de contagios por Covid19 y la Junta pide «prudencia»" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/85895-featured-100x80.jpg" width="100" height="80" alt="El consejero de Salud y Familias asegura que la situación es estable en estos momentos en Andalucía pero ha pedido “prudencia” a los andaluces Navidad." class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/andalucia/2020/12/17/andalucia-vuelve-a-superar-el-millar-de-contagios-por-covid19-y-la-junta-pide-prudencia" title="Andalucía vuelve a superar el millar de contagios por Covid19 y la Junta pide «prudencia»" class="wpp-post-title" target="_self">Andalucía vuelve a superar el millar de contagios ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">52 vistas</span> | <span class="wpp-date">publicado el 17/12/2020</span></span>
</li>
</ul>

</aside>
<aside id="custom_html-7" class="widget_text td_block_template_8 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside id="adrotate_widgets-26" class="td_block_template_8 widget adrotate_widgets-26 adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><img src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg?ssl=1" /></a></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_36_4ee" class="tdc-zone"><div class="tdc_zone tdi_37_5ef  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_37_5ef{
                    min-height: 0;
                }.tdi_37_5ef > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_36_4ee_rand_style td-element-style" ></div><div id="tdi_38_73d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_39_fce  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_39_fce,
                .tdi_39_fce .tdc-columns{
                    min-height: 0;
                }.tdi_39_fce{
					position: relative;
				}.tdi_39_fce .tdc-row-divider{
                    overflow: hidden;
                }.tdi_39_fce .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_39_fce .tdc-row-divider-top{
				    top: px;
				}.tdi_39_fce,
				.tdi_39_fce .tdc-columns{
				    display: block;
				}.tdi_39_fce .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_39_fce {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_39_fce .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_39_fce{
padding-top:60px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_39_fce .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_fce{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_fce{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_fce{
padding-top:50px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_38_73d_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_38_73d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.24 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_38_73d_rand_style{
background-color:#2b2b2b !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider14 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,506V313s243,68,1000,68,1000-68,1000-68V506H0Z"/>
                                        <path class="tdm-svg2" d="M0,506V273s243,98,1000,98,1000-98,1000-98V506H0Z"/>
                                        <path class="tdm-svg3" d="M0,506V233S243,361,1000,361,2000,233,2000,233V506H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_41_a11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_a11{
                    vertical-align: baseline;
                }.tdi_41_a11 > .wpb_wrapper,
				.tdi_41_a11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41_a11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41_a11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_41_a11{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_a11{
width:25% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_a11{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_weather tdi_42_73c td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_42_73c" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_42_73c class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Malaga</div>
			<div class="td-weather-condition">algo de nubes</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_42_73c"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_42_73c">
				<input id="tdi_42_73c" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_42_73c"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_42_73c">
					<span class="td-big-degrees">12</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">13.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">20						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div></div></div><div class="vc_column tdi_44_fe3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_44_fe3{
                    vertical-align: baseline;
                }.tdi_44_fe3 > .wpb_wrapper,
				.tdi_44_fe3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44_fe3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_fe3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_fe3{
padding-right:40px !important;
padding-left:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_fe3{
padding-right:20px !important;
padding-left:30px !important;
width:45% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_fe3{
padding-right:0px !important;
padding-left:10px !important;
width:47% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_44_fe3{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_45_3ee td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_45_3ee" >
<style>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</style>
<style>
/* custom css */
body .tdi_45_3ee .td-block-title a,
				body .tdi_45_3ee .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_45_3ee .td-block-title a,
				body .tdi_45_3ee .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_45_3ee .td-block-title a,
				body .tdi_45_3ee .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>ARTICULOS POPULARES</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_46_ece td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_46_ece" >
<style>

/* inline tdc_css att */

.tdi_46_ece{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_ece{
margin-top:-8px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_46_ece class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/nacional/2020/12/22/el-72897-el-gordo-del-sorteo-de-navidad-de-2020" rel="bookmark" class="td-image-wrap " title="El 72897, el Gordo del sorteo de Navidad de 2020" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/elgordoloterianavidad-1.jpg?resize=696%2C392&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.diarioaxarquia.com/noticias/nacional" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/nacional/2020/12/22/el-72897-el-gordo-del-sorteo-de-navidad-de-2020" rel="bookmark" title="El 72897, el Gordo del sorteo de Navidad de 2020">El 72897, el Gordo del sorteo de Navidad de 2020</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T12:22:20+01:00" >22 diciembre, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Muy repartido por España y Andalucía.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.diarioaxarquia.com/noticias/nacional/2020/12/22/el-72897-el-gordo-del-sorteo-de-navidad-de-2020">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/polideportivo/2020/12/22/el-playas-de-torre-del-mar-compartira-sus-rutas-de-senderismo-online" rel="bookmark" class="td-image-wrap " title="El Playas de Torre del Mar compartirá sus rutas de senderismo online" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/playas-torredelmar-deportes-running-scaled.jpg?resize=696%2C464&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.diarioaxarquia.com/deportes/polideportivo" class="td-post-category">Polideportivo</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/polideportivo/2020/12/22/el-playas-de-torre-del-mar-compartira-sus-rutas-de-senderismo-online" rel="bookmark" title="El Playas de Torre del Mar compartirá sus rutas de senderismo online">El Playas de Torre del Mar compartirá sus rutas de senderismo online</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T08:59:00+01:00" >22 diciembre, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El Playas de Torre del Mar compartirá sus rutas de senderismo a través de la plataforma Wikiloc, un punto de referencia para los amantes de esta modalidad deportiva al aire libre. </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.diarioaxarquia.com/deportes/polideportivo/2020/12/22/el-playas-de-torre-del-mar-compartira-sus-rutas-de-senderismo-online">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/deportes/polideportivo/2020/12/22/torrox-acogera-a-28-equipos-de-15-nacionalidades-distintas-en-la-ebt-finals-2021" rel="bookmark" class="td-image-wrap " title="Torrox acogerá a 28 equipos de 15 nacionalidades distintas en la EBT Finals 2021" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/12/torrox-balonmano-ebtfinals2021-scaled.jpeg?resize=696%2C464&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.diarioaxarquia.com/deportes/polideportivo" class="td-post-category">Polideportivo</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/deportes/polideportivo/2020/12/22/torrox-acogera-a-28-equipos-de-15-nacionalidades-distintas-en-la-ebt-finals-2021" rel="bookmark" title="Torrox acogerá a 28 equipos de 15 nacionalidades distintas en la EBT Finals 2021">Torrox acogerá a 28 equipos de 15 nacionalidades distintas en la EBT Finals 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T09:07:53+01:00" >22 diciembre, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La localidad acogerá el mejor torneo de balonmano playa de Europa a nivel de clubes del 3 al 6 de junio del próximo año.</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.diarioaxarquia.com/deportes/polideportivo/2020/12/22/torrox-acogera-a-28-equipos-de-15-nacionalidades-distintas-en-la-ebt-finals-2021">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_48_eae  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_48_eae{
                    vertical-align: baseline;
                }.tdi_48_eae > .wpb_wrapper,
				.tdi_48_eae > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48_eae > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48_eae > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_eae{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_eae{
width:28% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_49_664" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50_4f1  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_50_4f1,
                .tdi_50_4f1 .tdc-columns{
                    min-height: 0;
                }.tdi_50_4f1{
					position: relative;
				}.tdi_50_4f1 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_50_4f1 .tdc-row-divider-bottom .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_50_4f1 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_50_4f1,
				.tdi_50_4f1 .tdc-columns{
				    display: block;
				}.tdi_50_4f1 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_50_4f1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_50_4f1 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_50_4f1{
padding-top:60px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_50_4f1 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_4f1{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_4f1{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50_4f1{
padding-top:50px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_49_664_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_49_664_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.24 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_49_664_rand_style{
background-color:#2b2b2b !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider13 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,470V227S81.891,385,620,385c757,0,1380-318,1380-318V470H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_52_65e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52_65e{
                    vertical-align: baseline;
                }.tdi_52_65e > .wpb_wrapper,
				.tdi_52_65e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52_65e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52_65e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_52_65e{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_65e{
width:25% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_65e{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_5ce td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_53_5ce" >
<style>

/* inline tdc_css att */

.tdi_53_5ce{
margin-bottom:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_5ce{
margin-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_5ce{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_5ce .tdb-logo-a,
                .tdi_53_5ce h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_53_5ce .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_5ce .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_5ce .tdb-logo-img-wrap{
                    display: block;
                }.tdi_53_5ce .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_53_5ce .tdb-logo-text-title{
                    display: none;
                }.tdi_53_5ce .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_53_5ce .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_5ce .tdb-logo-img{
                    max-width: 140px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_5ce .tdb-logo-img{
                    max-width: 120px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_55_5c5  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_55_5c5{
                    vertical-align: baseline;
                }.tdi_55_5c5 > .wpb_wrapper,
				.tdi_55_5c5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_5c5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_5c5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_5c5{
padding-right:40px !important;
padding-left:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55_5c5{
padding-right:20px !important;
padding-left:30px !important;
width:45% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_5c5{
padding-right:0px !important;
padding-left:10px !important;
width:47% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_55_5c5{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_56_00e td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_56_00e" >
<style>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</style>
<style>
/* custom css */
body .tdi_56_00e .td-block-title a,
				body .tdi_56_00e .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_56_00e .td-block-title a,
				body .tdi_56_00e .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_56_00e .td-block-title a,
				body .tdi_56_00e .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>SOBRE NOSOTROS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_57_aed tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_57_aed" >
<style>

/* inline tdc_css att */

.tdi_57_aed{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_aed{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_aed{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_57_aed .tdm-descr{
                    color: #ffffff;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_aed .tdm-descr{
					font-family:Poppins !important;font-size:11px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Información, noticias, análisis, opinión, entrevistas, reportajes, vídeos... Toda la actualidad de la comarca de la Axarquía de Málaga (Vélez Málaga, Torrox, Torre del Mar, Rincoón de la Victoria, Nerja...).
<br><br>
Contáctanos <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></p></div></div></div><div class="vc_column tdi_59_81f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_59_81f{
                    vertical-align: baseline;
                }.tdi_59_81f > .wpb_wrapper,
				.tdi_59_81f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_81f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_81f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_81f{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_81f{
width:28% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_60_06e td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_60_06e" >
<style>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</style>
<style>
/* custom css */
body .tdi_60_06e .td-block-title a,
				body .tdi_60_06e .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_60_06e .td-block-title a,
				body .tdi_60_06e .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_60_06e .td-block-title a,
				body .tdi_60_06e .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>SÍGUENOS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_61_d1d tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_61_d1d" >
<style>
.tdi_62_5d1 .tdm-social-item i{
					font-size: 24px;
					vertical-align: middle;
				
					line-height: 43.2px;
				}.tdi_62_5d1 .tdm-social-item i.td-icon-twitter,
				.tdi_62_5d1 .tdm-social-item i.td-icon-linkedin,
				.tdi_62_5d1 .tdm-social-item i.td-icon-pinterest,
				.tdi_62_5d1 .tdm-social-item i.td-icon-blogger,
				.tdi_62_5d1 .tdm-social-item i.td-icon-vimeo{
					font-size: 19.2px;
				}.tdi_62_5d1 .tdm-social-item{
					width: 43.2px;
					height: 43.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_62_5d1 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_62_5d1 .tdm-social-item i,
				.tds-team-member2 .tdi_62_5d1.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_62_5d1 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_62_5d1.tds-social1 .tdm-social-item:hover i{
					color: #dd3333;
				}.tdi_62_5d1 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_5d1 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_62_5d1 .tdm-social-item i.td-icon-twitter,
				.tdi_62_5d1 .tdm-social-item i.td-icon-linkedin,
				.tdi_62_5d1 .tdm-social-item i.td-icon-pinterest,
				.tdi_62_5d1 .tdm-social-item i.td-icon-blogger,
				.tdi_62_5d1 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_62_5d1 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_62_5d1"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diarioaxarquia?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diarioaxarquia?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_63_14a" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_64_ee5  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_64_ee5,
                .tdi_64_ee5 .tdc-columns{
                    min-height: 0;
                }.tdi_64_ee5,
				.tdi_64_ee5 .tdc-columns{
				    display: block;
				}.tdi_64_ee5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_64_ee5.tdc-row-content-vert-center,
                    .tdi_64_ee5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_64_ee5.tdc-row-content-vert-bottom,
                    .tdi_64_ee5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_64_ee5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_64_ee5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_64_ee5{
padding-right:20px !important;
padding-left:20px !important;
}

.tdi_64_ee5 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_66_44f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_66_44f{
                    vertical-align: baseline;
                }.tdi_66_44f > .wpb_wrapper,
				.tdi_66_44f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66_44f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66_44f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_67_d04 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_67_d04" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_d04{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_d04{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_d04 .tdm-descr{
                    color: #ffffff;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_d04 .tdm-descr{
					font-family:Poppins !important;font-size:11px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">© 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="https://www.malaganovanet.com">Málaga Novanet</a></p></div></div></div><div class="vc_column tdi_69_d14  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69_d14{
                    vertical-align: baseline;
                }.tdi_69_d14 > .wpb_wrapper,
				.tdi_69_d14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69_d14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69_d14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_70_054 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_70_054"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_70_054 .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_70_054 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_70_054 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_70_054 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-weight:300 !important;
                }.tdi_70_054 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_70_054 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_70_054 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_70_054 .tdb-horiz-menu > li:hover > a{
                    color: #dd3333;
                }.tdi_70_054 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_70_054 class="td_block_inner td-fix-index"><div class="menu-legal-container"><ul id="menu-legal" class="tdb-horiz-menu"><li id="menu-item-81543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81543"><a href="https://www.diarioaxarquia.com/aviso-legal"><div class="tdb-menu-item-text">Aviso Legal</div></a></li>
<li id="menu-item-81544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81544"><a href="https://www.diarioaxarquia.com/politica-de-privacidad"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li>
<li id="menu-item-81542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81542"><a href="https://www.diarioaxarquia.com/politica-de-cookies"><div class="tdb-menu-item-text">Política de Cookies</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5fe1de04b7956
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}
.td-main-page-wrap {padding-top:10px !important;}
.widget_custom_html {list-style-type: none;}
.adrotate_widgets {list-style-type: none;}
.wpp-views {display:none;}
.td-post-views {display:none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
}
</style>

<script type="text/javascript">data-ad-client="ca-pub-4570965713829787" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id='fb-pxl-ajax-code'></div>
<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >      
      <div id="cookies-eu-label">
          Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con tus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, aceptas el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.
          

          <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://www.diarioaxarquia.com/politica-de-cookies">Ver Política de cookies</a>


      </div>

        <div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div>
    </div>
</div>

<div id="cookies-eu-banner-closed">
  <span>Privacidad</span>
</div>

<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);

      document.cookie = name + '=' + value + ';expires=' + date.toGMTString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){		
			
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {				
				console.log("xsss");
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});
		
		// Alternar la visibilidad de la capa informativa.
		$(".argpd-mas").click(function(){
			$(".argpd-informar > ul").toggle(); 
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toGMTString() + ';path=/';
      		window.location.reload();
		});


		 
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://www.diarioaxarquia.com/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: 'a63fde0206'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);
		});
	}
	
	Adapta_RGPD.init();
});
</script> 
		
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='wp-schema-pro-fontend-script-js-extra'>
/* <![CDATA[ */
var AIOSRS_Frontend = {"ajaxurl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","post_id":"85929","user_rating_nonce":"6b081f0adb","success_msg":"Thanks!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wp-schema-pro/admin/assets/js/frontend.js?ver=1.1.3' id='wp-schema-pro-fontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='griwpc-base-js-extra'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2' id='griwpc-base-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2' id='google-recaptcha-compat-ini-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2' id='google-recaptcha-ini-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=a57ddaa08075775da51eb964eafa3e5b' id='recaptcha-call-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    



            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_23_e2e';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_23_e2e');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            



			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_42_73c","location":"2514254","api_location":"Malaga","api_language":"es","api_key":"9fd22a620a39344e8665b99dd217a82f","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[12,53.6],"today_humidity":93,"today_wind_speed":[3.1,1.9],"today_min":[9,48.2],"today_max":[13.3,56],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1608638400,"day_name":"Mar","day_temp":[17,63],"owm_day_index":0},{"timestamp":1608681600,"day_name":"Mi\u00e9","day_temp":[18,64],"owm_day_index":4},{"timestamp":1608768000,"day_name":"Jue","day_temp":[16,61],"owm_day_index":12},{"timestamp":1608854400,"day_name":"Vie","day_temp":[13,55],"owm_day_index":20},{"timestamp":1608940800,"day_name":"S\u00e1b","day_temp":[13,55],"owm_day_index":28}]});
				});
			
			

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_70_054';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'158240660',post:'85929',tz:'1',srv:'www.diarioaxarquia.com'} ]);
	_stq.push([ 'clickTrackerInit', '158240660', '85929' ]);
</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608637956 -->