<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioaxarquia.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<!-- Jetpack Site Verification Tags -->
<link rel="icon" type="image/png" href="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico"><meta property="og:title" content="La Axarquía pasa a nivel 2 y los comercios y restaurantes pueden abrir hasta las 21.30 horas"/>
<meta property="og:description" content="Los distritos sanitarios Málaga, Guadalhorce, La Vega, y Axarquía pasan a Nivel 2. Municipios con más de 500 casos por 100.000 habitantes: Árchez y Benaoján."/>
<meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="La Axarquía pasa a nivel 2 y los comercios y restaurantes pueden abrir hasta las 21.30 horas"/>
<meta name="twitter:description" content="Los distritos sanitarios Málaga, Guadalhorce, La Vega, y Axarquía pasan a Nivel 2. Municipios con más de 500 casos por 100.000 habitantes: Árchez y Benaoján."/>
<meta name="twitter:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg"/>
<meta name="author" content="REDACCION"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Axarquía pasa a nivel 2 y los comercios y restaurantes pueden abrir hasta las 21.30 horas | Diario Axarquía</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.diarioaxarquia.com/noticias/malaga/2021/03/04/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.diarioaxarquia.com/noticias/malaga/2021/03/04/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas" />
	<meta property="og:site_name" content="Diario Axarquía | Noticias Axarquía de Málaga" />
	<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
	<meta property="article:author" content="https://www.facebook.com/diariolaaxarquia" />
	<meta property="article:published_time" content="2021-03-04T19:56:19+00:00" />
	<meta property="article:modified_time" content="2021-03-04T20:02:27+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?fit=2560%2C1722&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1722" />
	<meta name="twitter:creator" content="@diarioaxarquia" />
	<meta name="twitter:site" content="@diarioaxarquia" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="REDACCION">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed" href="https://www.diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Feed de los comentarios" href="https://www.diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía | Noticias Axarquía de Málaga &raquo; Comentario La Axarquía pasa a nivel 2 y los comercios y restaurantes pueden abrir hasta las 21.30 horas del feed" href="https://www.diarioaxarquia.com/noticias/malaga/2021/03/04/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d5f0e5a02b98438439b1027c293932a6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='argpd-cookies-eu-banner-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-modern-dark-a9b9ab332415fad83c52b8b4e0b3f96a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/c/5.6.2/wp-includes/css/dist/block-library/style.min-7947ec0dc001250df62d6f8a9ccc25b1.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='front-estilos-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos-786b64eda0a9cf40eaa42907eb207f37.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/c/5.6.2/wp-includes/css/dashicons.min-80dc339515da50be312822c78f92afb3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-schema-pro-fontend-style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/wp-schema-pro/admin/assets/css/frontend-03ab55729ee5cc5135ff28df7916257e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-31a596863c1014d67dd3cbba249fb2c2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-d4a7a8baa733416e84f9164046bf23cd.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha-9c7f1b5c6ff2890595becc798ee785ee.css' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-7cbc77b2f75e4ba5bb4c22ec62f09b74.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-43a59fbdb92470a9c28ae96754576e31.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-7a3d076f2b725e521797ebc30a5e57f8.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-399b3ab604db8cfa976bbdb55b878e3f.css' type='text/css' media='all, print' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.diarioaxarquia.com/wp-content/cache/min/1/p/jetpack/9.4/css/jetpack-be1b12ca98f022267ec31b08002adb4b.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1.3.2' id='argpd-cookies-eu-banner-js'></script>
<script type='text/javascript' id='front-principal-js-extra'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=d5f0e5a02b98438439b1027c293932a6' id='front-principal-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":86850,"token":"54f8e6d656","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.diarioaxarquia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diarioaxarquia.com/wp-json/wp/v2/posts/86850" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.diarioaxarquia.com/?p=86850' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fmalaga%2F2021%2F03%2F04%2Fla-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fmalaga%2F2021%2F03%2F04%2Fla-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:400px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
	.g-16 { margin:0px width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-18 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="323909431055311" />
			<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.diarioaxarquia.com\/noticias\/malaga\/2021\/03\/04\/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas"},"headline":"La Axarqu\u00eda pasa a nivel 2 y los comercios y restaurantes pueden abrir hasta las 21.30 horas","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.diarioaxarquia.com\/wp-content\/uploads\/2021\/03\/IMG_20210304_205528-scaled.jpg?fit=2560%2C1722&#038;ssl=1","width":2560,"height":1722},"datePublished":"2021-03-04T20:56:19","dateModified":"2021-03-04T21:02:27","author":{"@type":"Person","name":"REDACCION"},"publisher":{"@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60}},"description":"Los distritos sanitarios M\u00e1laga, Guadalhorce, La Vega, y Axarqu\u00eda pasan a Nivel 2. Municipios con m\u00e1s de 500 casos por 100.000 habitantes: \u00c1rchez y Benaoj\u00e1n."}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Diario Axarqu\u00eda | Noticias Axarqu\u00eda de M\u00e1laga","url":"https:\/\/www.diarioaxarquia.com","logo":{"@type":"ImageObject","url":"https:\/\/www.diarioaxarquia.com\/wp-content\/uploads\/2020\/05\/logoautor-66x60.png","width":66,"height":60},"sameAs":["https:\/\/www.facebook.com\/diariolaaxarquia","http:\/\/twitter.com\/diarioaxarquia","https:\/\/www.youtube.com\/channel\/UCGppqKjUevykygca9Btwkrw"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":["Portada","Noticias","V\u00e9lez-M\u00e1laga","Rinc\u00f3n de la Victoria","Nerja","Torrox","Axarqu\u00eda","M\u00e1laga","Andaluc\u00eda","Nacional","Deportes","F\u00fatbol","Baloncesto","Polideportivo","Opini\u00f3n","Cartas del Lector","Columnas","Columnistas","Diario TV","Fotogaler\u00eda"],"url":["https:\/\/www.diarioaxarquia.com\/","https:\/\/www.diarioaxarquia.com\/noticias","https:\/\/www.diarioaxarquia.com\/noticias\/velez-malaga","https:\/\/www.diarioaxarquia.com\/noticias\/rincon-victoria","https:\/\/www.diarioaxarquia.com\/noticias\/nerja","https:\/\/www.diarioaxarquia.com\/noticias\/torrox","https:\/\/www.diarioaxarquia.com\/noticias\/axarquia","https:\/\/www.diarioaxarquia.com\/noticias\/malaga","https:\/\/www.diarioaxarquia.com\/noticias\/andalucia","https:\/\/www.diarioaxarquia.com\/noticias\/nacional","https:\/\/www.diarioaxarquia.com\/deportes","https:\/\/www.diarioaxarquia.com\/deportes\/futbol","https:\/\/www.diarioaxarquia.com\/deportes\/baloncesto","https:\/\/www.diarioaxarquia.com\/deportes\/polideportivo","https:\/\/www.diarioaxarquia.com\/opinion","https:\/\/www.diarioaxarquia.com\/opinion\/cartas","https:\/\/www.diarioaxarquia.com\/opinion\/columnas","https:\/\/www.diarioaxarquia.com\/columnistas","https:\/\/www.diarioaxarquia.com\/diario-tv","https:\/\/www.diarioaxarquia.com\/fotogaleria"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.diarioaxarquia.com\/noticias\/malaga\/2021\/03\/04\/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas","name":"La Axarqu\u00eda pasa a nivel 2 y los comercios y restaurantes pueden abrir hasta las 21.30 horas"}}]}</script><!-- <meta name="NextGEN" version="3.5.0" /> -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"54f8e6d656","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"54f8e6d656","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3388448644617207', {}, {
    "agent": "wordpress-5.6.2-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3388448644617207&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioaxarquia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/malaga",
                    "name": "Málaga"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/malaga/2021/03/04/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas",
                    "name": "La Axarquía pasa a nivel 2 y los comercios y restaurantes pueden..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bd0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bd0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bd0000;
                }
                .tdm-btn-style1 {
					background-color: #bd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #bd0000;
				}
				.tdm-btn-style2 {
				    color: #bd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bd0000;
                    -moz-box-shadow: 0 2px 16px #bd0000;
                    box-shadow: 0 2px 16px #bd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bd0000;
                    -moz-box-shadow: 0 4px 26px #bd0000;
                    box-shadow: 0 4px 26px #bd0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-86850 single-format-standard td-standard-pack wp-schema-pro-1.1.3 la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas global-block-template-8  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="https://www.diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_555" class="tdc-zone"><div class="tdc_zone tdi_2_535  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_535{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_1c7" class="tdc-row"><div class="vc_row tdi_4_415  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_415,
                .tdi_4_415 .tdc-columns{
                    min-height: 0;
                }.tdi_4_415,
				.tdi_4_415 .tdc-columns{
				    display: block;
				}.tdi_4_415 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_c06  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_c06{
                    vertical-align: baseline;
                }.tdi_6_c06 > .wpb_wrapper,
				.tdi_6_c06 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_c06 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_c06 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_543 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7_543" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_543{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_543 .tdb-logo-a,
                .tdi_7_543 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7_543 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_543 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_543 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_543 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_7_543 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_543 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_543 .tdb-logo-text-title{
                    display: none;
                }.tdi_7_543 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_549 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8_549" >
<style>
/* custom css */
.tdi_8_549 .tdb-block-inner{
                    text-align: center;
                }.tdi_8_549 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_549 .tdb-mobile-menu-button{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_9_301" class="tdc-zone"><div class="tdc_zone tdi_10_530  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_10_530{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_11_51c" class="tdc-row"><div class="vc_row tdi_12_11d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12_11d,
                .tdi_12_11d .tdc-columns{
                    min-height: 0;
                }.tdi_12_11d,
				.tdi_12_11d .tdc-columns{
				    display: block;
				}.tdi_12_11d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_14_a3c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_a3c{
                    vertical-align: baseline;
                }.tdi_14_a3c > .wpb_wrapper,
				.tdi_14_a3c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14_a3c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14_a3c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_15_da3" class="tdc-zone"><div class="tdc_zone tdi_16_51d  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_16_51d{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_17_6d0" class="tdc-row"><div class="vc_row tdi_18_150  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_18_150,
                .tdi_18_150 .tdc-columns{
                    min-height: 0;
                }.tdi_18_150,
				.tdi_18_150 .tdc-columns{
				    display: block;
				}.tdi_18_150 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_18_150.tdc-row-content-vert-center,
                    .tdi_18_150.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_18_150.tdc-row-content-vert-bottom,
                    .tdi_18_150.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_18_150.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_18_150.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_20_ad4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_ad4{
                    vertical-align: baseline;
                }.tdi_20_ad4 > .wpb_wrapper,
				.tdi_20_ad4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20_ad4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20_ad4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_21_daa td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_21_daa" >
<style>
/* custom css */
.tdi_21_daa{
                    display: inline-block;
                }.tdi_21_daa .tdb-head-date-txt{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, marzo 4, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_22_b56 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_22_b56" >
<style>
/* custom css */
.tdi_22_b56 .tdb-logo-a,
                .tdi_22_b56 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_22_b56 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_22_b56 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_b56 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_22_b56 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_22_b56 .tdb-logo-text-title{
                    display: none;
                }.tdi_22_b56 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_22_b56 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_23_735 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_23_735"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_23_735 .td_block_inner{
                    text-align: center;
                }.tdi_23_735 .tdb-menu > li .tdb-menu-sep,
                .tdi_23_735 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_23_735 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_23_735 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_23_735 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_23_735 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_23_735 .tdb-menu .tdb-normal-menu ul,
                .tdi_23_735 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_23_735 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_23_735 .tdb-menu > li > a:after,
				.tdi_23_735 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_23_735 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_23_735 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_23_735 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_23_735 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_23_735 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_23_735 .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}
</style><div id=tdi_23_735 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11824"><a href="https://www.diarioaxarquia.com/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11826 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/noticias"><div class="tdb-menu-item-text">Noticias</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><div class="tdb-menu-item-text">Vélez-Málaga</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria"><div class="tdb-menu-item-text">Rincón de la Victoria</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja"><div class="tdb-menu-item-text">Nerja</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox"><div class="tdb-menu-item-text">Torrox</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia"><div class="tdb-menu-item-text">Axarquía</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga"><div class="tdb-menu-item-text">Málaga</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia"><div class="tdb-menu-item-text">Andalucía</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional"><div class="tdb-menu-item-text">Nacional</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-50783 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/deportes"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol"><div class="tdb-menu-item-text">Fútbol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto"><div class="tdb-menu-item-text">Baloncesto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo"><div class="tdb-menu-item-text">Polideportivo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11989 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion"><div class="tdb-menu-item-text">Opinión</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas"><div class="tdb-menu-item-text">Cartas del Lector</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-50807 tdb-menu-item-inactive"><a href="https://www.diarioaxarquia.com/opinion/columnas"><div class="tdb-menu-item-text">Columnas</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas"><div class="tdb-menu-item-text">Columnistas</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv"><div class="tdb-menu-item-text">Diario TV</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria"><div class="tdb-menu-item-text">Fotogalería</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_26_635" class="tdc-zone"><div class="tdc_zone tdi_27_c61  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_27_c61{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_28_95c" class="tdc-row"><div class="vc_row tdi_29_50a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_29_50a,
                .tdi_29_50a .tdc-columns{
                    min-height: 0;
                }.tdi_29_50a,
				.tdi_29_50a .tdc-columns{
				    display: block;
				}.tdi_29_50a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_31_1c4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31_1c4{
                    vertical-align: baseline;
                }.tdi_31_1c4 > .wpb_wrapper,
				.tdi_31_1c4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31_1c4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31_1c4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Málaga" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Axarquía pasa a nivel 2 y los comercios y restaurantes pueden...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-86850" class="post-86850 post type-post status-publish format-standard has-post-thumbnail category-malaga tag-covid19" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La Axarquía pasa a nivel 2 y los comercios y restaurantes pueden abrir hasta las 21.30 horas</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-04T20:56:19+01:00" >4 marzo, 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-86850">16</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Axarqu%C3%ADa+pasa+a+nivel+2+y+los+comercios+y+restaurantes+pueden+abrir+hasta+las+21.30+horas %0A%0A https://www.diarioaxarquia.com/noticias/malaga/2021/03/04/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fmalaga%2F2021%2F03%2F04%2Fla-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Axarqu%C3%ADa+pasa+a+nivel+2+y+los+comercios+y+restaurantes+pueden+abrir+hasta+las+21.30+horas&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fmalaga%2F2021%2F03%2F04%2Fla-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?fit=2560%2C1722&ssl=1" data-caption=""><img width="696" height="468" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?resize=696%2C468&ssl=1" srcset="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?w=2560&ssl=1 2560w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?resize=297%2C200&ssl=1 297w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?resize=670%2C451&ssl=1 670w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?resize=768%2C516&ssl=1 768w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?resize=1536%2C1033&ssl=1 1536w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?resize=2048%2C1377&ssl=1 2048w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?resize=696%2C468&ssl=1 696w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?resize=1068%2C718&ssl=1 1068w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?resize=625%2C420&ssl=1 625w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG_20210304_205528"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_33_363 td_block_template_8">
<style>
/* custom css */
.tdi_33_363.td-a-rec{
					text-align: center;
				}.tdi_33_363 .td-element-style{
					z-index: -1;
				}.tdi_33_363.td-a-rec-img{
				    text-align: left;
				}.tdi_33_363.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_363.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><li id="adrotate_widgets-36" class="td_block_template_8 widget adrotate_widgets "><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></li></div><div class="bialty-container">
<p></p>



<p>El Comit&eacute; Territorial de Alertas de Salud P&uacute;blica de Alto Impacto de M&aacute;laga se ha reunido hoy, jueves 4 de marzo, por v&iacute;a telem&aacute;tica y ha resuelto dejar sin efecto las resoluciones actualmente vigentes y valorar todos los municipios en funci&oacute;n de la tasa  de incidencia actualizada a fecha de hoy. </p>



<p>La vigencia de las medidas ser&aacute; de 7 d&iacute;as, despu&eacute;s de su publicaci&oacute;n en BOJA, desde las 00.00 horas del viernes 5 de marzo.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_32_260 td_block_template_8">
<style>
/* custom css */
.tdi_32_260.td-a-rec{
					text-align: center;
				}.tdi_32_260 .td-element-style{
					z-index: -1;
				}.tdi_32_260.td-a-rec-img{
				    text-align: left;
				}.tdi_32_260.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_32_260.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center><li id="custom_html-8" class="widget_text td_block_template_8 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; width:324px;height:280px;" data-ad-client="ca-pub-4570965713829787" data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></center></div>



<p> As&iacute; queda la situaci&oacute;n en la provincia: </p>



<p>Municipios con m&aacute;s de 500 casos por 100.000 habitantes: &Aacute;rchez y Benaoj&aacute;n.</p>



<p>Los distritos sanitarios M&aacute;laga, Guadalhorce, La Vega, y Axarqu&iacute;a pasan a Nivel 2.</p>



<h3>Restricciones en el nivel 2</h3>



<ul><li>&nbsp;Velatorios y entierros: 10 personas en el interior y 25 en el exterior.</li><li>Podr&aacute;n abrir bares, restaurantes y comercios hasta las 21.30 horas</li><li>&nbsp;Ceremonias civiles y religiosas: 50% del aforo.</li><li>&nbsp;Banquetes: 100 personas en el interior y 150 en el exterior. Aforo m&aacute;ximo 75%.</li><li>&nbsp;Establecimientos comerciales: 75% del aforo con distancia de seguridad.</li><li>&nbsp;Transporte p&uacute;blico: 100% de asientos y 75% de las plazas de pie.</li><li>&nbsp;Resto de transporte .</li><li>&nbsp;Actividades ambientales: 10 personas en el interior y 20 al aire libre.</li><li>&nbsp;Hosteler&iacute;a y restauraci&oacute;n: 75% del aforo en el interior y 100% en terrazas.</li><li>&nbsp;Instalaciones deportivas: 65% del aforo, 400 personas en el interior y 800 en el exterior.</li><li>&nbsp;Cines, teatros y auditorios: 75% del aforo: 400 personas en el interior y 800 en el exterior.</li><li>&nbsp;Congresos y ferias: 60% del aforo, 300 personas en el interior y 500 en el exterior.</li><li>&nbsp;Parques: abiertos en general. Actividades: m&aacute;ximo de diez personas.</li></ul>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_34_634 td_block_template_8">
<style>
/* custom css */
.tdi_34_634.td-a-rec{
					text-align: center;
				}.tdi_34_634 .td-element-style{
					z-index: -1;
				}.tdi_34_634.td-a-rec-img{
				    text-align: left;
				}.tdi_34_634.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_634.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diarioaxarquia.com/tag/covid19">Covid19</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioaxarquia.com/noticias/malaga/2021/03/04/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Axarqu%C3%ADa+pasa+a+nivel+2+y+los+comercios+y+restaurantes+pueden+abrir+hasta+las+21.30+horas %0A%0A https://www.diarioaxarquia.com/noticias/malaga/2021/03/04/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fmalaga%2F2021%2F03%2F04%2Fla-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Axarqu%C3%ADa+pasa+a+nivel+2+y+los+comercios+y+restaurantes+pueden+abrir+hasta+las+21.30+horas&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2Fmalaga%2F2021%2F03%2F04%2Fla-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/03/04/infraestructuras-inicia-las-obras-de-instalacion-de-nuevo-acerado-en-el-barrio-de-la-legion-de-velez-malaga">Infraestructuras inicia las obras de instalación de nuevo acerado en el barrio de la Legión de Vélez-Málaga</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.diarioaxarquia.com/author/redaccion"><img src="https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2020/05/logoautor.png?fit=96%2C88&ssl=1" width="96" height="88" alt="REDACCION" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a></span></div><div class="td-author-url"><a href="https://www.diarioaxarquia.com">https://www.diarioaxarquia.com</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/diariolaaxarquia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2021-03-04T20:56:19+01:00"><meta itemprop="dateModified" content="2021-03-04T21:02:27+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioaxarquia.com/noticias/malaga/2021/03/04/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía | Noticias Axarquía de Málaga"></span><meta itemprop="headline " content="La Axarquía pasa a nivel 2 y los comercios y restaurantes pueden abrir hasta las 21.30 horas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?fit=2560%2C1722&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1722"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_35_547 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_35_547" ><script>var block_tdi_35_547 = new tdBlock();
block_tdi_35_547.id = "tdi_35_547";
block_tdi_35_547.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_35_547","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":86850,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_35_547","tdc_css_class_style":"tdi_35_547_rand_style"}';
block_tdi_35_547.td_column_number = "3";
block_tdi_35_547.block_type = "td_block_related_posts";
block_tdi_35_547.post_count = "3";
block_tdi_35_547.found_posts = "3725";
block_tdi_35_547.header_color = "";
block_tdi_35_547.ajax_pagination_infinite_stop = "";
block_tdi_35_547.max_num_pages = "1242";
tdBlocksArray.push(block_tdi_35_547);
</script><h4 class="td-related-title td-block-title"><a id="tdi_36_38d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_35_547" href="#">Artículos relacionados</a><a id="tdi_37_18c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_35_547" href="#">Más del autor</a></h4><div id=tdi_35_547 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/malaga/2021/03/01/la-sastreria-malaguena-mann-viste-de-nuevo-al-equipo-de-los-goyas" rel="bookmark" class="td-image-wrap " title="La sastrería malagueña MANN viste de nuevo al equipo de Los Goyas" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG-20210301-WA0014.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG-20210301-WA0014.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG-20210301-WA0014.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG-20210301-WA0014.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG-20210301-WA0014.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="&quot;Un auténtico orgullo para una sastrería malagueña&quot; , según señala la Ceo de la Empresa, Carmen López." title="La sastrería malagueña MANN viste de nuevo al equipo de Los Goyas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/malaga/2021/03/01/la-sastreria-malaguena-mann-viste-de-nuevo-al-equipo-de-los-goyas" rel="bookmark" title="La sastrería malagueña MANN viste de nuevo al equipo de Los Goyas">La sastrería malagueña MANN viste de nuevo al equipo de Los Goyas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/malaga/2021/03/01/rescatado-con-un-exito-un-perro-tras-caer-20-metros-por-el-tajo-de-ronda" rel="bookmark" class="td-image-wrap " title="Rescatado con un éxito un perro tras caer 20 metros por el Tajo de Ronda" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/bomberos-ronda-rescate-perro.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/bomberos-ronda-rescate-perro.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/bomberos-ronda-rescate-perro.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/bomberos-ronda-rescate-perro.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/bomberos-ronda-rescate-perro.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="El CPB rescata a un perro en el Tajo de Ronda" title="Rescatado con un éxito un perro tras caer 20 metros por el Tajo de Ronda" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/malaga/2021/03/01/rescatado-con-un-exito-un-perro-tras-caer-20-metros-por-el-tajo-de-ronda" rel="bookmark" title="Rescatado con un éxito un perro tras caer 20 metros por el Tajo de Ronda">Rescatado con un éxito un perro tras caer 20 metros por el Tajo de Ronda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/malaga/2021/02/18/el-psoe-de-malaga-denuncia-los-desplazamientos-de-mayores-a-otros-municipios-para-la-vacuna-del-covid19" rel="bookmark" class="td-image-wrap " title="El PSOE de Málaga denuncia los desplazamientos de mayores a otros municipios para la vacuna del Covid19" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/02/PSOE-MALAGA.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/02/PSOE-MALAGA.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/02/PSOE-MALAGA.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/02/PSOE-MALAGA.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/02/PSOE-MALAGA.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="El PSOE denuncia la falta de previsión de la Junta en la vacunación contra el COVID-19 en Málaga" title="El PSOE de Málaga denuncia los desplazamientos de mayores a otros municipios para la vacuna del Covid19" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/malaga/2021/02/18/el-psoe-de-malaga-denuncia-los-desplazamientos-de-mayores-a-otros-municipios-para-la-vacuna-del-covid19" rel="bookmark" title="El PSOE de Málaga denuncia los desplazamientos de mayores a otros municipios para la vacuna del Covid19">El PSOE de Málaga denuncia los desplazamientos de mayores a otros municipios para la vacuna del Covid19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_35_547" data-td_block_id="tdi_35_547"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_35_547" data-td_block_id="tdi_35_547"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/malaga/2021/03/04/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">¡Comenta!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Introduce tu nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Has introducido una dirección de correo electrónico incorrecta</div>
			            <div class="td-warning-email">Introduce tu correo electrónico</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='86850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="adrotate_widgets-32" class="td_block_template_8 widget adrotate_widgets-32 adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside id="adrotate_widgets-19" class="td_block_template_8 widget adrotate_widgets-19 adrotate_widgets"><div class="a-single a-93"><a href="https://www.diarioaxarquia.com/diario-tv"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_38_6d3 td-pb-border-top td_block_template_8">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">23,387</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">5,190</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">142</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside id="custom_html-3" class="widget_text td_block_template_8 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-5" class="widget_text td_block_template_8 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.cadenaaxarquiafm.com" target="_blank" rel="noopener"> <img src="https://i2.wp.com/www.diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg?w=696&#038;ssl=1" data-recalc-dims="1" /> </a></div></aside><aside id="recent-comments-2" class="td_block_template_8 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lorenzo Flores Durán</span> en <a href="https://www.diarioaxarquia.com/noticias/2020/07/27/el-psoe-de-malaga-reclama-a-la-junta-que-asuma-sus-competencias-en-materia-educativa-para-garantizar-el-inicio-escolar-con-normalidad-y-seguridad#comment-22612">El PSOE de Málaga reclama a la Junta «que asuma sus competencias en materia educativa» para garantizar el inicio escolar con normalidad y seguridad</a></li><li class="recentcomments"><span class="comment-author-link">Alberto</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/09/16/el-pp-exige-una-inspeccion-inmediata-del-convento-de-las-claras-por-el-riesgo-de-que-las-lluvias-hayan-agravado-su-estado#comment-22587">El PP exige una inspección inmediata del convento de Las Claras por el riesgo de que las lluvias hayan agravado su estado</a></li><li class="recentcomments"><span class="comment-author-link">De Alicante</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/08/07/hacer-caca-en-el-agua-el-nuevo-reto-viral-que-amenaza-a-las-piscinas-publicas#comment-22586">Hacer caca en el agua: El nuevo reto viral que amenaza a las piscinas públicas</a></li><li class="recentcomments"><span class="comment-author-link">Victor</span> en <a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2019/06/20/quitar-los-magnolios-de-las-carmelitas-costara-200-000-euros#comment-22583">Quitar los magnolios de Las Carmelitas costará 200.000 euros y Moreno Ferrer decide no trasladarlos</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/13/el-psoe-unico-partido-en-velez-malaga-con-un-proyecto-claro-de-ciudad#comment-22581">El PSOE, único partido en Vélez-Málaga con un proyecto claro de ciudad</a></li></ul></aside>
<aside id="wpp-3" class="td_block_template_8 widget wpp-3 popular-posts">
<h4 class="td-block-title"><span>Lo más visto</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.diarioaxarquia.com/noticias/2020/11/02/apkcrew-la-tienda-de-aplicaciones-gratuitas" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/85289-featured-100x80.jpg" width="100" height="80" alt="aplicacion gratuita" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2020/11/02/apkcrew-la-tienda-de-aplicaciones-gratuitas" class="wpp-post-title" target="_self">APKCrew, la tienda de aplicaciones gratuitas</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">567 vistas</span> | <span class="wpp-date">publicado el 02/11/2020</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/andalucia/2021/03/03/el-municipio-de-velez-malaga-continua-en-estado-3-y-con-pocas-variaciones" title="El municipio de Vélez-Málaga continúa en estado 3 y con pocas variaciones" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/86834-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/andalucia/2021/03/03/el-municipio-de-velez-malaga-continua-en-estado-3-y-con-pocas-variaciones" title="El municipio de Vélez-Málaga continúa en estado 3 y con pocas variaciones" class="wpp-post-title" target="_self">El municipio de Vélez-Málaga continúa en estado 3 ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">155 vistas</span> | <span class="wpp-date">publicado el 03/03/2021</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/axarquia/2021/03/02/toy-boy-vuelve-a-grabar-en-la-axarquia-costa-del-sol-para-la-segunda-temporada" title="Toy Boy vuelve a grabar en la Axarquía-Costa del Sol para la segunda temporada" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/86795-featured-100x80.jpg" width="100" height="80" alt="Rodaje de la serie Toy Boy en Vélez-Málaga" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/axarquia/2021/03/02/toy-boy-vuelve-a-grabar-en-la-axarquia-costa-del-sol-para-la-segunda-temporada" title="Toy Boy vuelve a grabar en la Axarquía-Costa del Sol para la segunda temporada" class="wpp-post-title" target="_self">Toy Boy vuelve a grabar en la Axarquía-Costa ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">118 vistas</span> | <span class="wpp-date">publicado el 02/03/2021</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/malaga/2021/03/01/la-sastreria-malaguena-mann-viste-de-nuevo-al-equipo-de-los-goyas" title="La sastrería malagueña MANN viste de nuevo al equipo de Los Goyas" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/86755-featured-100x80.jpg" width="100" height="80" alt="&quot;Un auténtico orgullo para una sastrería malagueña&quot; , según señala la Ceo de la Empresa, Carmen López." class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/malaga/2021/03/01/la-sastreria-malaguena-mann-viste-de-nuevo-al-equipo-de-los-goyas" title="La sastrería malagueña MANN viste de nuevo al equipo de Los Goyas" class="wpp-post-title" target="_self">La sastrería malagueña MANN viste de nuevo al ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">100 vistas</span> | <span class="wpp-date">publicado el 01/03/2021</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/semana-santa/2021/03/01/la-semana-santa-de-velez-malaga-ya-tiene-cartel-anunciador-obra-de-jose-carlos-chica" title="La Semana Santa de Vélez-Málaga ya tiene cartel anunciador, obra de José Carlos Chica" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/86766-featured-100x80.jpg" width="100" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.diarioaxarquia.com/noticias/semana-santa/2021/03/01/la-semana-santa-de-velez-malaga-ya-tiene-cartel-anunciador-obra-de-jose-carlos-chica" title="La Semana Santa de Vélez-Málaga ya tiene cartel anunciador, obra de José Carlos Chica" class="wpp-post-title" target="_self">La Semana Santa de Vélez-Málaga ya tiene cartel ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">60 vistas</span> | <span class="wpp-date">publicado el 01/03/2021</span></span>
</li>
</ul>

</aside>
<aside id="custom_html-7" class="widget_text td_block_template_8 widget custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside id="adrotate_widgets-26" class="td_block_template_8 widget adrotate_widgets-26 adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><img src="https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg?ssl=1" /></a></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_39_559" class="tdc-zone"><div class="tdc_zone tdi_40_818  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_40_818{
                    min-height: 0;
                }.tdi_40_818 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_39_559_rand_style td-element-style" ></div><div id="tdi_41_816" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_531  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_531,
                .tdi_42_531 .tdc-columns{
                    min-height: 0;
                }.tdi_42_531{
					position: relative;
				}.tdi_42_531 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_42_531 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_42_531 .tdc-row-divider-top{
				    top: px;
				}.tdi_42_531,
				.tdi_42_531 .tdc-columns{
				    display: block;
				}.tdi_42_531 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_42_531 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_42_531 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_42_531{
padding-top:60px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_42_531 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_531{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_42_531{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_531{
padding-top:50px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_41_816_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_41_816_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.24 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_41_816_rand_style{
background-color:#2b2b2b !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider14 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,506V313s243,68,1000,68,1000-68,1000-68V506H0Z"/>
                                        <path class="tdm-svg2" d="M0,506V273s243,98,1000,98,1000-98,1000-98V506H0Z"/>
                                        <path class="tdm-svg3" d="M0,506V233S243,361,1000,361,2000,233,2000,233V506H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_44_3f3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_44_3f3{
                    vertical-align: baseline;
                }.tdi_44_3f3 > .wpb_wrapper,
				.tdi_44_3f3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44_3f3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_3f3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_44_3f3{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_3f3{
width:25% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_3f3{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_weather tdi_45_0dc td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_45_0dc" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_45_0dc class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Malaga</div>
			<div class="td-weather-condition">nubes dispersas</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_45_0dc"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_45_0dc">
				<input id="tdi_45_0dc" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon"
						data-td-block-uid="tdi_45_0dc"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_45_0dc">
					<span class="td-big-degrees">13.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">11.1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">82						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div></div></div><div class="vc_column tdi_47_039  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_47_039{
                    vertical-align: baseline;
                }.tdi_47_039 > .wpb_wrapper,
				.tdi_47_039 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47_039 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47_039 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_47_039{
padding-right:40px !important;
padding-left:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_039{
padding-right:20px !important;
padding-left:30px !important;
width:45% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_039{
padding-right:0px !important;
padding-left:10px !important;
width:47% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_47_039{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_48_911 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_48_911" >
<style>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</style>
<style>
/* custom css */
body .tdi_48_911 .td-block-title a,
				body .tdi_48_911 .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_48_911 .td-block-title a,
				body .tdi_48_911 .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_48_911 .td-block-title a,
				body .tdi_48_911 .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>ARTICULOS POPULARES</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_49_c3d td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_49_c3d" >
<style>

/* inline tdc_css att */

.tdi_49_c3d{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_c3d{
margin-top:-8px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_49_c3d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/malaga/2021/03/04/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas" rel="bookmark" class="td-image-wrap " title="La Axarquía pasa a nivel 2 y los comercios y restaurantes pueden abrir hasta las 21.30 horas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/IMG_20210304_205528-scaled.jpg?resize=696%2C468&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/malaga/2021/03/04/la-axarquia-pasa-a-nivel-2-y-los-comercios-y-restaurantes-pueden-abrir-hasta-las-21-30-horas" rel="bookmark" title="La Axarquía pasa a nivel 2 y los comercios y restaurantes pueden abrir hasta las 21.30 horas">La Axarquía pasa a nivel 2 y los comercios y restaurantes pueden abrir hasta las 21.30 horas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/03/04/infraestructuras-inicia-las-obras-de-instalacion-de-nuevo-acerado-en-el-barrio-de-la-legion-de-velez-malaga" rel="bookmark" class="td-image-wrap " title="Infraestructuras inicia las obras de instalación de nuevo acerado en el barrio de la Legión de Vélez-Málaga" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/infraestructuras-velez-malaga.jpg?resize=696%2C522&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/03/04/infraestructuras-inicia-las-obras-de-instalacion-de-nuevo-acerado-en-el-barrio-de-la-legion-de-velez-malaga" rel="bookmark" title="Infraestructuras inicia las obras de instalación de nuevo acerado en el barrio de la Legión de Vélez-Málaga">Infraestructuras inicia las obras de instalación de nuevo acerado en el barrio de la Legión de Vélez-Málaga</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/03/04/jose-pino-nuevo-coordinador-territorial-de-axsi-en-malaga" rel="bookmark" class="td-image-wrap " title="José Pino, nuevo Coordinador Territorial de AxSí en Málaga" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/www.diarioaxarquia.com/wp-content/uploads/2021/03/925a807c-16b7-47c6-a8a2-26bd7939b5b7.jpg?resize=414%2C348&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga/2021/03/04/jose-pino-nuevo-coordinador-territorial-de-axsi-en-malaga" rel="bookmark" title="José Pino, nuevo Coordinador Territorial de AxSí en Málaga">José Pino, nuevo Coordinador Territorial de AxSí en Málaga</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_51_d0d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_51_d0d{
                    vertical-align: baseline;
                }.tdi_51_d0d > .wpb_wrapper,
				.tdi_51_d0d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_d0d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_d0d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_d0d{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_d0d{
width:28% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_52_1c1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_53_d10  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_53_d10,
                .tdi_53_d10 .tdc-columns{
                    min-height: 0;
                }.tdi_53_d10{
					position: relative;
				}.tdi_53_d10 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_53_d10 .tdc-row-divider-bottom .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_53_d10 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_53_d10,
				.tdi_53_d10 .tdc-columns{
				    display: block;
				}.tdi_53_d10 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_53_d10 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_53_d10 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_53_d10{
padding-top:60px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_53_d10 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_d10{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_d10{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_d10{
padding-top:50px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_52_1c1_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_52_1c1_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.24 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_52_1c1_rand_style{
background-color:#2b2b2b !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider13 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,470V227S81.891,385,620,385c757,0,1380-318,1380-318V470H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_55_56b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_55_56b{
                    vertical-align: baseline;
                }.tdi_55_56b > .wpb_wrapper,
				.tdi_55_56b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_56b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_56b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_55_56b{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55_56b{
width:25% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_56b{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_56_19b td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_56_19b" >
<style>

/* inline tdc_css att */

.tdi_56_19b{
margin-bottom:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56_19b{
margin-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_19b{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_56_19b .tdb-logo-a,
                .tdi_56_19b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_56_19b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_56_19b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_56_19b .tdb-logo-img-wrap{
                    display: block;
                }.tdi_56_19b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_56_19b .tdb-logo-text-title{
                    display: none;
                }.tdi_56_19b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_56_19b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56_19b .tdb-logo-img{
                    max-width: 140px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_19b .tdb-logo-img{
                    max-width: 120px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioaxarquia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga"  title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DIARIO AXARQUIA</span><span class="tdb-logo-text-tagline">DESCUBRE EL ARTE DE PUBLICAR</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_58_040  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_58_040{
                    vertical-align: baseline;
                }.tdi_58_040 > .wpb_wrapper,
				.tdi_58_040 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58_040 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58_040 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_58_040{
padding-right:40px !important;
padding-left:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58_040{
padding-right:20px !important;
padding-left:30px !important;
width:45% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_040{
padding-right:0px !important;
padding-left:10px !important;
width:47% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58_040{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_59_55d td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_59_55d" >
<style>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</style>
<style>
/* custom css */
body .tdi_59_55d .td-block-title a,
				body .tdi_59_55d .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_59_55d .td-block-title a,
				body .tdi_59_55d .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_59_55d .td-block-title a,
				body .tdi_59_55d .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>SOBRE NOSOTROS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_60_02f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_60_02f" >
<style>

/* inline tdc_css att */

.tdi_60_02f{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_02f{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_02f{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_02f .tdm-descr{
                    color: #ffffff;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_02f .tdm-descr{
					font-family:Poppins !important;font-size:11px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Información, noticias, análisis, opinión, entrevistas, reportajes, vídeos... Toda la actualidad de la comarca de la Axarquía de Málaga (Vélez Málaga, Torrox, Torre del Mar, Rincoón de la Victoria, Nerja...).
<br><br>
Contáctanos <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></p></div></div></div><div class="vc_column tdi_62_6d8  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_62_6d8{
                    vertical-align: baseline;
                }.tdi_62_6d8 > .wpb_wrapper,
				.tdi_62_6d8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_6d8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_6d8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_6d8{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_6d8{
width:28% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_63_4d6 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_63_4d6" >
<style>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</style>
<style>
/* custom css */
body .tdi_63_4d6 .td-block-title a,
				body .tdi_63_4d6 .td-block-title span{
					font-size:20px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_63_4d6 .td-block-title a,
				body .tdi_63_4d6 .td-block-title span{
					font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_63_4d6 .td-block-title a,
				body .tdi_63_4d6 .td-block-title span{
					font-size:18px !important;font-weight:700 !important;
				}
}
</style><h4 class="td-block-title"><span>SÍGUENOS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_64_006 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_64_006" >
<style>
.tdi_65_7c0 .tdm-social-item i{
					font-size: 24px;
					vertical-align: middle;
				
					line-height: 43.2px;
				}.tdi_65_7c0 .tdm-social-item i.td-icon-twitter,
				.tdi_65_7c0 .tdm-social-item i.td-icon-linkedin,
				.tdi_65_7c0 .tdm-social-item i.td-icon-pinterest,
				.tdi_65_7c0 .tdm-social-item i.td-icon-blogger,
				.tdi_65_7c0 .tdm-social-item i.td-icon-vimeo{
					font-size: 19.2px;
				}.tdi_65_7c0 .tdm-social-item{
					width: 43.2px;
					height: 43.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_65_7c0 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_65_7c0 .tdm-social-item i,
				.tds-team-member2 .tdi_65_7c0.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_65_7c0 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_65_7c0.tds-social1 .tdm-social-item:hover i{
					color: #dd3333;
				}.tdi_65_7c0 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_7c0 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_65_7c0 .tdm-social-item i.td-icon-twitter,
				.tdi_65_7c0 .tdm-social-item i.td-icon-linkedin,
				.tdi_65_7c0 .tdm-social-item i.td-icon-pinterest,
				.tdi_65_7c0 .tdm-social-item i.td-icon-blogger,
				.tdi_65_7c0 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_65_7c0 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_65_7c0"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diarioaxarquia?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diarioaxarquia?lang=es"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_66_36c" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_67_604  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_67_604,
                .tdi_67_604 .tdc-columns{
                    min-height: 0;
                }.tdi_67_604,
				.tdi_67_604 .tdc-columns{
				    display: block;
				}.tdi_67_604 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_67_604.tdc-row-content-vert-center,
                    .tdi_67_604.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_67_604.tdc-row-content-vert-bottom,
                    .tdi_67_604.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_67_604.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_67_604.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_67_604{
padding-right:20px !important;
padding-left:20px !important;
}

.tdi_67_604 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_69_0c2  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69_0c2{
                    vertical-align: baseline;
                }.tdi_69_0c2 > .wpb_wrapper,
				.tdi_69_0c2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69_0c2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69_0c2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_70_4a0 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_70_4a0" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_4a0{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_4a0{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_4a0 .tdm-descr{
                    color: #ffffff;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_4a0 .tdm-descr{
					font-family:Poppins !important;font-size:11px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">© 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="https://www.malaganovanet.com">Málaga Novanet</a></p></div></div></div><div class="vc_column tdi_72_ebf  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_72_ebf{
                    vertical-align: baseline;
                }.tdi_72_ebf > .wpb_wrapper,
				.tdi_72_ebf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72_ebf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72_ebf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_73_4b3 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_73_4b3"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_73_4b3 .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_73_4b3 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_73_4b3 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_73_4b3 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-weight:300 !important;
                }.tdi_73_4b3 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_73_4b3 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_73_4b3 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_73_4b3 .tdb-horiz-menu > li:hover > a{
                    color: #dd3333;
                }.tdi_73_4b3 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_73_4b3 class="td_block_inner td-fix-index"><div class="menu-legal-container"><ul id="menu-legal" class="tdb-horiz-menu"><li id="menu-item-81543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81543"><a href="https://www.diarioaxarquia.com/aviso-legal"><div class="tdb-menu-item-text">Aviso Legal</div></a></li>
<li id="menu-item-81544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81544"><a href="https://www.diarioaxarquia.com/politica-de-privacidad"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li>
<li id="menu-item-81542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81542"><a href="https://www.diarioaxarquia.com/politica-de-cookies"><div class="tdb-menu-item-text">Política de Cookies</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<!-- ngg_resource_manager_marker --><!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://www.diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 60413cd60dccf
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}
.td-main-page-wrap {padding-top:10px !important;}
.widget_custom_html {list-style-type: none;}
.adrotate_widgets {list-style-type: none;}
.wpp-views {display:none;}
.td-post-views {display:none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
}
</style>

<script type="text/javascript">data-ad-client="ca-pub-4570965713829787" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id='fb-pxl-ajax-code'></div>
<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >      
      <div id="cookies-eu-label">
          Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con tus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, aceptas el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos.
          

          <a class="argpd-cookies-politica" rel="nofollow" id="cookies-eu-more" href="https://www.diarioaxarquia.com/politica-de-cookies">Ver Política de cookies</a>


      </div>

        <div id="cookies-eu-buttons"><button id="cookies-eu-reject" class="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept" class="cookies-eu-accept">Aceptar</button></div>
    </div>
</div>

<div id="cookies-eu-banner-closed">
  <span>Privacidad</span>
</div>

<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	Adapta_RGPD.getCookie= function(name) {
	  	var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    	return v ? v[2] : null;
	}

	Adapta_RGPD.setCookie= function (name, value) {
      var date = new Date();
      date.setTime(date.getTime() + this.cookieTimeout);

      document.cookie = name + '=' + value + ';expires=' + date.toGMTString() + ';path=/';
    };

    // Eliminar una cookie.
    Adapta_RGPD.deleteCookie = function (name) {
		var hostname = document.location.hostname.replace(/^www\./, ''),
			commonSuffix = '; expires=Thu, 01-Jan-1970 00:00:01 GMT; path=/';

		document.cookie = name + '=; domain=.' + hostname + commonSuffix;
		document.cookie = name + '=' + commonSuffix;
	};

	Adapta_RGPD.onlyUnique= function(value, index, self) {
	  return self.indexOf(value) === index;
	};

	Adapta_RGPD.removeItemOnce = function(arr, value) {
	  var index = arr.indexOf(value);
	  if (index > -1) {
	    arr.splice(index, 1);
	  }
	  return arr;
	};
	// load events
	Adapta_RGPD.cargarEventos= function(){

		$("[id^='custom-cookies-accept']").click(function(){
			var consents= new Array();	
			var value= Adapta_RGPD.getCookie('hasConsents');
			if ( null != value && value.length) {
				consents = value.split("+")
			}
			
			var consent = this.dataset.consent;
			consents.push(consent)
			
			var unique= consents.filter(Adapta_RGPD.onlyUnique);
			Adapta_RGPD.setCookie('hasConsents', unique.join('+'));
			Adapta_RGPD.setCookie('hasConsent', true);
		});

		$("[id^='custom-cookies-reject']").click(function(){		
			
			const trackingCookiesNames = ['__utma', '__utmb', '__utmc', '__utmt', '__utmv', '__utmz', '_ga', '_gat', '_gid', '_fbp'];	
			var consent = this.dataset.consent; // Ej. ANLTCS			

			var value= Adapta_RGPD.getCookie('hasConsents');								
			if ( null == value ) {
				return
			}
			
			var consents = value.split("+")			
			consents=Adapta_RGPD.removeItemOnce(consents, consent)
			Adapta_RGPD.setCookie('hasConsents', consents.join('+'));
			//
			if ( 'ANLTCS' == consent) {				
				console.log("xsss");
				trackingCookiesNames.map(Adapta_RGPD.deleteCookie);
			}
		});
		
		// Alternar la visibilidad de la capa informativa.
		$(".argpd-mas").click(function(){
			$(".argpd-informar > ul").toggle(); 
		});

		// Evento clic en botón Rechazar todo.
		$("#cookies-eu-banner-closed, .cookies-eu-banner-closed" ).click(function(){
			var date = new Date();
      		date.setTime(date.getTime() + 33696000000);
      		document.cookie = 'hasConsent' + '=' + 'configure' + ';expires=' + date.toGMTString() + ';path=/';
      		window.location.reload();
		});


		 
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			
			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://www.diarioaxarquia.com/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: 'a0d0043cfa'
				};				
				$.post( ajaxurl, data, function(response) {
					
					if ( undefined !== response.success && false === response.success ) {						
						return;
					}		
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});				
				});				
			}, true);
		});
	}
	
	Adapta_RGPD.init();
});
</script> 
		
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='wp-schema-pro-fontend-script-js-extra'>
/* <![CDATA[ */
var AIOSRS_Frontend = {"ajaxurl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","post_id":"86850","user_rating_nonce":"d784f4dbc1","success_msg":"Thanks!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wp-schema-pro/admin/assets/js/frontend.js?ver=1.1.3' id='wp-schema-pro-fontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='griwpc-base-js-extra'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2' id='griwpc-base-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2' id='google-recaptcha-compat-ini-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2' id='google-recaptcha-ini-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=d5f0e5a02b98438439b1027c293932a6' id='recaptcha-call-js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    



            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_23_735';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_23_735');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            



			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_45_0dc","location":"2514254","api_location":"Malaga","api_language":"es","api_key":"9fd22a620a39344e8665b99dd217a82f","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[13.4,56.2],"today_humidity":82,"today_wind_speed":[3.1,1.9],"today_min":[11.1,52],"today_max":[15,59],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1614891600,"day_name":"Jue","day_temp":[12,53],"owm_day_index":0},{"timestamp":1614902400,"day_name":"Vie","day_temp":[12,53],"owm_day_index":1},{"timestamp":1614988800,"day_name":"S\u00e1b","day_temp":[16,60],"owm_day_index":9},{"timestamp":1615075200,"day_name":"Dom","day_temp":[17,62],"owm_day_index":17},{"timestamp":1615161600,"day_name":"Lun","day_temp":[18,64],"owm_day_index":25},{"timestamp":1615248000,"day_name":"Mar","day_temp":[10,49],"owm_day_index":33}]});
				});
			
			

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_73_4b3';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>

<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'158240660',post:'86850',tz:'1',srv:'www.diarioaxarquia.com'} ]);
	_stq.push([ 'clickTrackerInit', '158240660', '86850' ]);
</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1614888150 -->