<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioaxarquia.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia.jpg" /><link rel="icon" type="image/png" href="https://diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico">
<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Un residente de Cardiología del Hospital Regional de Málaga, premiado en el Congreso de la Sociedad Andaluza de Cardiología | Diario Axarquía Málaga</title>
<link rel="canonical" href="https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un residente de Cardiología del Hospital Regional de Málaga, premiado en el Congreso de la Sociedad Andaluza de Cardiología | Diario Axarquía Málaga" />
<meta property="og:description" content="El trabajo galardonado determina la mejora de la función cardiaca tras el implante mediante cateterismo." />
<meta property="og:url" content="https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia" />
<meta property="og:site_name" content="Diario Axarquía Málaga" />
<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
<meta property="article:tag" content="Aurelio Rojas" />
<meta property="article:tag" content="Cardiología" />
<meta property="article:tag" content="Congreso de la Sociedad Andaluza de Cardiología" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-06-09T17:13:56+00:00" />
<meta property="article:modified_time" content="2019-06-09T17:14:47+00:00" />
<meta property="og:updated_time" content="2019-06-09T17:14:47+00:00" />
<meta property="fb:app_id" content="384079305358236" />
<meta property="og:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia.jpg" />
<meta property="og:image:secure_url" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El trabajo galardonado determina la mejora de la función cardiaca tras el implante mediante cateterismo." />
<meta name="twitter:title" content="Un residente de Cardiología del Hospital Regional de Málaga, premiado en el Congreso de la Sociedad Andaluza de Cardiología | Diario Axarquía Málaga" />
<meta name="twitter:site" content="@diarioaxarquia" />
<meta name="twitter:image" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia.jpg" />
<meta name="twitter:creator" content="@diarioaxarquia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diarioaxarquia.com/#organization","name":"Diario Axarqu\u00eda","url":"https://www.diarioaxarquia.com/","sameAs":["https://www.facebook.com/diariolaaxarquia","https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw","https://twitter.com/diarioaxarquia"],"logo":{"@type":"ImageObject","@id":"https://www.diarioaxarquia.com/#logo","url":"http://diarioaxarquia.com/wp-content/uploads/2018/08/600x315.jpg","caption":"Diario Axarqu\u00eda"},"image":{"@id":"https://www.diarioaxarquia.com/#logo"}},{"@type":"WebSite","@id":"https://www.diarioaxarquia.com/#website","url":"https://www.diarioaxarquia.com/","name":"Diario Axarqu\u00eda M\u00e1laga","publisher":{"@id":"https://www.diarioaxarquia.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diarioaxarquia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia#webpage","url":"https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia","inLanguage":"es","name":"Un residente de Cardiolog\u00eda del Hospital Regional de M\u00e1laga, premiado en el Congreso de la Sociedad Andaluza de Cardiolog\u00eda | Diario Axarqu\u00eda M\u00e1laga","isPartOf":{"@id":"https://www.diarioaxarquia.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia#primaryimage","url":"https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia.jpg","width":1200,"height":1600},"primaryImageOfPage":{"@id":"https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia#primaryimage"},"datePublished":"2019-06-09T17:13:56+00:00","dateModified":"2019-06-09T17:14:47+00:00"},{"@type":"Article","@id":"https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia#article","isPartOf":{"@id":"https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia#webpage"},"author":{"@id":"https://www.diarioaxarquia.com/author/redaccion#author","name":"REDACCION"},"publisher":{"@id":"https://www.diarioaxarquia.com/#organization"},"headline":"Un residente de Cardiolog\u00eda del Hospital Regional de M\u00e1laga, premiado en el Congreso de la Sociedad Andaluza de Cardiolog\u00eda","datePublished":"2019-06-09T17:13:56+00:00","dateModified":"2019-06-09T17:14:47+00:00","commentCount":0,"mainEntityOfPage":"https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia#webpage","image":{"@id":"https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia#primaryimage"},"keywords":"Aurelio Rojas,Cardiolog\u00eda,Congreso de la Sociedad Andaluza de Cardiolog\u00eda","articleSection":"M\u00e1laga,Noticias"},{"@type":"Person","@id":"https://www.diarioaxarquia.com/author/redaccion#author","name":"REDACCION","image":{"@type":"ImageObject","@id":"https://www.diarioaxarquia.com/#personlogo","url":"https://www.diarioaxarquia.com/wp-content/uploads/2018/06/autorvacio.jpg","caption":"REDACCION"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; Feed" href="https://www.diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; RSS de los comentarios" href="https://www.diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; Un residente de Cardiología del Hospital Regional de Málaga, premiado en el Congreso de la Sociedad Andaluza de Cardiología RSS de los comentarios" href="https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=97a3886f4ca2e33bb00176be928da6a7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioaxarquia.com/wp-includes/css/dist/block-library/style.min.css?ver=97a3886f4ca2e33bb00176be928da6a7' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=97a3886f4ca2e33bb00176be928da6a7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioaxarquia.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/www.diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=97a3886f4ca2e33bb00176be928da6a7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"73764","token":"57543c58ab","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.diarioaxarquia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.diarioaxarquia.com/?p=73764' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F06%2F09%2Fun-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioaxarquia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F06%2F09%2Fun-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia&#038;format=xml" />

<!-- This site is using AdRotate v5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-14 { margin:0px 0px 0px 0px;width:100%; max-width:330px; height:100%; max-height:400px; }
	.g-15 { margin:0px 0px 0px 0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
	.g-16 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-18 { margin:0px 0px 0px 0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.diarioaxarquia.com/?wordfence_lh=1&hid=08B7EECA13901D4ED364D268C6D05482');
</script><!-- <meta name="NextGEN" version="3.2.0" /> -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioaxarquia.com\/wp-admin\/","wpRestNonce":"57543c58ab","wpRestUrl":"https:\/\/www.diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia/amp">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioaxarquia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/malaga",
                    "name": "Málaga"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia",
                    "name": "Un residente de Cardiología del Hospital Regional de Málaga, premiado en el..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-200x200.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n-200x200.jpg" />
<meta name="msapplication-TileImage" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/02/27067738_1497023917077184_8261420707667539034_n.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #bd0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #bd0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bd0000;
                }
                .tdm-btn-style1 {
					background-color: #bd0000;
				}
				.tdm-btn-style2:before {
				    border-color: #bd0000;
				}
				.tdm-btn-style2 {
				    color: #bd0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bd0000;
                    -moz-box-shadow: 0 2px 16px #bd0000;
                    box-shadow: 0 2px 16px #bd0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bd0000;
                    -moz-box-shadow: 0 4px 26px #bd0000;
                    box-shadow: 0 4px 26px #bd0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-73764 single-format-standard un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes, junio 10, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.diarioaxarquia.com/">
				<img src="https://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
				<span class="td-visual-hidden">Diario Axarquía Málaga</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.diarioaxarquia.com/">
            <img src="https://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-11826"><a href="https://www.diarioaxarquia.com/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50796"><a href="https://www.diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50794"><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50793"><a href="https://www.diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50795"><a href="https://www.diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50790"><a href="https://www.diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50791"><a href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50789"><a href="https://www.diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50792"><a href="https://www.diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50783"><a href="https://www.diarioaxarquia.com/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50785"><a href="https://www.diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50784"><a href="https://www.diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50786"><a href="https://www.diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11989"><a href="https://www.diarioaxarquia.com/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50798"><a href="https://www.diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50807"><a href="https://www.diarioaxarquia.com/opinion/columnas">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50805"><a href="https://www.diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12537"><a href="https://www.diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12203"><a href="https://www.diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diarioaxarquia.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5cfdfb6b9c34c_rand td_block_template_8"><li id="adrotate_widgets-35" class="td_block_template_8 widget adrotate_widgets "><div class="a-single a-143"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2019/05/DiarioAxarquia_1068x250_Weekendbeach.jpg" /></div></li></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Málaga" class="entry-crumb" href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un residente de Cardiología del Hospital Regional de Málaga, premiado en el...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-73764" class="post-73764 post type-post status-publish format-standard has-post-thumbnail hentry category-malaga category-noticias tag-aurelio-rojas tag-cardiologia tag-congreso-de-la-sociedad-andaluza-de-cardiologia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a  href="https://www.diarioaxarquia.com/noticias/malaga">Málaga</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Un residente de Cardiología del Hospital Regional de Málaga, premiado en el Congreso de la Sociedad Andaluza de Cardiología</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-09T19:13:56+00:00" >9 junio, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F06%2F09%2Fun-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+residente+de+Cardiolog%C3%ADa+del+Hospital+Regional+de+M%C3%A1laga%2C+premiado+en+el+Congreso+de+la+Sociedad+Andaluza+de+Cardiolog%C3%ADa&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F06%2F09%2Fun-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia&amp;media=https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia.jpg&description=Un+residente+de+Cardiolog%C3%ADa+del+Hospital+Regional+de+M%C3%A1laga%2C+premiado+en+el+Congreso+de+la+Sociedad+Andaluza+de+Cardiolog%C3%ADa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un+residente+de+Cardiolog%C3%ADa+del+Hospital+Regional+de+M%C3%A1laga%2C+premiado+en+el+Congreso+de+la+Sociedad+Andaluza+de+Cardiolog%C3%ADa %0A%0A https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia.jpg" data-caption=""><img width="696" height="928" class="entry-thumb td-modal-image" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia-696x928.jpg" srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia-696x928.jpg 696w, https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia-150x200.jpg 150w, https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia-768x1024.jpg 768w, https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia-503x670.jpg 503w, https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia-1068x1424.jpg 1068w, https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia-315x420.jpg 315w, https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="aurelio rojas residente cardiologia"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5cfdfb6b9e2f9_rand td_block_template_8"><li id="adrotate_widgets-36" class="td_block_template_8 widget adrotate_widgets "><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></li></div>
<p>Un residente de la unidad asistencial de Corazón y Patología Vascular del Hospital Regional de Málaga ha recibido el premio a la mejor comunicación por un estudio en el que se ha evaluado a pacientes con estenosis aórtica severa y la mejora en su calidad de vida tras el implante de una prótesis aórtica en el marco del 54º Congreso de la Sociedad Andaluza de Cardiología celebrado recientemente en Sevilla. El trabajo premiado ha evaluado a pacientes con estenosis aórtica severa &#8211; una enfermedad cardiaca valvular que produce un deterioro progresivo de la función del corazón con elevada mortalidad &#8211; que recibieron un implante de una prótesis aórtica percutánea y la influencia de esta sobre la insuficiencia mitral que, en paralelo, padecían. </p>



<p> La estenosis aórtica severa es la valvulopatía más frecuente, ya que según estudios recientes la padece el 4,2% de la población mayor de 65 años y uno de cada ocho de los mayores de 75 años. A consecuencia del envejecimiento de la población, es habitual que los profesionales de Cardiología también diagnostiquen a estos pacientes insuficiencia mitral, el cierre defectuoso de esta válvula, que genera una filtración de sangre desde el ventrículo hacia la aurícula. &#171;Este diagnóstico simultáneo complica tanto el pronóstico como la toma de decisiones en estos pacientes&#187;, agrega el residente premiado, Aurelio Rojas.</p>



<p> Gracias al estudio prospectivo, los profesionales malagueños han determinado que la implantación de la prótesis aórtica percutánea sobre la válvula no solo mejora la función cardiaca, sino que también actúa sobre la insuficiencia mitral.  &#171;Mediante una sola intervención los pacientes obtienen beneficio sobre las dos válvulas y presentan una gran mejoría&#187;, explica Rojas. La edad de los pacientes con esta patología supone un plus en la complejidad del tratamiento elevando el riesgo en la intervención quirúrgica, por lo que en los últimos años la unidad asistencial de Corazón y Patología Vascular del Hospital Regional de Málaga ha desarrollado una alternativa de menor riesgo quirúrgico que consiste en implantar una prótesis aórtica mediante un cateterismo cardiaco en el servicio de Hemodinámica. &#171;El procedimiento es llevado a cabo por cardiólogos hemodinamistas y permite evitar la cirugía reduciendo el riesgo de complicaciones y el tiempo de hospitalización postquirúrgico mejorando su calidad de vida y su pronóstico&#187;, agrega el médico. Para Aurelio Rojas, haber obtenido el premio Doctor Pedrote a la mejor comunicación del Congreso Andaluz de Cardiología siendo residente &#171;es un orgullo, tanto por la  enorme calidad del resto de comunicaciones que competían con la nuestra como por la recompensa a todo el esfuerzo realizado tanto en la elaboración como en la defensa de la misma&#187;, explica. &#171;Se trata además de un reconocimiento y prestigio a nuestro servicio de Cardiología dentro del territorio andaluz, por lo que este premio no es solo mío sino de todos los que participaron en la elaboración del mismo, como los doctores Macarena Cano, Cristóbal Urbano, Ricardo Vivancos y Manuel de Mora&#187;, agrega, mientras valora su aprendizaje y formación en el servicio del centro sanitario malagueño.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5cfdfb6b9df3f_rand td_block_template_8"><center><li id="custom_html-8" class="widget_text td_block_template_8 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; width:324px;height:280px;" data-ad-client="ca-pub-4570965713829787" data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></center></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5cfdfb6b9e74d_rand td_block_template_8"><span class="td-adspot-title">- Publicidad -</span><li id="adrotate_widgets-34" class="td_block_template_8 widget adrotate_widgets "><div class="a-single a-145"><a href="https://ecoembesanuncios.es/piensa-con-los-pulmones/"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/688x250_Pulmones.gif" /></a></div></li></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.diarioaxarquia.com/tag/aurelio-rojas">Aurelio Rojas</a></li><li><a href="https://www.diarioaxarquia.com/tag/cardiologia">Cardiología</a></li><li><a href="https://www.diarioaxarquia.com/tag/congreso-de-la-sociedad-andaluza-de-cardiologia">Congreso de la Sociedad Andaluza de Cardiología</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F06%2F09%2Fun-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+residente+de+Cardiolog%C3%ADa+del+Hospital+Regional+de+M%C3%A1laga%2C+premiado+en+el+Congreso+de+la+Sociedad+Andaluza+de+Cardiolog%C3%ADa&url=https%3A%2F%2Fwww.diarioaxarquia.com%2Fnoticias%2F2019%2F06%2F09%2Fun-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia&amp;media=https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia.jpg&description=Un+residente+de+Cardiolog%C3%ADa+del+Hospital+Regional+de+M%C3%A1laga%2C+premiado+en+el+Congreso+de+la+Sociedad+Andaluza+de+Cardiolog%C3%ADa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un+residente+de+Cardiolog%C3%ADa+del+Hospital+Regional+de+M%C3%A1laga%2C+premiado+en+el+Congreso+de+la+Sociedad+Andaluza+de+Cardiolog%C3%ADa %0A%0A https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioaxarquia.com/noticias/2019/06/09/brutal-cornada-a-roman-en-las-ventas">Brutal cornada a Román en Las Ventas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diarioaxarquia.com/noticias/2019/06/08/la-policia-nacional-detiene-a-ocho-personas-en-una-operacion-contra-el-trafico-a-pequena-y-mediana-escala-de-cocaina-en-velez-malaga">La Policía Nacional detiene a ocho personas en una operación contra el tráfico a pequeña y mediana escala de cocaína en Vélez-Málaga</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diarioaxarquia.com/author/redaccion">REDACCION</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2019-06-09T19:13:56+00:00"><meta itemprop="dateModified" content="2019-06-09T19:14:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioaxarquia.com/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía Málaga"></span><meta itemprop="headline " content="Un residente de Cardiología del Hospital Regional de Málaga, premiado en el Congreso de la Sociedad Andaluza de Cardiología"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/aurelio-rojas-residente-cardiologia.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5cfdfb6b9ff0f_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_5_5cfdfb6b9ff0f" ><script>var block_td_uid_5_5cfdfb6b9ff0f = new tdBlock();
block_td_uid_5_5cfdfb6b9ff0f.id = "td_uid_5_5cfdfb6b9ff0f";
block_td_uid_5_5cfdfb6b9ff0f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5cfdfb6b9ff0f_rand","td_column_number":3,"live_filter_cur_post_id":73764,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5cfdfb6b9ff0f_rand","tdc_css_class_style":"td_uid_5_5cfdfb6b9ff0f_rand_style"}';
block_td_uid_5_5cfdfb6b9ff0f.td_column_number = "3";
block_td_uid_5_5cfdfb6b9ff0f.block_type = "td_block_related_posts";
block_td_uid_5_5cfdfb6b9ff0f.post_count = "3";
block_td_uid_5_5cfdfb6b9ff0f.found_posts = "16728";
block_td_uid_5_5cfdfb6b9ff0f.header_color = "";
block_td_uid_5_5cfdfb6b9ff0f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cfdfb6b9ff0f.max_num_pages = "5576";
tdBlocksArray.push(block_td_uid_5_5cfdfb6b9ff0f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5cfdfb6ba08e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5cfdfb6b9ff0f" href="#">Artículos relacionados</a><a id="td_uid_7_5cfdfb6ba08e8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5cfdfb6b9ff0f" href="#">Más del autor</a></h4><div id=td_uid_5_5cfdfb6b9ff0f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/06/08/la-policia-nacional-detiene-a-ocho-personas-en-una-operacion-contra-el-trafico-a-pequena-y-mediana-escala-de-cocaina-en-velez-malaga" rel="bookmark" class="td-image-wrap" title="La Policía Nacional detiene a ocho personas en una operación contra el tráfico a pequeña y mediana escala de cocaína en Vélez-Málaga"><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/20190608-efectos-intervenidos-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/20190608-efectos-intervenidos-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2019/06/20190608-efectos-intervenidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Policía Nacional detiene a ocho personas en una operación contra el tráfico a pequeña y mediana escala de cocaína en Vélez-Málaga" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/06/08/la-policia-nacional-detiene-a-ocho-personas-en-una-operacion-contra-el-trafico-a-pequena-y-mediana-escala-de-cocaina-en-velez-malaga" rel="bookmark" title="La Policía Nacional detiene a ocho personas en una operación contra el tráfico a pequeña y mediana escala de cocaína en Vélez-Málaga">La Policía Nacional detiene a ocho personas en una operación contra el tráfico a pequeña y mediana escala de cocaína en Vélez-Málaga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/06/09/mezquitilla-acoge-unas-jornadas-de-sensibilizacion-medioambiental-integrada-en-el-proyecto-brick-beach" rel="bookmark" class="td-image-wrap" title="Mezquitilla acoge unas jornadas de sensibilización medioambiental integrada en el proyecto &#8216;Brick-Beach&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/lagos-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/lagos-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2019/06/lagos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mezquitilla acoge unas jornadas de sensibilización medioambiental integrada en el proyecto &#8216;Brick-Beach&#8217;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/06/09/mezquitilla-acoge-unas-jornadas-de-sensibilizacion-medioambiental-integrada-en-el-proyecto-brick-beach" rel="bookmark" title="Mezquitilla acoge unas jornadas de sensibilización medioambiental integrada en el proyecto &#8216;Brick-Beach&#8217;">Mezquitilla acoge unas jornadas de sensibilización medioambiental integrada en el proyecto &#8216;Brick-Beach&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/06/09/escolares-de-la-vinuela-invaden-con-juegos-las-calles-de-romanes" rel="bookmark" class="td-image-wrap" title="Escolares de La Viñuela invaden con juegos las calles de Romanes"><img width="218" height="150" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/vinuela-218x150.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/vinuela-218x150.jpg 218w, https://www.diarioaxarquia.com/wp-content/uploads/2019/06/vinuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escolares de La Viñuela invaden con juegos las calles de Romanes" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/06/09/escolares-de-la-vinuela-invaden-con-juegos-las-calles-de-romanes" rel="bookmark" title="Escolares de La Viñuela invaden con juegos las calles de Romanes">Escolares de La Viñuela invaden con juegos las calles de Romanes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cfdfb6b9ff0f" data-td_block_id="td_uid_5_5cfdfb6b9ff0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cfdfb6b9ff0f" data-td_block_id="td_uid_5_5cfdfb6b9ff0f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2019/06/09/un-residente-de-cardiologia-del-hospital-regional-de-malaga-premiado-congreso-de-la-sociedad-andaluza-de-cardiologia#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">¡Comenta!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Introduce tu nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Has introducido una dirección de correo electrónico incorrecta</div>
			            <div class="td-warning-email">Introduce tu correo electrónico</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='73764' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3597bec218" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-93"><a href="https://diarioaxarquia.com/diario-tv"><img src="https://diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5cfdfb6ba27cb_rand td-pb-border-top td_block_template_8">
<style>
.td_uid_8_5cfdfb6ba27cb_rand .td-block-title > * {
                color: #bd0000 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">19,967</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,737</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">128</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank"> <img src="https://diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg" /> </a></div></aside><aside class="td_block_template_8 widget widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/13/el-psoe-unico-partido-en-velez-malaga-con-un-proyecto-claro-de-ciudad#comment-22581">El PSOE, único partido en Vélez-Málaga con un proyecto claro de ciudad</a></li><li class="recentcomments"><span class="comment-author-link">Inmaculada Pérez Gálvez</span> en <a href="https://www.diarioaxarquia.com/noticias/2019/05/10/asi-ha-sido-el-arranque-de-la-campana-electoral-del-26m-en-velez-malaga#comment-22580">Así ha sido el arranque de la campaña electoral del 26M en Vélez-Málaga</a></li><li class="recentcomments"><span class="comment-author-link">catalino</span> en <a href="https://www.diarioaxarquia.com/deportes/2019/05/02/xavi-hernandez-anuncia-su-retirada-y-seguira-en-el-mundo-del-futbol-como-entrenador#comment-22578">Xavi Hernández anuncia su retirada y seguirá en el mundo del fútbol como entrenador</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://rocadefisan.es/' rel='external nofollow' class='url'>Control de plagas</a></span> en <a href="https://www.diarioaxarquia.com/noticias/2019/02/19/un-efectivo-control-de-plagas-urbanas#comment-22568">Un efectivo control de plagas urbanas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.diarioaxarquia.com/noticias/nerja/2019/02/18/entrega-de-los-tapones-de-plastico-solidarios-a-noa-y-su-familia-en-nerja' rel='external nofollow' class='url'>Entrega de los tapones de plástico solidarios a Noa y su familia en Nerja | Diario Axarquía Málaga</a></span> en <a href="https://www.diarioaxarquia.com/noticias/2019/02/13/todos-con-noa-nerja-con-noa#comment-22567">&#171;Todos con Noa, Nerja con Noa&#187;</a></li></ul></aside>
<aside class="td_block_template_8 widget popular-posts">
<h4 class="td-block-title"><span>Lo más visto</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/06/05/golpe-al-trafico-de-drogas-en-velez-malaga-con-al-menos-6-detenidos" title="Golpe al tráfico de drogas en Vélez-Málaga con al menos 6 detenidos" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/73633-featured-75x75.jpg" width="75" height="75" alt="Golpe al tráfico de drogas en Vélez-Málaga con al menos 6 detenidos" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/06/05/golpe-al-trafico-de-drogas-en-velez-malaga-con-al-menos-6-detenidos" title="Golpe al tráfico de drogas en Vélez-Málaga con al menos 6 detenidos" class="wpp-post-title" target="_self">Golpe al tráfico de droga...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el junio 5, 2019</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/06/08/la-policia-nacional-detiene-a-ocho-personas-en-una-operacion-contra-el-trafico-a-pequena-y-mediana-escala-de-cocaina-en-velez-malaga" title="La Policía Nacional detiene a ocho personas en una operación contra el tráfico a pequeña y mediana escala de cocaína en Vélez-Málaga" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/73757-featured-75x75.jpg" width="75" height="75" alt="La Policía Nacional detiene a ocho personas en una operación contra el tráfico a pequeña y mediana escala de cocaína en Vélez-Málaga" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/06/08/la-policia-nacional-detiene-a-ocho-personas-en-una-operacion-contra-el-trafico-a-pequena-y-mediana-escala-de-cocaina-en-velez-malaga" title="La Policía Nacional detiene a ocho personas en una operación contra el tráfico a pequeña y mediana escala de cocaína en Vélez-Málaga" class="wpp-post-title" target="_self">La Policía Nacional detie...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el junio 8, 2019</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/06/07/un-acertante-de-rincon-de-la-victoria-recibira-mas-de-53-000-euros-en-la-bonoloto" title="Un acertante de Rincón de la Victoria recibirá más de 53.000 euros en la Bonoloto" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/73703-featured-75x75.jpg" width="75" height="75" alt="Un acertante de Rincón de la Victoria recibirá más de 53.000 euros en la Bonoloto" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/06/07/un-acertante-de-rincon-de-la-victoria-recibira-mas-de-53-000-euros-en-la-bonoloto" title="Un acertante de Rincón de la Victoria recibirá más de 53.000 euros en la Bonoloto" class="wpp-post-title" target="_self">Un acertante de Rincón de...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el junio 7, 2019</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/deportes/2019/06/05/buen-trabajo-del-club-patinaje-artistico-la-torre-velez-en-el-provincial-de-patinaje-artistico" title="Buen trabajo del Club Patinaje Artístico La Torre- Vélez en el provincial de Patinaje Artístico" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/73662-featured-75x75.jpg" width="75" height="75" alt="Buen trabajo del Club Patinaje Artístico La Torre- Vélez en el provincial de Patinaje Artístico" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.diarioaxarquia.com/deportes/2019/06/05/buen-trabajo-del-club-patinaje-artistico-la-torre-velez-en-el-provincial-de-patinaje-artistico" title="Buen trabajo del Club Patinaje Artístico La Torre- Vélez en el provincial de Patinaje Artístico" class="wpp-post-title" target="_self">Buen trabajo del Club Pat...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el junio 5, 2019</span></span>
</li>
<li>
<a href="https://www.diarioaxarquia.com/noticias/2019/06/09/escolares-de-la-vinuela-invaden-con-juegos-las-calles-de-romanes" title="Escolares de La Viñuela invaden con juegos las calles de Romanes" target="_self"><img src="https://www.diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/73797-featured-75x75.jpg" width="75" height="75" alt="Escolares de La Viñuela invaden con juegos las calles de Romanes" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.diarioaxarquia.com/noticias/2019/06/09/escolares-de-la-vinuela-invaden-con-juegos-las-calles-de-romanes" title="Escolares de La Viñuela invaden con juegos las calles de Romanes" class="wpp-post-title" target="_self">Escolares de La Viñuela i...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el junio 9, 2019</span></span>
</li>
</ul>

</aside>
<aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg" /></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5cfdfb6f044db_rand td-pb-border-top td_block_template_8 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5cfdfb6f044db" ><script>var block_td_uid_10_5cfdfb6f044db = new tdBlock();
block_td_uid_10_5cfdfb6f044db.id = "td_uid_10_5cfdfb6f044db";
block_td_uid_10_5cfdfb6f044db.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5cfdfb6f044db_rand","tdc_css_class":"td_uid_10_5cfdfb6f044db_rand","tdc_css_class_style":"td_uid_10_5cfdfb6f044db_rand_style"}';
block_td_uid_10_5cfdfb6f044db.td_column_number = "1";
block_td_uid_10_5cfdfb6f044db.block_type = "td_block_7";
block_td_uid_10_5cfdfb6f044db.post_count = "0";
block_td_uid_10_5cfdfb6f044db.found_posts = "0";
block_td_uid_10_5cfdfb6f044db.header_color = "";
block_td_uid_10_5cfdfb6f044db.ajax_pagination_infinite_stop = "";
block_td_uid_10_5cfdfb6f044db.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_10_5cfdfb6f044db);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_10_5cfdfb6f044db class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5cfdfb6f05078_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5cfdfb6f05078" ><script>var block_td_uid_11_5cfdfb6f05078 = new tdBlock();
block_td_uid_11_5cfdfb6f05078.id = "td_uid_11_5cfdfb6f05078";
block_td_uid_11_5cfdfb6f05078.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5cfdfb6f05078_rand","tdc_css_class":"td_uid_11_5cfdfb6f05078_rand","tdc_css_class_style":"td_uid_11_5cfdfb6f05078_rand_style"}';
block_td_uid_11_5cfdfb6f05078.td_column_number = "1";
block_td_uid_11_5cfdfb6f05078.block_type = "td_block_7";
block_td_uid_11_5cfdfb6f05078.post_count = "3";
block_td_uid_11_5cfdfb6f05078.found_posts = "25748";
block_td_uid_11_5cfdfb6f05078.header_color = "";
block_td_uid_11_5cfdfb6f05078.ajax_pagination_infinite_stop = "";
block_td_uid_11_5cfdfb6f05078.max_num_pages = "8583";
tdBlocksArray.push(block_td_uid_11_5cfdfb6f05078);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_11_5cfdfb6f05078 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/06/08/la-policia-nacional-detiene-a-ocho-personas-en-una-operacion-contra-el-trafico-a-pequena-y-mediana-escala-de-cocaina-en-velez-malaga" rel="bookmark" class="td-image-wrap" title="La Policía Nacional detiene a ocho personas en una operación contra el tráfico a pequeña y mediana escala de cocaína en Vélez-Málaga"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/20190608-efectos-intervenidos-100x70.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/20190608-efectos-intervenidos-100x70.jpg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/06/20190608-efectos-intervenidos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Policía Nacional detiene a ocho personas en una operación contra el tráfico a pequeña y mediana escala de cocaína en Vélez-Málaga" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/06/08/la-policia-nacional-detiene-a-ocho-personas-en-una-operacion-contra-el-trafico-a-pequena-y-mediana-escala-de-cocaina-en-velez-malaga" rel="bookmark" title="La Policía Nacional detiene a ocho personas en una operación contra el tráfico a pequeña y mediana escala de cocaína en Vélez-Málaga">La Policía Nacional detiene a ocho personas en una operación contra el tráfico a pequeña y mediana escala de cocaína en Vélez-Málaga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-08T10:35:11+00:00" >8 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/06/09/mezquitilla-acoge-unas-jornadas-de-sensibilizacion-medioambiental-integrada-en-el-proyecto-brick-beach" rel="bookmark" class="td-image-wrap" title="Mezquitilla acoge unas jornadas de sensibilización medioambiental integrada en el proyecto &#8216;Brick-Beach&#8217;"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/lagos-100x70.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/lagos-100x70.jpg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/06/lagos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mezquitilla acoge unas jornadas de sensibilización medioambiental integrada en el proyecto &#8216;Brick-Beach&#8217;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/06/09/mezquitilla-acoge-unas-jornadas-de-sensibilizacion-medioambiental-integrada-en-el-proyecto-brick-beach" rel="bookmark" title="Mezquitilla acoge unas jornadas de sensibilización medioambiental integrada en el proyecto &#8216;Brick-Beach&#8217;">Mezquitilla acoge unas jornadas de sensibilización medioambiental integrada en el proyecto &#8216;Brick-Beach&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-09T21:21:14+00:00" >9 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.diarioaxarquia.com/noticias/2019/06/09/escolares-de-la-vinuela-invaden-con-juegos-las-calles-de-romanes" rel="bookmark" class="td-image-wrap" title="Escolares de La Viñuela invaden con juegos las calles de Romanes"><img width="100" height="70" class="entry-thumb" src="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/vinuela-100x70.jpg"  srcset="https://www.diarioaxarquia.com/wp-content/uploads/2019/06/vinuela-100x70.jpg 100w, https://www.diarioaxarquia.com/wp-content/uploads/2019/06/vinuela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escolares de La Viñuela invaden con juegos las calles de Romanes" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.diarioaxarquia.com/noticias/2019/06/09/escolares-de-la-vinuela-invaden-con-juegos-las-calles-de-romanes" rel="bookmark" title="Escolares de La Viñuela invaden con juegos las calles de Romanes">Escolares de La Viñuela invaden con juegos las calles de Romanes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-09T21:05:26+00:00" >9 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5cfdfb6f065dd_rand widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_12_5cfdfb6f065dd" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.diarioaxarquia.com/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">16715</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes"><span class="td-cat-name">Deportes</span><span class="td-cat-no">7275</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/velez-malaga"><span class="td-cat-name">Vélez-Málaga</span><span class="td-cat-no">6780</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/futbol"><span class="td-cat-name">Fútbol</span><span class="td-cat-no">3966</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/malaga"><span class="td-cat-name">Málaga</span><span class="td-cat-no">3151</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/axarquia"><span class="td-cat-name">Axarquía</span><span class="td-cat-no">2893</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/polideportivo"><span class="td-cat-name">Polideportivo</span><span class="td-cat-no">1924</span></a></li><li><a href="https://www.diarioaxarquia.com/deportes/baloncesto"><span class="td-cat-name">Baloncesto</span><span class="td-cat-no">1386</span></a></li><li><a href="https://www.diarioaxarquia.com/noticias/rincon-victoria"><span class="td-cat-name">Rincón de la Victoria</span><span class="td-cat-no">1356</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diarioaxarquia.com/"><img src="https://www.diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Diario Axarquía Málaga"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-legal-container"><ul id="menu-legal" class="td-subfooter-menu"><li id="menu-item-51774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-51774"><a href="https://www.diarioaxarquia.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51775"><a href="https://www.diarioaxarquia.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="https://www.diarioaxarquia.com/mas-informacion-sobre-las-cookies">Más información sobre las cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="http://www.malaganovanet.com">Málaga Novanet</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/comment-reply.min.js?ver=97a3886f4ca2e33bb00176be928da6a7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.diarioaxarquia.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=97a3886f4ca2e33bb00176be928da6a7'></script>
<script type='text/javascript' src='https://www.diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=97a3886f4ca2e33bb00176be928da6a7'></script>
<script async="async" type='text/javascript' src='https://www.diarioaxarquia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5cfdfb6f080e1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}
.td-main-page-wrap {padding-top:10px !important;}
.widget_custom_html {list-style-type: none;}
.adrotate_widgets {list-style-type: none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
}
</style>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[73764]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diarioaxarquia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diarioaxarquia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cfdfb6f083ce"></textarea>
						<div id="td_live_css_uid_1_5cfdfb6f083ce" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cfdfb6f083ce');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cfdfb6f083ce");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>